<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/politiki/item/74497-koini-thesi-akel-kai-disy-enantion-lysis-synomospondias-dyo-kraton" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Kοινή θέση ΑΚΕΛ και ΔΗΣΥ για λύση Κυπριακού" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/politiki/item/74497-koini-thesi-akel-kai-disy-enantion-lysis-synomospondias-dyo-kraton" />
	<meta property="og:title" content="Kοινή θέση ΑΚΕΛ και ΔΗΣΥ για λύση Κυπριακού" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/d06f57909940e3ccfb1d948737085b9b_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/d06f57909940e3ccfb1d948737085b9b_M.jpg" />
	<meta property="og:description" content="Κοινή θέση ΔΗΣΥ και ΑΚΕΛ είναι ότι ούτε η λύση δύο κρατών ούτε η συνομοσπονδία μπορεί να αποτελούν επιλογή για την ελληνοκυπριακή πλευρά στο Κυπριακό...." />
	<meta name="description" content="Κοινή θέση ΔΗΣΥ και ΑΚΕΛ είναι ότι ούτε η λύση δύο κρατών ούτε η συνομοσπονδία μπορεί να αποτελούν επιλογή για την ελληνοκυπριακή πλευρά στο Κυπριακό...." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Kοινή θέση ΑΚΕΛ και ΔΗΣΥ για λύση Κυπριακού</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu-hovers.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css/master-ie8.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"03acfc259d5d1da11f08b3083a516895","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-politiki ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216 active last" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΠΟΛΙΤΙΚΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId74497"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %28 %707 %2018 %17:%Νοε	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Kοινή θέση ΑΚΕΛ και ΔΗΣΥ για λύση Κυπριακού
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/politiki/item/74497-koini-thesi-akel-kai-disy-enantion-lysis-synomospondias-dyo-kraton?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=1155acb0341f1db7e9fb52a84b1c693c0af8199b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating74497" style="width:0%;"></li>
				<li><a href="#" data-id="74497" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="74497" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="74497" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="74497" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="74497" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog74497" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/d06f57909940e3ccfb1d948737085b9b_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/d06f57909940e3ccfb1d948737085b9b_L.jpg" alt="K&omicron;&iota;&nu;ή &theta;έ&sigma;&eta; &Alpha;&Kappa;&Epsilon;&Lambda; &kappa;&alpha;&iota; &Delta;&Eta;&Sigma;&Upsilon; &gamma;&iota;&alpha; &lambda;ύ&sigma;&eta; &Kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;&omicron;ύ" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Κοινή θέση ΔΗΣΥ και ΑΚΕΛ είναι ότι ούτε η λύση δύο κρατών ούτε η συνομοσπονδία μπορεί να αποτελούν επιλογή για την ελληνοκυπριακή πλευρά στο Κυπριακό.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p>Σε αυτό συμφώνησαν οι αρχηγοί των δύο μεγάλων κομμάτων, σε συνάντηση διάρκειας μιάς ώρας, στα γραφεία του ΑΚΕΛ.<br />Μετά τη συνάντηση, ο Άντρος Κυπριανού είπε ότι υπάρχει το ομόφωνο συμπέρασμα ότι οι στιγμές είναι πάρα πολύ κρίσιμες και εξαιρετικά καθοριστικές για το μέλλον και την προοπτική της χώρας και του λαού.<br />Εάν θέλουμε, είπε ο κύριος Κυπριανού, να δώσουμε ελπίδα και προοπτική στην Κύπρο, πρέπει να επιμείνουμε στις διαχρονικές αποφάσεις του Εθνικού Συμβουλίου για το πλαίσιο λύσης Διζωνικής Δικοινοτικής Ομοσπονδίας, με απαλλαγή από την κατοχή και τις οποιεσδήποτε εγγυήσεις από ξένους στρατούς.</p>
<p><span style="font-size: 8pt;"><em><strong>Σύνταξη: Γιώργος Αβραάμ</strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Τελευταία τροποποίηση στις %PM, %28 %712 %2018 %18:%Νοε			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/politiki/item/74497-koini-thesi-akel-kai-disy-enantion-lysis-synomospondias-dyo-kraton#startOfPageId74497">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΠΟΛΙΤΙΚΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox274" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74497-koini-thesi-akel-kai-disy-enantion-lysis-synomospondias-dyo-kraton">Kοινή θέση ΑΚΕΛ και ΔΗΣΥ για λύση Κυπριακού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74497-koini-thesi-akel-kai-disy-enantion-lysis-synomospondias-dyo-kraton" title="Συνέχεια ανάγνωσης &quot;K&omicron;&iota;&nu;ή &theta;έ&sigma;&eta; &Alpha;&Kappa;&Epsilon;&Lambda; &kappa;&alpha;&iota; &Delta;&Eta;&Sigma;&Upsilon; &gamma;&iota;&alpha; &lambda;ύ&sigma;&eta; &Kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;&omicron;ύ&quot;">
	      	<img src="/media/k2/items/cache/d06f57909940e3ccfb1d948737085b9b_S.jpg" alt="K&omicron;&iota;&nu;ή &theta;έ&sigma;&eta; &Alpha;&Kappa;&Epsilon;&Lambda; &kappa;&alpha;&iota; &Delta;&Eta;&Sigma;&Upsilon; &gamma;&iota;&alpha; &lambda;ύ&sigma;&eta; &Kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;&omicron;ύ" />
	      </a>
	      
      	      	<p>Κοινή θέση ΔΗΣΥ και ΑΚΕΛ είναι ότι ούτε η λύση δύο κρατών ούτε η συνομοσπονδία μπορεί να αποτελούν επιλογή για την ελληνοκυπριακή πλευρά στο Κυπριακό.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %707 %2018 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74494-enimerosi-ypeks-ti-vouli-gia-tous-pylones-tis-eksoterikis-politikis">Eνημέρωση για τους πυλώνες της εξωτερικής πολιτικής</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74494-enimerosi-ypeks-ti-vouli-gia-tous-pylones-tis-eksoterikis-politikis" title="Συνέχεια ανάγνωσης &quot;E&nu;&eta;&mu;έ&rho;&omega;&sigma;&eta; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &pi;&upsilon;&lambda;ώ&nu;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ή&sigmaf; &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/48a04b575722d482ed0fd131685d404d_S.jpg" alt="E&nu;&eta;&mu;έ&rho;&omega;&sigma;&eta; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &pi;&upsilon;&lambda;ώ&nu;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ή&sigmaf; &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Η αναβάθμιση των σχέσεων της Κύπρου με τις χώρες του Κόλπου και της Μέσης Ανατολής, η ενεργός συμμετοχή της εντός ΕΕ, αλλά και η ενίσχυση των σχέσεων της με τα πέντε μόνιμα μέλη του Συμβουλίου Ασφαλείας του ΟΗΕ και άλλα κράτη, με απώτερο στόχο την υποβοήθηση επίλυσης του Κυπριακού, είναι οι τρεις πυλώνες της εξωτερικής πολιτικής που ασκεί η Κυβέρνηση, τους οποίους παρουσίασε ο Υπουργός Εξωτερικών Νίκος Χριστοδουλίδης ενώπιον της Κοινοβουλευτικής Επιτροπής Οικονομικών στο πλαίσιο της εξέτασης του προϋπολογισμού του Υπουργείου για το 2019.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %696 %2018 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74492-pragmatopoiithike-i-teliki-fasi-tis-askisis-medusa-7">Πραγματοποιήθηκε η τελική φάση της Άσκησης “ΜΕDUSA 7”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74492-pragmatopoiithike-i-teliki-fasi-tis-askisis-medusa-7" title="Συνέχεια ανάγνωσης &quot;&Pi;&rho;&alpha;&gamma;&mu;&alpha;&tau;&omicron;&pi;&omicron;&iota;ή&theta;&eta;&kappa;&epsilon; &eta; &tau;&epsilon;&lambda;&iota;&kappa;ή &phi;ά&sigma;&eta; &tau;&eta;&sigmaf; Ά&sigma;&kappa;&eta;&sigma;&eta;&sigmaf; &ldquo;&Mu;&Epsilon;DUSA 7&rdquo;&quot;">
	      	<img src="/media/k2/items/cache/2d9e1f52bde8ce0ed26d92de25df2b0e_S.jpg" alt="&Pi;&rho;&alpha;&gamma;&mu;&alpha;&tau;&omicron;&pi;&omicron;&iota;ή&theta;&eta;&kappa;&epsilon; &eta; &tau;&epsilon;&lambda;&iota;&kappa;ή &phi;ά&sigma;&eta; &tau;&eta;&sigmaf; Ά&sigma;&kappa;&eta;&sigma;&eta;&sigmaf; &ldquo;&Mu;&Epsilon;DUSA 7&rdquo;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Πραγματοποιήθηκε σήμερα στη θαλάσσια περιοχή Νοτίως της Κρήτης, στην παρουσία των Υπουργών Άμυνας, των Αρχηγών των Ενόπλων Δυνάμεων και των Διοικητών Πολεμικού Ναυτικού Κύπρου, Ελλάδας και Αιγύπτου η τελική φάση της Αεροναυτικής Άσκησης “ΜΕDUSA 7”, με τη συμμετοχή αεροναυτικών μέσων από τις τρεις χώρες.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %681 %2018 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74485-apantisi-tou-ptd-stin-kritiki-tou-akel">Απάντηση του ΠτΔ στην κριτική του ΑΚΕΛ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74485-apantisi-tou-ptd-stin-kritiki-tou-akel" title="Συνέχεια ανάγνωσης &quot;&Alpha;&pi;ά&nu;&tau;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &Pi;&tau;&Delta; &sigma;&tau;&eta;&nu; &kappa;&rho;&iota;&tau;&iota;&kappa;ή &tau;&omicron;&upsilon; &Alpha;&Kappa;&Epsilon;&Lambda;&quot;">
	      	<img src="/media/k2/items/cache/b9c1d4a4ced0d76fbce7f6394b80c7e0_S.jpg" alt="&Alpha;&pi;ά&nu;&tau;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &Pi;&tau;&Delta; &sigma;&tau;&eta;&nu; &kappa;&rho;&iota;&tau;&iota;&kappa;ή &tau;&omicron;&upsilon; &Alpha;&Kappa;&Epsilon;&Lambda;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Δεν επιδιώκω την αντιπαράθεση με την οποιαδήποτε πολιτική δύναμη, αλλά και δεν είναι δυνατόν να ανέχομαι να χαρακτηρίζομαι ως φέρων την ευθύνη επειδή δεν αποδέχομαι τις τουρκικές αξιώσεις, είπε σήμερα ο Πρόεδρος της Δημοκρατίας κ. Νίκος Αναστασιάδης.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %566 %2018 %14:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74482-sxedio-gia-ayksisi-epidomatos-xamilosyntaksioyxon-meleta-i-kyvernisi">Σχέδιο για αύξηση επιδόματος χαμηλοσυνταξιούχων μελετά η Κυβέρνηση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74482-sxedio-gia-ayksisi-epidomatos-xamilosyntaksioyxon-meleta-i-kyvernisi" title="Συνέχεια ανάγνωσης &quot;&Sigma;&chi;έ&delta;&iota;&omicron; &gamma;&iota;&alpha; &alpha;ύ&xi;&eta;&sigma;&eta; &epsilon;&pi;&iota;&delta;ό&mu;&alpha;&tau;&omicron;&sigmaf; &chi;&alpha;&mu;&eta;&lambda;&omicron;&sigma;&upsilon;&nu;&tau;&alpha;&xi;&iota;&omicron;ύ&chi;&omega;&nu; &mu;&epsilon;&lambda;&epsilon;&tau;ά &eta; &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&quot;">
	      	<img src="/media/k2/items/cache/782856b4c2dbf34f7983c3ab2125635d_S.jpg" alt="&Sigma;&chi;έ&delta;&iota;&omicron; &gamma;&iota;&alpha; &alpha;ύ&xi;&eta;&sigma;&eta; &epsilon;&pi;&iota;&delta;ό&mu;&alpha;&tau;&omicron;&sigmaf; &chi;&alpha;&mu;&eta;&lambda;&omicron;&sigma;&upsilon;&nu;&tau;&alpha;&xi;&iota;&omicron;ύ&chi;&omega;&nu; &mu;&epsilon;&lambda;&epsilon;&tau;ά &eta; &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Σκέψεις για αύξηση του επιδόματος χαμηλοσυνταξιούχων κάνει η Κυβέρνηση, με τη διάθεση ενός κονδυλίου γύρω στα 22 εκ. ευρώ, ανέφερε σήμερα η Υπουργός Εργασίας Ζέτα Αιμιλιανίδου.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %500 %2018 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74481-diorismo-akolouthou-amynas-stin-ouasigkton-apofasise-to-ypourgiko">Διορισμό ακόλουθου άμυνας στην Ουάσιγκτον αποφάσισε το υπουργικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74481-diorismo-akolouthou-amynas-stin-ouasigkton-apofasise-to-ypourgiko" title="Συνέχεια ανάγνωσης &quot;&Delta;&iota;&omicron;&rho;&iota;&sigma;&mu;ό &alpha;&kappa;ό&lambda;&omicron;&upsilon;&theta;&omicron;&upsilon; ά&mu;&upsilon;&nu;&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &Omicron;&upsilon;ά&sigma;&iota;&gamma;&kappa;&tau;&omicron;&nu; &alpha;&pi;&omicron;&phi;ά&sigma;&iota;&sigma;&epsilon; &tau;&omicron; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ό&quot;">
	      	<img src="/media/k2/items/cache/5862987a1777f14a10aea580a129756c_S.jpg" alt="&Delta;&iota;&omicron;&rho;&iota;&sigma;&mu;ό &alpha;&kappa;ό&lambda;&omicron;&upsilon;&theta;&omicron;&upsilon; ά&mu;&upsilon;&nu;&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &Omicron;&upsilon;ά&sigma;&iota;&gamma;&kappa;&tau;&omicron;&nu; &alpha;&pi;&omicron;&phi;ά&sigma;&iota;&sigma;&epsilon; &tau;&omicron; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ό" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Τον διορισμό ακόλουθου άμυνας στην Ουάσιγκτον, στο πλαίσιο της προσπάθειας ενίσχυσης των διμερών σχέσεων της Κυπριακής Δημοκρατίας με τις ΗΠΑ και άσκησης μιας ισορροπημένης αμυντικής διπλωματίας, αποφάσισε το υπουργικό συμβούλιο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %495 %2018 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74479-tin-idrysi-yfypourgeio-tourismoy-apofasise-to-ypourgiko">Την ίδρυση υφυπουργείου τουρισμού αποφάσισε το υπουργικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74479-tin-idrysi-yfypourgeio-tourismoy-apofasise-to-ypourgiko" title="Συνέχεια ανάγνωσης &quot;&Tau;&eta;&nu; ί&delta;&rho;&upsilon;&sigma;&eta; &upsilon;&phi;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron;&upsilon; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;&omicron;ύ &alpha;&pi;&omicron;&phi;ά&sigma;&iota;&sigma;&epsilon; &tau;&omicron; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ό&quot;">
	      	<img src="/media/k2/items/cache/bbb6c4e7f5f37a78d81dd05120664130_S.jpg" alt="&Tau;&eta;&nu; ί&delta;&rho;&upsilon;&sigma;&eta; &upsilon;&phi;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron;&upsilon; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;&omicron;ύ &alpha;&pi;&omicron;&phi;ά&sigma;&iota;&sigma;&epsilon; &tau;&omicron; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ό" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Το Υπουργικό Συμβούλιο ενέκρινε σήμερα νομοσχέδιο με τίτλο «Ο περί της Ίδρυσης Υφυπουργείου Τουρισμού και Διορισμού Υφυπουργού Τουρισμού παρά τω Προέδρω και Συναφών Θεμάτων (Τροποποιητικός) Νόμος του 2018.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %486 %2018 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74477-ayksisi-10-tou-epidomatos-enoikiou-gia-olous-tous-dikaioyxous-enekrine-to-ypourgiko">Αύξηση 10% του επιδόματος ενοικίου για όλους τους δικαιούχους ενέκρινε το υπουργικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74477-ayksisi-10-tou-epidomatos-enoikiou-gia-olous-tous-dikaioyxous-enekrine-to-ypourgiko" title="Συνέχεια ανάγνωσης &quot;&Alpha;ύ&xi;&eta;&sigma;&eta; 10% &tau;&omicron;&upsilon; &epsilon;&pi;&iota;&delta;ό&mu;&alpha;&tau;&omicron;&sigmaf; &epsilon;&nu;&omicron;&iota;&kappa;ί&omicron;&upsilon; &gamma;&iota;&alpha; ό&lambda;&omicron;&upsilon;&sigmaf; &tau;&omicron;&upsilon;&sigmaf; &delta;&iota;&kappa;&alpha;&iota;&omicron;ύ&chi;&omicron;&upsilon;&sigmaf; &epsilon;&nu;έ&kappa;&rho;&iota;&nu;&epsilon; &tau;&omicron; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ό&quot;">
	      	<img src="/media/k2/items/cache/26114716b6dc49c6f55f5afc362e00f1_S.jpg" alt="&Alpha;ύ&xi;&eta;&sigma;&eta; 10% &tau;&omicron;&upsilon; &epsilon;&pi;&iota;&delta;ό&mu;&alpha;&tau;&omicron;&sigmaf; &epsilon;&nu;&omicron;&iota;&kappa;ί&omicron;&upsilon; &gamma;&iota;&alpha; ό&lambda;&omicron;&upsilon;&sigmaf; &tau;&omicron;&upsilon;&sigmaf; &delta;&iota;&kappa;&alpha;&iota;&omicron;ύ&chi;&omicron;&upsilon;&sigmaf; &epsilon;&nu;έ&kappa;&rho;&iota;&nu;&epsilon; &tau;&omicron; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ό" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Το Υπουργικό Συμβούλιο ενέκρινε σήμερα αύξηση κατά 10% του επιδόματος ενοικίου για όλους τους δικαιούχους που ανέρχονται στις 4,5 χιλιάδες, με ισχύ από την 1η Ιανουαρίου 2019.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %484 %2018 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74455-monodromos-i-ddo-diaminysan-oi-arxigoi-ton-trion-megalon-politikon-kommaton">Μονόδρομος η ΔΔΟ διαμήνυσαν οι αρχηγοί των τριών μεγάλων πολιτικών κομμάτων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74455-monodromos-i-ddo-diaminysan-oi-arxigoi-ton-trion-megalon-politikon-kommaton" title="Συνέχεια ανάγνωσης &quot;&Mu;&omicron;&nu;ό&delta;&rho;&omicron;&mu;&omicron;&sigmaf; &eta; &Delta;&Delta;&Omicron; &delta;&iota;&alpha;&mu;ή&nu;&upsilon;&sigma;&alpha;&nu; &omicron;&iota; &alpha;&rho;&chi;&eta;&gamma;&omicron;ί &tau;&omega;&nu; &tau;&rho;&iota;ώ&nu; &mu;&epsilon;&gamma;ά&lambda;&omega;&nu; &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ώ&nu; &kappa;&omicron;&mu;&mu;ά&tau;&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/43a7eca65cd9528578fe44c18ac53aea_S.jpg" alt="&Mu;&omicron;&nu;ό&delta;&rho;&omicron;&mu;&omicron;&sigmaf; &eta; &Delta;&Delta;&Omicron; &delta;&iota;&alpha;&mu;ή&nu;&upsilon;&sigma;&alpha;&nu; &omicron;&iota; &alpha;&rho;&chi;&eta;&gamma;&omicron;ί &tau;&omega;&nu; &tau;&rho;&iota;ώ&nu; &mu;&epsilon;&gamma;ά&lambda;&omega;&nu; &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ώ&nu; &kappa;&omicron;&mu;&mu;ά&tau;&omega;&nu;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Τη σταθερή θέση των κομμάτων τους για μια λύση στη βάση της Διζωνικής Δικοινοτικής Ομοσπονδίας, εξέφρασαν το βράδυ της Τρίτης οι αρχηγοί των τριών μεγάλων πολιτικών κομμάτων του τόπου, Αβέρωφ Νεοφύτου, Άντρος Κυπριανού και Νικόλας Παπαδόπουλος, με τους δυο τελευταίους να επικρίνουν τον Πρόεδρο της Δημοκρατίας σε σχέση με τις προθέσεις του γύρω από την πρόταση για αποκέντρωση εξουσιών.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %327 %2018 %08:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74430-ptd-den-einai-ora-gia-kalliergeia-klimatos-dixonoias">ΠτΔ: Δεν είναι ώρα για καλλιέργεια κλίματος διχόνοιας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/74430-ptd-den-einai-ora-gia-kalliergeia-klimatos-dixonoias" title="Συνέχεια ανάγνωσης &quot;&Pi;&tau;&Delta;: &Delta;&epsilon;&nu; &epsilon;ί&nu;&alpha;&iota; ώ&rho;&alpha; &gamma;&iota;&alpha; &kappa;&alpha;&lambda;&lambda;&iota;έ&rho;&gamma;&epsilon;&iota;&alpha; &kappa;&lambda;ί&mu;&alpha;&tau;&omicron;&sigmaf; &delta;&iota;&chi;ό&nu;&omicron;&iota;&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/a3337c85456d4d89084c8b3832370437_S.jpg" alt="&Pi;&tau;&Delta;: &Delta;&epsilon;&nu; &epsilon;ί&nu;&alpha;&iota; ώ&rho;&alpha; &gamma;&iota;&alpha; &kappa;&alpha;&lambda;&lambda;&iota;έ&rho;&gamma;&epsilon;&iota;&alpha; &kappa;&lambda;ί&mu;&alpha;&tau;&omicron;&sigmaf; &delta;&iota;&chi;ό&nu;&omicron;&iota;&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Όλοι πρέπει να συνειδητοποιήσουν ότι δεν είναι η ώρα να καλλιεργείται κλίμα διχόνοιας, αλλά και ότι δεν εξυπηρετείται κανείς όταν κωφεύουν στις καλά γνωστές θέσεις της άλλης πλευράς, δήλωσε ο Πρόεδρος της Δημοκρατίας.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %27 %852 %2018 %21:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/politiki/itemlist?format=feed&amp;moduleID=274" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/74495-poytin-i-rosia-to-dolario-apomakrynetai-apo-emas">Πούτιν: "...το δολάριο απομακρύνεται από εμάς"</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %718 %2018 %18:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74497-koini-thesi-akel-kai-disy-enantion-lysis-synomospondias-dyo-kraton">Kοινή θέση ΑΚΕΛ και ΔΗΣΥ για λύση Κυπριακού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %707 %2018 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74494-enimerosi-ypeks-ti-vouli-gia-tous-pylones-tis-eksoterikis-politikis">Eνημέρωση για τους πυλώνες της εξωτερικής πολιτικής</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %696 %2018 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74492-pragmatopoiithike-i-teliki-fasi-tis-askisis-medusa-7">Πραγματοποιήθηκε η τελική φάση της Άσκησης “ΜΕDUSA 7”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %681 %2018 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/74493-afksithike-kata-1-2-o-plithysmos-stis-eleytheres-perioxes-to-2017">Αυξήθηκε κατά 1,2% ο πληθυσμός στις ελεύθερες περιοχές το 2017</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %671 %2018 %17:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/74488-oie-i-syria-prepei-na-logodotisei-gia-tous-thanatous-xiliadon-kratoumenon">ΟΗΕ: Η Συρία πρέπει να λογοδοτήσει για τους θανάτους χιλιάδων κρατουμένων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %640 %2018 %16:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/74490-nomikes-sympligades-gia-tous-egklovismenous-agorastes">Νομικές συμπληγάδες για τους εγκλωβισμένους αγοραστές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %628 %2018 %16:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/74489-megali-epixeirisi-el-as-gia-eksarthrosi-kyklomatos-lathremporiou-xrysoy">Μεγάλη επιχείρηση ΕΛ.ΑΣ. για εξάρθρωση κυκλώματος λαθρεμπορίου χρυσού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %603 %2018 %15:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74487-ayksisi-katatheseon-kata-300-ek-meiosi-daneion-kata-1-dis">Αύξηση καταθέσεων κατά 300 εκ.- Μείωση δανείων κατά €1 δισ.</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %586 %2018 %15:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74485-apantisi-tou-ptd-stin-kritiki-tou-akel">Απάντηση του ΠτΔ στην κριτική του ΑΚΕΛ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %566 %2018 %14:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/74484-dyo-kila-kannavis-kai-700-grammaria-kokainis-stin-katoxi-24xronou">Δύο κιλά κάνναβης και 700 γραμμάρια κοκαϊνης στην κατοχή 24χρονου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %533 %2018 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74483-i-kypros-meiose-ta-med-kata-16-to-2o-trimino-tou-2018">Η Κύπρος μείωσε  τα ΜΕΔ κατά 16% το 2ο τρίμηνο του 2018</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %523 %2018 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74482-sxedio-gia-ayksisi-epidomatos-xamilosyntaksioyxon-meleta-i-kyvernisi">Σχέδιο για αύξηση επιδόματος χαμηλοσυνταξιούχων μελετά η Κυβέρνηση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %500 %2018 %13:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74481-diorismo-akolouthou-amynas-stin-ouasigkton-apofasise-to-ypourgiko">Διορισμό ακόλουθου άμυνας στην Ουάσιγκτον αποφάσισε το υπουργικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %495 %2018 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74479-tin-idrysi-yfypourgeio-tourismoy-apofasise-to-ypourgiko">Την ίδρυση υφυπουργείου τουρισμού αποφάσισε το υπουργικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %486 %2018 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/74477-ayksisi-10-tou-epidomatos-enoikiou-gia-olous-tous-dikaioyxous-enekrine-to-ypourgiko">Αύξηση 10% του επιδόματος ενοικίου για όλους τους δικαιούχους ενέκρινε το υπουργικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %484 %2018 %12:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74474-themata-pou-aforoyn-ton-proin-synergatismo-erevna-i-elegktiki-ypiresia">Θέματα που αφορούν τον πρώην Συνεργατισμό ερευνά η Ελεγκτική Υπηρεσία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %454 %2018 %11:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/perivallon/item/74468-i-paranomi-pagidefsi-paramenei-anekselegkti-sti-kypro-anaferei-i-cabs">Η παράνομη παγίδευση παραμένει ανεξέλεγκτη στη Κύπρο, αναφέρει η CABS</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %444 %2018 %11:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/perivallon">ΠΕΡΙΒΑΛΛΟΝ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/74465-sxedio-epidotisis-diakopon-gia-xamilosyntaksioyxous-enekrine-to-ypourgiko">Σχέδιο επιδότησης διακοπών για χαμηλοσυνταξιούχους ενέκρινε το Υπουργικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %432 %2018 %11:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/74464-n-papadopoulos-prin-ti-syzitisi-gia-ton-proypologismo-na-oristikopoiithoyn-ta-metra">Ν. Παπαδόπουλος: Πρίν τη συζήτηση για τον προϋπολογισμό να οριστικοποιηθούν τα μέτρα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %392 %2018 %10:%Νοε</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/politiki/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/politiki/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#9fedf6f4f1fae8ecdffce6fdfcb1fcf0f2b1fce6"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="ddafb4b6b3b8aaae9dbea4bfbef3beb2b0f3bea4">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΠΟΛΙΤΙΚΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox453" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2018&amp;catid=1&amp;Itemid=216">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">November 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2018&amp;catid=1&amp;Itemid=216">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/1?catid=1">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/2?catid=1">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/3?catid=1">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/4?catid=1">4</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/5?catid=1">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/6?catid=1">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/7?catid=1">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/8?catid=1">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/9?catid=1">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/10?catid=1">10</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/11?catid=1">11</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/12?catid=1">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/13?catid=1">13</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/14?catid=1">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/15?catid=1">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/16?catid=1">16</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/17?catid=1">17</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/18?catid=1">18</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/19?catid=1">19</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/20?catid=1">20</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/21?catid=1">21</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/22?catid=1">22</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/23?catid=1">23</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/24?catid=1">24</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/25?catid=1">25</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/26?catid=1">26</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/27?catid=1">27</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/politiki/itemlist/date/2018/11/28?catid=1">28</a></td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#5123383a11322833327f323e3c7f3228"><span class="__cf_email__" data-cfemail="2c5e45476c4f554e4f024f4341024f55">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
