<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/politiki/item/60629-efxes-ptd-sto-protoxroniatiko-minyma-tou" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="ΠτΔ: Χρονιά δημιουργική το 2017, έτος σταθμός το 2018 για τα ενεργειακά" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/politiki/item/60629-efxes-ptd-sto-protoxroniatiko-minyma-tou" />
	<meta property="og:title" content="ΠτΔ: Χρονιά δημιουργική το 2017, έτος σταθμός το 2018 για τα ενεργειακά" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/b06214468c9866d05e77bc80b3ea34b3_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/b06214468c9866d05e77bc80b3ea34b3_M.jpg" />
	<meta property="og:description" content="Χρονιά δημιουργική, με σταθερότητα και ανάπτυξη χαρακτηρίζει το 2017, ο Πρόεδρος της Δημοκρατίας, Νίκος Αναστασιάδης, αφού όπως αναφέρει, η Κύπρος είν..." />
	<meta name="description" content="Χρονιά δημιουργική, με σταθερότητα και ανάπτυξη χαρακτηρίζει το 2017, ο Πρόεδρος της Δημοκρατίας, Νίκος Αναστασιάδης, αφού όπως αναφέρει, η Κύπρος είν..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ΠτΔ: Χρονιά δημιουργική το 2017, έτος σταθμός το 2018 για τα ενεργειακά</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"394d386a3105872aed538d618667361c","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-politiki ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28"/>
<script>// <![CDATA[
    // script for day and date
    days = new Array(7)
    days[1] = "Κυριακή";
    days[2] = "Δευτέρα";
    days[3] = "Τρίτη"; 
    days[4] = "Τετάρτη";
    days[5] = "Πέμπτη";
    days[6] = "Παρασκευή";
    days[7] = "Σάββατο";
    months = new Array(12)
    months[1] = " Ιανουαρίου ";
    months[2] = " Φεβρουαρίου ";
    months[3] = " Μαρτίου ";
    months[4] = " Απριλίου ";
    months[5] = " Μαίου ";
    months[6] = " Ιουνίου ";
    months[7] = " Ιουλίου ";
    months[8] = " Αυγούστου ";
    months[9] = " Σεπτεμβρίου ";
    months[10] = " Οκτωβρίου "; 
    months[11] = " Νοεμβρίου ";
    months[12] = " Δεκεμβρίου ";
    today = new Date(); day = days[today.getDay() + 1]
    month = months[today.getMonth() + 1]
    date = today.getDate()
    year=today.getYear(); 
if (year < 2000)
year = year + 1900;
    document.write ("<font size=2px face='Helvetica' color=ffffff> "+ day +
    ", " + date + "" + month + "" + year + "</font>")
    // -- end hiding 
            
// ]]></script>


<img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /> <a href="https://twitter.com/cybc" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216 active last" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item449" >

            <a class="item" href="/index.php/news/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                                                                                                                                                                <li class="item450" >

            <a class="item" href="/index.php/news/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/index.php/news/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item576" >

            <a class="item" href="/index.php/news/dimotikes-ekloges"  >

                                ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item577" >

            <a class="item" href="/index.php/news/koinotikes-ekloges"  >

                                ΚΟΙΝΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item578" >

            <a class="item" href="/index.php/news/sxolikes-efories"  >

                                ΣΧΟΛΙΚΕΣ ΕΦΟΡΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item405" >

            <a class="item" href="/index.php/sports/european-qualifiers"  >

                                EURO 2016                            </a>


                    </li>
                                                                                                                                                                <li class="item430" >

            <a class="item" href="/index.php/sports/live-sports-2"  >

                                ΖΩΝΤΑΝΕΣ ΜΕΤΑΔΟΣΕΙΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item114 parent" >

            <a class="item" href="/index.php/tv"  >

                                ΤΗΛΕΟΡΑΣΗ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/index.php/tv/doryforoi"  >

                                ΔΟΡΥΦΟΡΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item251" >

            <a class="item" href="/index.php/tv/tv-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/index.php/tv/sat-live"  >

                                ΡΙΚsat LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item237" >

            <a class="item" href="http://www.cybc-media.com/vod2/"  >

                                Video On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item241" >

            <a class="item" href="/index.php/tv/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item242" >

            <a class="item" href="/index.php/tv/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item249" >

            <a class="item" href="/index.php/tv/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item211 parent" >

            <a class="item" href="/index.php/radio-main"  >

                                ΡΑΔΙΟΦΩΝΟ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item262" >

            <a class="item" href="/index.php/radio-main/radio-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item263" >

            <a class="item" href="/index.php/radio-main/proto-live"  >

                                ΠΡΩΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item286" >

            <a class="item" href="/index.php/radio-main/deftero-live"  >

                                ΔΕΥΤΕΡΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item290" >

            <a class="item" href="/index.php/radio-main/trito-live"  >

                                ΤΡΙΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item294" >

            <a class="item" href="/index.php/radio-main/tetarto-live"  >

                                ΤΕΤΑΡΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item264" >

            <a class="item" href="http://www.cybc-media.com/aod2/"  >

                                Audio On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item398" >

            <a class="item" href="http://www.cybc-media.com/aod2wd/"  >

                                ΑΡΧΕΙΟ                            </a>


                    </li>
                                                                                                                                                                <li class="item265" >

            <a class="item" href="/index.php/radio-main/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item266" >

            <a class="item" href="/index.php/radio-main/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item267" >

            <a class="item" href="/index.php/radio-main/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item326 parent" >

            <a class="item" href="/index.php/rik-corporate"  >

                                ΡΙΚ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item370" >

            <a class="item" href="/index.php/rik-corporate/rik-news"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ                            </a>


                    </li>
                                                                                                                                                                <li class="item374" >

            <a class="item" href="/index.php/rik-corporate/tenders"  >

                                ΔΙΑΓΩΝΙΣΜΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item334" >

            <a class="item" href="/index.php/rik-corporate/history"  >

                                ΙΣΤΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item358" >

            <a class="item" href="/index.php/rik-corporate/vision"  >

                                ΟΡΑΜΑ - ΑΠΟΣΤΟΛΗ - ΑΞΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item362" >

            <a class="item" href="/pdf/rik/corporate_governance_code.pdf" target="_blank" >

                                ΚΩΔΙΚΑΣ ΔΙΑΚΥΒΕΡΝΗΣΗΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item338" >

            <a class="item" href="/index.php/rik-corporate/board-of-directors"  >

                                ΔΙΟΙΚΗΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item342" >

            <a class="item" href="/index.php/rik-corporate/management"  >

                                ΔΙΕΥΘΥΝΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item346" >

            <a class="item" href="/index.php/rik-corporate/safety-health"  >

                                ΑΣΦΑΛΕΙΑ &amp; ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item350" >

            <a class="item" href="/index.php/rik-corporate/annual-reports"  >

                                ΕΤΗΣΙΕΣ ΕΚΘΕΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item354" >

            <a class="item" href="/index.php/rik-corporate/unions"  >

                                ΣΥΝΤΕΧΝΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΠΟΛΙΤΙΚΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId60629"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %31 %729 %2017 %18:%Δεκ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		ΠτΔ: Χρονιά δημιουργική το 2017, έτος σταθμός το 2018 για τα ενεργειακά
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/politiki/item/60629-efxes-ptd-sto-protoxroniatiko-minyma-tou?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=2284eeea30ac1c573bc61e689cad0d9339b7bc2f" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating60629" style="width:0%;"></li>
				<li><a href="#" data-id="60629" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="60629" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="60629" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="60629" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="60629" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog60629" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/b06214468c9866d05e77bc80b3ea34b3_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/b06214468c9866d05e77bc80b3ea34b3_L.jpg" alt="&Pi;&tau;&Delta;: &Chi;&rho;&omicron;&nu;&iota;ά &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ή &tau;&omicron; 2017, έ&tau;&omicron;&sigmaf; &sigma;&tau;&alpha;&theta;&mu;ό&sigmaf; &tau;&omicron; 2018 &gamma;&iota;&alpha; &tau;&alpha; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ά" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Χρονιά δημιουργική, με σταθερότητα και ανάπτυξη χαρακτηρίζει το 2017, ο Πρόεδρος της Δημοκρατίας, Νίκος Αναστασιάδης, αφού όπως αναφέρει, η Κύπρος είναι σε ένα δρόμο που ανταποκρίνεται στις προσδοκίες του λαού και μπορεί να αποτελέσει πρότυπο για την περιοχή και μοντέλο ειρηνικής συνύπαρξης στην ευρωπαϊκή ήπειρο.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Στο Πρωτοχρονιάτικό του μήνυμα, ο πρόεδρος Αναστασιάδης τονίζει ότι μέσα στο 2017, επιτεύχθηκε, μέσα από τη συλλογική προσπάθεια, να ξεπερασθούν σε μεγάλο βαθμό οι συνέπειες της πρωτόγνωρης κρίσης, θέτοντας ταυτόχρονα τα θεμέλια για σταθερή και βιώσιμη ανάπτυξη, η οποία όπως αναφέρει, στηρίζεται πλέον σε πραγματικά δεδομένα κι έχει αρχίσει να αντανακλάται στην καθημερινότητα και στη ποιότητα της ζωής των πολιτών.</span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">&nbsp;Για τα ενεργειακά, τονίζει ότι το 2018 αποτελεί έτος σταθμό, σε σχέση με τους ενεργειακούς σχεδιασμούς της Κυπριακής Δημοκρατίας. Επισημαίνει ότι βρίσκεται σε εξέλιξη μία νέα γεώτρηση, ενώ προσθέτει ότι στο αμέσως επόμενο διάστημα η υλοποίηση των σχεδιασμών, θα επιτρέψει να προχωρήσει η πλήρης αξιοποίηση των ενεργειακών αποθεμάτων της Κυπριακής Δημοκρατίας.</span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">&nbsp;Σε σχέση με το Κυπριακό, ο πρόεδρος Αναστασιάδης τονίζει ότι, τα τελευταία τα τελευταία χρόνια ο στόχος του τερματισμού της κατοχής και της επανένωσης της Κύπρου, έχει πλησιάσει&nbsp; περισσότερο από ποτέ.</span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">&nbsp;Για πρώτη φορά, αναφέρει, η Τουρκία τέθηκε ενώπιον των ευθυνών της, συζητώντας στην παρουσία της Ευρωπαϊκής Ενωσης το θέμα της ασφάλειας, των εγγυήσεων και της αποχώρησης των κατοχικών στρατευμάτων.</span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">&nbsp;Διαβεβαιώνει ότι αδιαπραγμάτευτος στόχος παραμένει η επίτευξη λύσης που να επανενώνει πραγματικά την πατρίδα, μετατρέποντας της σ'ένα σύγχρονο, ευρωπαϊκό και απόλυτα ανεξάρτητο κράτος, που θα ανταποκρίνεται στις προσδοκίες των πολιτών της.</span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Ολόκληρο το διάγγελμα του προέδρου Αναστασιάδη θα μεταδοθεί αμέσως μετά το τέλος του δελτίου ειδήσεων και τηλεοπτικά μετά το τέλος του δελτίου ειδήσεων από το ΡΙΚ-Ενα.</span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-size: 8pt;"><em><strong><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Σύνταξη: Ρόνα Μιχαηλίδου</span></strong></em></span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-size: 8pt;"><em><strong><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Πηγή: ΓΤΠ</span></strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Τελευταία τροποποίηση στις %PM, %31 %709 %2017 %18:%Δεκ			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/politiki/item/60629-efxes-ptd-sto-protoxroniatiko-minyma-tou#startOfPageId60629">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΠΟΛΙΤΙΚΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox274" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60629-efxes-ptd-sto-protoxroniatiko-minyma-tou">ΠτΔ: Χρονιά δημιουργική το 2017, έτος σταθμός το 2018 για τα ενεργειακά</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60629-efxes-ptd-sto-protoxroniatiko-minyma-tou" title="Συνέχεια ανάγνωσης &quot;&Pi;&tau;&Delta;: &Chi;&rho;&omicron;&nu;&iota;ά &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ή &tau;&omicron; 2017, έ&tau;&omicron;&sigmaf; &sigma;&tau;&alpha;&theta;&mu;ό&sigmaf; &tau;&omicron; 2018 &gamma;&iota;&alpha; &tau;&alpha; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ά&quot;">
	      	<img src="/media/k2/items/cache/b06214468c9866d05e77bc80b3ea34b3_S.jpg" alt="&Pi;&tau;&Delta;: &Chi;&rho;&omicron;&nu;&iota;ά &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;&iota;&kappa;ή &tau;&omicron; 2017, έ&tau;&omicron;&sigmaf; &sigma;&tau;&alpha;&theta;&mu;ό&sigmaf; &tau;&omicron; 2018 &gamma;&iota;&alpha; &tau;&alpha; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ά" />
	      </a>
	      
      	      	<p><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Χρονιά δημιουργική, με σταθερότητα και ανάπτυξη χαρακτηρίζει το 2017, ο Πρόεδρος της Δημοκρατίας, Νίκος Αναστασιάδης, αφού όπως αναφέρει, η Κύπρος είναι σε ένα δρόμο που ανταποκρίνεται στις προσδοκίες του λαού και μπορεί να αποτελέσει πρότυπο για την περιοχή και μοντέλο ειρηνικής συνύπαρξης στην ευρωπαϊκή ήπειρο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %729 %2017 %18:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60598-proedrikes-provlima-me-to-prosxedio-tou-psifodeltiou">Προεδρικές: Πρόβλημα με το προσχέδιο του ψηφοδελτίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60598-proedrikes-provlima-me-to-prosxedio-tou-psifodeltiou" title="Συνέχεια ανάγνωσης &quot;&Pi;&rho;&omicron;&epsilon;&delta;&rho;&iota;&kappa;έ&sigmaf;: &Pi;&rho;ό&beta;&lambda;&eta;&mu;&alpha; &mu;&epsilon; &tau;&omicron; &pi;&rho;&omicron;&sigma;&chi;έ&delta;&iota;&omicron; &tau;&omicron;&upsilon; &psi;&eta;&phi;&omicron;&delta;&epsilon;&lambda;&tau;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/6ec7acea7c497fe8e3564c37157fc77f_S.jpg" alt="&Pi;&rho;&omicron;&epsilon;&delta;&rho;&iota;&kappa;έ&sigmaf;: &Pi;&rho;ό&beta;&lambda;&eta;&mu;&alpha; &mu;&epsilon; &tau;&omicron; &pi;&rho;&omicron;&sigma;&chi;έ&delta;&iota;&omicron; &tau;&omicron;&upsilon; &psi;&eta;&phi;&omicron;&delta;&epsilon;&lambda;&tau;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">Πρόβλημα προέκυψε με το προσχέδιο του ψηφοδελτίου για τις προεδρικές εκλογές, στη διάρκεια σύσκεψης εκπροσώπων των εννέα υποψηφίων με τον έφορο εκλογών Δημήτρη Δημητρίου.</span></div>
<hr id="system-readmore" style="cursor: pointer; display: inline-block; padding: 0px; margin: 0px; background-color: #cccccc; background-repeat: no-repeat; background-position: center center; height: 16px; width: 1383.22px; font-size: 0px; line-height: 0; background-image: url('/img/readmore.png'); clear: both;" />
<div><span style="font-size: 10pt; font-family: helvetica;">Ο ανεξάρτητος υποψήφιος Χάρης Αριστείδου ισχυρίστηκε ότι το σύνθημά του δεν είναι ευδιάκριτο στο ψηφοδέλτιο.</span></div>
<div><span style="font-size: 10pt; font-family: helvetica;">Επίσης δύο επιτελεία, του Νίκου Αναστασιάδη και του Σταύρου Μαλά, εξέφρασαν παράπονο για το λεκτικό του συνθήματος του κυρίου Αριστείδου, το οποίο θεωρούν προσβλητικό και ζητούν την απόσυρσή του.</span></div>
<div><span style="font-size: 10pt; font-family: helvetica;">Η εκτύπωση του τελικού ψηφοδελτίου για την πρώτη Κυριακή των εκλογών είναι προγραμματισμένη για τις επτά Ιανουαρίου και για αντιμετώπιση του προβλήματος που προέκυψε, ο έφορος εκλογών βρίσκεται σε διαβούλευση με τη Νομική Υπηρεσία.</span></div>
<div><span style="font-size: 10pt; font-family: helvetica;">Στη σύσκεψη αποφασίστηκε όπως στο ψηφοδέλτιο εμφανίζονται πρώτα οι υποψήφιοι που στηρίζονται από ένα κόμμα, στη συνέχεια οι υποστηριζόμενοι από συνεργασίες κομμάτων και τέλος οι ανεξάρτητοι κατά αλφαβητική σειρά.</span></div>
<div><span style="font-size: 10pt; font-family: helvetica;">Ως εκ τούτου, πρώτος θα είναι ο Χρίστος Χρίστου του Ελάμ, δεύτερος ο Μιχάλης Μηνάς που στηρίζεται από την Οργάνωση Αγωνιστών Δικαιοσύνης, τρίτος ο Νικόλας Παπαδόπουλος υποστηριζόμενος από συνεργασία κομμάτων και ακολουθούν αλφαβητικά οι ανεξάρτητοι: Νίκος Αναστασιάδης, Χάρης Αριστείδου, Ανδρέας Ευστρατίου, Χριστάκης Καπηλιώτης, Γιώργος Λιλλήκας και Σταύρος Μαλάς.</span></div>
<div>&nbsp;</div>
<div><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica;">Σύνταξη: Σταυρούλα Στεργίδου</span></strong></em></span></div>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %30 %563 %2017 %14:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60595-38-eklogika-kentra-tha-leitourgisoun-sto-eksoteriko">38 εκλογικά κέντρα θα λειτουργήσουν στο εξωτερικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60595-38-eklogika-kentra-tha-leitourgisoun-sto-eksoteriko" title="Συνέχεια ανάγνωσης &quot;38 &epsilon;&kappa;&lambda;&omicron;&gamma;&iota;&kappa;ά &kappa;έ&nu;&tau;&rho;&alpha; &theta;&alpha; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ή&sigma;&omicron;&upsilon;&nu; &sigma;&tau;&omicron; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ό&quot;">
	      	<img src="/media/k2/items/cache/b6fab03e6698bb4e80587d95deccdc67_S.jpg" alt="38 &epsilon;&kappa;&lambda;&omicron;&gamma;&iota;&kappa;ά &kappa;έ&nu;&tau;&rho;&alpha; &theta;&alpha; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ή&sigma;&omicron;&upsilon;&nu; &sigma;&tau;&omicron; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ό" />
	      </a>
	      
      	      	<p><span style="color: #2a2a2a; font-family: Verdana, Geneva, sans-serif; font-size: 12px; background-color: #f5f5f5;">Σύνολο 38 εκλογικών κέντρων θα λειτουργήσουν στο εξωτερικό για τις επικείμενες προεδρικές εκλογές.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %30 %484 %2017 %12:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60592-presveira-livanou-livanos-kai-kypros-tha-emvathynoun-ti-synergasia-tous">Κ.Χατζάλ:Λίβανος και Κύπρος θα εμβαθύνουν τη συνεργασία τους</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60592-presveira-livanou-livanos-kai-kypros-tha-emvathynoun-ti-synergasia-tous" title="Συνέχεια ανάγνωσης &quot;&Kappa;.&Chi;&alpha;&tau;&zeta;ά&lambda;:&Lambda;ί&beta;&alpha;&nu;&omicron;&sigmaf; &kappa;&alpha;&iota; &Kappa;ύ&pi;&rho;&omicron;&sigmaf; &theta;&alpha; &epsilon;&mu;&beta;&alpha;&theta;ύ&nu;&omicron;&upsilon;&nu; &tau;&eta; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &tau;&omicron;&upsilon;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/26f73c06cdd7b1d553feb21f594827d4_S.jpg" alt="&Kappa;.&Chi;&alpha;&tau;&zeta;ά&lambda;:&Lambda;ί&beta;&alpha;&nu;&omicron;&sigmaf; &kappa;&alpha;&iota; &Kappa;ύ&pi;&rho;&omicron;&sigmaf; &theta;&alpha; &epsilon;&mu;&beta;&alpha;&theta;ύ&nu;&omicron;&upsilon;&nu; &tau;&eta; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &tau;&omicron;&upsilon;&sigmaf;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt;">Λίβανος και Κύπρος επιδιώκουν να εμβαθύνουν τη συνεργασία τους, δήλωσε στο ΚΥΠΕ η νέα Πρέσβειρα του Λιβάνου στη Λευκωσία Claude El Hajal, σημειώνοντας ότι η Κύπρος θα παράσχει βοήθεια στο Λίβανο στον τομέα της έρευνας και εκμετάλλευσης υδρογονανθράκων, ενώ η στρατιωτική βοήθεια που έδωσε στις ένοπλες δυνάμεις του Λιβάνου ήταν αξίας άνω των 20 εκατ. ευρώ.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %30 %442 %2017 %11:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60581-egkyres-oles-oi-ypopsifiotites-gia-tis-proedrikes-kai-etoimazontai-ta-psifodeltia">Έγκυρες όλες οι υποψηφιότητες για τις προεδρικές και ετοιμάζονται τα ψηφοδέλτια</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60581-egkyres-oles-oi-ypopsifiotites-gia-tis-proedrikes-kai-etoimazontai-ta-psifodeltia" title="Συνέχεια ανάγνωσης &quot;Έ&gamma;&kappa;&upsilon;&rho;&epsilon;&sigmaf; ό&lambda;&epsilon;&sigmaf; &omicron;&iota; &upsilon;&pi;&omicron;&psi;&eta;&phi;&iota;ό&tau;&eta;&tau;&epsilon;&sigmaf; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &pi;&rho;&omicron;&epsilon;&delta;&rho;&iota;&kappa;έ&sigmaf; &kappa;&alpha;&iota; &epsilon;&tau;&omicron;&iota;&mu;ά&zeta;&omicron;&nu;&tau;&alpha;&iota; &tau;&alpha; &psi;&eta;&phi;&omicron;&delta;έ&lambda;&tau;&iota;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/4051f965d7341d90f764fbc8cc16f038_S.jpg" alt="Έ&gamma;&kappa;&upsilon;&rho;&epsilon;&sigmaf; ό&lambda;&epsilon;&sigmaf; &omicron;&iota; &upsilon;&pi;&omicron;&psi;&eta;&phi;&iota;ό&tau;&eta;&tau;&epsilon;&sigmaf; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &pi;&rho;&omicron;&epsilon;&delta;&rho;&iota;&kappa;έ&sigmaf; &kappa;&alpha;&iota; &epsilon;&tau;&omicron;&iota;&mu;ά&zeta;&omicron;&nu;&tau;&alpha;&iota; &tau;&alpha; &psi;&eta;&phi;&omicron;&delta;έ&lambda;&tau;&iota;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Ο Γενικός Έφορος Εκλογών ανακοίνωσε ότι όλες οι υποψηφιότητες για εκλογή στο αξίωμα του Προέδρου της Δημοκρατίας είναι έγκυρες και οριστικές.&nbsp;</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %827 %2017 %20:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60575-enstaseis-apo-aristeidou-gia-tous-5-ypopsifious-aporrifthikan-oles">Ενστάσεις από Αριστείδου για τους 5 υποψηφίους - απορρίφθηκαν όλες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60575-enstaseis-apo-aristeidou-gia-tous-5-ypopsifious-aporrifthikan-oles" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&nu;&sigma;&tau;ά&sigma;&epsilon;&iota;&sigmaf; &alpha;&pi;ό &Alpha;&rho;&iota;&sigma;&tau;&epsilon;ί&delta;&omicron;&upsilon; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; 5 &upsilon;&pi;&omicron;&psi;&eta;&phi;ί&omicron;&upsilon;&sigmaf; - &alpha;&pi;&omicron;&rho;&rho;ί&phi;&theta;&eta;&kappa;&alpha;&nu; ό&lambda;&epsilon;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/3237fd6336d5e266b8895ab31fc1b123_S.jpg" alt="&Epsilon;&nu;&sigma;&tau;ά&sigma;&epsilon;&iota;&sigmaf; &alpha;&pi;ό &Alpha;&rho;&iota;&sigma;&tau;&epsilon;ί&delta;&omicron;&upsilon; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; 5 &upsilon;&pi;&omicron;&psi;&eta;&phi;ί&omicron;&upsilon;&sigmaf; - &alpha;&pi;&omicron;&rho;&rho;ί&phi;&theta;&eta;&kappa;&alpha;&nu; ό&lambda;&epsilon;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Πέντε ενστάσεις για τις υποψηφιότητες των πέντε υποψηφίων, Νίκου Αναστασιάδη, Νικόλα Παπαδόπουλο, Σταύρο Μαλά, Γιώργο Λιλλήκα και Χρίστο Χρίστου, κατατέθηκαν από τον επίσης υπηψήφιο Χάρη Αριστείδου. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %744 %2017 %18:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60566-oi-diloseis-ton-ypopsifion-gia-tin-proedria">Οι δηλώσεις των υποψηφίων για την προεδρία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60566-oi-diloseis-ton-ypopsifion-gia-tin-proedria" title="Συνέχεια ανάγνωσης &quot;&Omicron;&iota; &delta;&eta;&lambda;ώ&sigma;&epsilon;&iota;&sigmaf; &tau;&omega;&nu; &upsilon;&pi;&omicron;&psi;&eta;&phi;ί&omega;&nu; &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;&rho;&omicron;&epsilon;&delta;&rho;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/f90ff09681963b3bafb674909961bd27_S.jpg" alt="&Omicron;&iota; &delta;&eta;&lambda;ώ&sigma;&epsilon;&iota;&sigmaf; &tau;&omega;&nu; &upsilon;&pi;&omicron;&psi;&eta;&phi;ί&omega;&nu; &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;&rho;&omicron;&epsilon;&delta;&rho;ί&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Για δεύτερη και τελευταία θητεία έχει υποβάλει υποψηφιότητα, επανέλαβε ο πρόεδρος Αναστασιάδης, προσθέτοντας ότι όσα μέχρι σήμερα έχουν επιτευχθεί δεν είναι τυχαία.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %519 %2017 %13:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60563-oloklirothike-i-ypovoli-ypopsifiotiton">Ολοκληρώθηκε η υποβολή υποψηφιοτήτων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60563-oloklirothike-i-ypovoli-ypopsifiotiton" title="Συνέχεια ανάγνωσης &quot;&Omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;ώ&theta;&eta;&kappa;&epsilon; &eta; &upsilon;&pi;&omicron;&beta;&omicron;&lambda;ή &upsilon;&pi;&omicron;&psi;&eta;&phi;&iota;&omicron;&tau;ή&tau;&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/89bf56ba20d0b07f4dbfa0f1c57f10f1_S.jpg" alt="&Omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;ώ&theta;&eta;&kappa;&epsilon; &eta; &upsilon;&pi;&omicron;&beta;&omicron;&lambda;ή &upsilon;&pi;&omicron;&psi;&eta;&phi;&iota;&omicron;&tau;ή&tau;&omega;&nu;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Ολοκληρώθηκε στο Συνεδριακό Κέντρο "Φιλοξενία", η υποβολή υποψηφιοτήτων για τις προεδρικές εκλογές της 28ης Ιανουαρίου. Συνολικά υποβλήθηκαν εννέα υποψηφιότητες.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %463 %2017 %12:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60553-geotrisi-ola-kala-antidra-to-psevdokratos">Γεώτρηση - όλα καλά - αντιδρά το ψευδοκράτος</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60553-geotrisi-ola-kala-antidra-to-psevdokratos" title="Συνέχεια ανάγνωσης &quot;&Gamma;&epsilon;ώ&tau;&rho;&eta;&sigma;&eta; - ό&lambda;&alpha; &kappa;&alpha;&lambda;ά - &alpha;&nu;&tau;&iota;&delta;&rho;ά &tau;&omicron; &psi;&epsilon;&upsilon;&delta;&omicron;&kappa;&rho;ά&tau;&omicron;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/d90728326e9178f5a110fe51150a37c5_S.jpg" alt="&Gamma;&epsilon;ώ&tau;&rho;&eta;&sigma;&eta; - ό&lambda;&alpha; &kappa;&alpha;&lambda;ά - &alpha;&nu;&tau;&iota;&delta;&rho;ά &tau;&omicron; &psi;&epsilon;&upsilon;&delta;&omicron;&kappa;&rho;ά&tau;&omicron;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Κανονικά προχωρούν οι προεργασίες για τη γεώτρηση στο τεμάχιο έξι της κυπριακής ΑΟΖ, από το προσωπικό του γεωτρύπανου Σάιπεμ δώδεκα χιλιάδες.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Σύμφωνα με πληροφορίες του ΡΙΚ από αρμόδιες πηγές, όλα βαίνουν, μέχρι στιγμής, με βάση τον προγραμματισμό, ώστε το τρυπάνι να αρχίσει να προσεγγίζει το βυθό του στόχου Καλυψώ.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Η διαδικασία από τους ενεργειακούς κολοσσούς ΕΝΙ και ΤΟΤΑΛ στο τεμάχιο 6, μέρος του οποίου διεκδικεί, παρανόμως, ως δική της ΑΟΖ η Τουρκία, γίνεται υπό συνεχή και στενή παρακολούθηση από τουρκικά πολεμικά σκάφη, τα οποία περιτριγυρίζουν το γεωτρύπανο SAIPEM 12 χιλιάδες.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Σύμφωνα με πληροφορίες του ΡΙΚ, κατά διαστήματα, τρία τουρκικά πολεμικά πλοία&nbsp; παρακολουθούν τη γεώτρηση, χωρίς μέχρι τώρα να έχουν παραβιάσει είτε την απαγορευμένη ζώνη των 500 μέτρων γύρω από το γεωτρύπανο, είτε τη ζώνη προειδοποίησης που είναι πέντε ναυτικά μίλια πέριξ αυτού, ενώ όπως γράφει η "Μιλλιέτ", η Τουρκία στέλνει στην περιοχή της Ανατολικής Μεσογείου και το Μπαρπαρός.</span></p>
<p><strong><span style="font-size: 10pt; font-family: helvetica;">Υπ. Ενέργειας</span></strong></p>
<p><span style="font-size: 10pt; font-family: helvetica;">Ο υπουργός Ενέργειας, Γιώργος Λακκοτρύπης, δήλωσε στο ΡΙΚ ότι, εκτός απροόπτου, η γεώτρηση θα αρχίσει είτε την παραμονή, είτε την Πρωτοχρονιά.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Σχολιάζοντας τις τουρκικές προκλήσεις, διαμήνυσε ότι η καλύτερη απάντηση είναι η Κυπριακή Δημοκρατία να συνεχίσει κανονικά με τους ενεργειακούς σχεδιασμούς της.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Στην κυπριακή ΑΟΖ θα γίνουν φέτος άλλες τρεις γεωτρήσεις. Στο τεμάχιο 3, από την ΕΝΙ, μόλις ολοκληρωθεί αυτή, στο τεμάχιο 6 και ακόμα δύο στο τεμάχιο 10, το δεύτερο εξάμηνο του 2018, από την εταιρεία ΕΧΧΟΝ.</span></p>
<p><strong><span style="font-size: 10pt; font-family: helvetica;">Αντίδραση ψευδοκράτους</span></strong></p>
<p><span style="font-size: 10pt; font-family: helvetica;">Προκλητική ανακοίνωση εξέδωσε το λεγόμενο Υπουργείο Εξωτερικών του ψευδοκράτους για την έλευση της πλατφόρμας Saipem 12 χιλιάδες στο οικόπεδο 6.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Το ψευδοκράτος κατηγορεί την ελληνοκυπριακή πλευρά όπως αποκαλεί την Κυπριακή Δημοκρατία, ότι παρά τις προειδοποιήσεις συνεχίζει να παραβλέπει τα θεμελιώδη δικαιώματα των Τουρκοκυπρίων όσον αφορά τους κοινούς πόρους.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Επαναλαμβάνει ότι σε συνεννόηση με την Τουρκία η τουρκοκυπριακή πλευρά θα πάρει όλα τα απαραίτητα μέτρα για να προστατεύσει τα δικαιώματα και τα συμφέροντά της.</span><br /><span style="font-size: 10pt; font-family: helvetica;">Το λεγόμενο υπουργείο εξωτερικών των κατεχομένων ισχυριζόμενο ότι τέτοιες ενέργειες των Ελληνοκυπρίων παρεμβάλουν εμπόδια για λύση, καταλήγει ότι η λύση δύο κρατών μπορεί να προκύψει ως επιλογή στις συνομιλίες.</span></p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica;">Πηγή: ΡΙΚ, Ραδιόφωνο</span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %29 %245 %2017 %06:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60551-ptd-synexizetai-i-prospatheia-lysis-tou-kypriakoy">ΠτΔ: Συνεχίζεται η προσπάθεια λύσης του κυπριακού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/politiki/item/60551-ptd-synexizetai-i-prospatheia-lysis-tou-kypriakoy" title="Συνέχεια ανάγνωσης &quot;&Pi;&tau;&Delta;: &Sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&tau;&alpha;&iota; &eta; &pi;&rho;&omicron;&sigma;&pi;ά&theta;&epsilon;&iota;&alpha; &lambda;ύ&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;&omicron;ύ&quot;">
	      	<img src="/media/k2/items/cache/f50d71f0f3e25f6cd4e386a9370af02b_S.jpg" alt="&Pi;&tau;&Delta;: &Sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&tau;&alpha;&iota; &eta; &pi;&rho;&omicron;&sigma;&pi;ά&theta;&epsilon;&iota;&alpha; &lambda;ύ&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &kappa;&upsilon;&pi;&rho;&iota;&alpha;&kappa;&omicron;ύ" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Η προσπάθεια για λύση του Κυπριακού δεν πρόκειται να εγκαταλειφθεί παρά τα απογοητευτικά αποτελέσματα της Διάσκεψης στο Κραν Μοντάνα τόνισε ο πρόεδρος της Δημοκρατίας Νίκος Αναστασιάδης και επανέλαβε την ετοιμότητα του για επανέναρξη των συνομιλιών.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %29 %233 %2017 %06:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/politiki/itemlist?format=feed&amp;moduleID=274" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/60627-ston-eiriniko-kai-tin-afstralia-einai-idi-2018">Στον Ειρηνικό και την Αυστραλία, είναι ήδη 2018</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %748 %2017 %18:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/60629-efxes-ptd-sto-protoxroniatiko-minyma-tou">ΠτΔ: Χρονιά δημιουργική το 2017, έτος σταθμός το 2018 για τα ενεργειακά</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %729 %2017 %18:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/60628-eksi-nekroi-apo-ti-syntrivi-ydroplanou-se-potamo-tou-sidnei">Έξι νεκροί από τη συντριβή υδροπλάνου σε ποταμό του Σίδνεϊ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %700 %2017 %17:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/60625-egklovismenoi-stis-gallikes-alpeis-xiliades-skiers">Eγκλωβισμένοι στις Γαλλικές Αλπεις χιλιάδες σκιέρς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %662 %2017 %16:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/60624-politiki-diapragmatefsi-me-ti-madriti-zita-o-poutzdemon">Πολιτική διαπραγμάτευση με τη Μαδρίτη ζητά ο Πουτζδεμόν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %636 %2017 %16:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/60622-thema-vraxonisidon-sto-aigaio-thetei-ek-neou-o-m-gilntirim">Θέμα βραχονησίδων στο Αιγαίο θέτει εκ νέου ο Μ.Γιλντιρίμ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %607 %2017 %15:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/60621-kenya-30-nekroi-apo-sygkrousi-leoforeiou-me-fortigo">Κένυα:30 νεκροί από σύγκρουση λεωφορείου με φορτηγό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %561 %2017 %14:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/60619-pou-psyxiki-diataraxi-i-ypervoliki-enasxolisi-me-ta-vinteopaignidia">ΠΟΥ: Ψυχική διαταραχή η υπερβολική ενασχόληση με τα βιντεοπαιγνίδια</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %547 %2017 %14:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/60618-moskovisi-oi-oikonomikes-synthikes-veltionontai-oi-prokliseis-paramenoun">Μοσκοβισί: Bελτίωση οικονομικών συνθηκών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %503 %2017 %13:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/60617-merkel-stoxos-mou-na-sximatiso-statheri-kyvernisi">Μέρκελ:Στόχος μου να σχηματίσω σταθερή κυβέρνηση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %474 %2017 %12:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/60615-ypo-drakonteia-metra-i-tourkia-enopsei-protoxronias">Δρακόντεια μέτρα ασφαλείας στην Τουρκία ενόψει Πρωτοχρονιάς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %31 %442 %2017 %11:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/60614-emprismos-kai-klopi-aftokinitou-ta-ksimeromata-stin-aradippou">Εμπρησμός και κλοπή αυτοκινήτου στην Αραδίππου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %31 %428 %2017 %11:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/60612-se-synagermo-yper-tis-eirinis-kalei-o-gg-tou-oie">Σε συναγερμό υπέρ της ειρήνης καλεί ο ΓΓ του ΟΗΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %31 %405 %2017 %10:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/60610-seismos-4-6r-ston-korinthiako-kolpo-aisthitos-stin-athina">Σεισμός 4,6R στον Κορινθιακό Κόλπο- Αισθητός στην Αθήνα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %31 %397 %2017 %10:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/60609-meiothikan-kata-50-oi-aitiseis-gia-paroxi-asylou-entos-tis-ee">Μειώθηκαν κατά 50% οι αιτήσεις για παροχή ασύλου εντός της ΕΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %30 %738 %2017 %18:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/60608-ypo-kratisi-o-drastis-tis-epithesis-stin-agia-petroypoli">Υπό κράτηση ο δράστης της επίθεσης στην Αγία Πετρούπολη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %30 %720 %2017 %18:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/60605-ptoma-gynaikas-entopistike-na-epipleei-sto-palio-limani-lemesoy">Πτώμα γυναίκας εντοπίστηκε στο Παλιό Λιμάνι Λεμεσού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %30 %701 %2017 %17:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/60604-xorigisi-asylou-se-enan-apo-tous-8-toyrkous-stratiotikoys">Χορήγηση ασύλου σε έναν από τους 8 Τούρκους στρατιωτικούς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %30 %677 %2017 %17:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politismos/item/60603-to-pafos-2017-parousiazei-tin-ekthesi-avlaia">Το Πάφος 2017 παρουσιάζει την έκθεση 'Αυλαία'</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %30 %653 %2017 %16:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politismos">ΠΟΛΙΤΙΣΜΟΣ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/60602-oxyronetai-i-germania-enopsei-protoxronias">Οχυρώνεται η Γερμανία ενόψει Πρωτοχρονιάς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %30 %622 %2017 %15:%Δεκ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/politiki/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/politiki/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#addfc4c6c3c8dadeedced4cfce83cec2c083ced4"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="03716a686d66747043607a61602d606c6e2d607a">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΠΟΛΙΤΙΚΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox453" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2017&amp;catid=1&amp;Itemid=216">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">January 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2018&amp;catid=1&amp;Itemid=216">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarToday">1</td>
<td class="calendarDate">2</td>
<td class="calendarDate">3</td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
</tr>
<tr>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
</tr>
<tr>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
</tr>
<tr>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
</tr>
<tr>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#1e6c77755e7d677c7d307d7173307d67"><span class="__cf_email__" data-cfemail="beccd7d5feddc7dcdd90ddd1d390ddc7">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script></body>
</html>
