<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/oikonomia/item/81178-se-diethni-organismo-ekselissetai-to-foroum-fysikoy-aeriou-a-mesogeiou" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Σε διεθνή οργανισμό εξελίσσεται το Φόρουμ Φυσικού αερίου Α.Μεσογείου" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/oikonomia/item/81178-se-diethni-organismo-ekselissetai-to-foroum-fysikoy-aeriou-a-mesogeiou" />
	<meta property="og:title" content="Σε διεθνή οργανισμό εξελίσσεται το Φόρουμ Φυσικού αερίου Α.Μεσογείου" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/9cae1cf886dc30cde849bc4280bffaed_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/9cae1cf886dc30cde849bc4280bffaed_M.jpg" />
	<meta property="og:description" content="Ο Yπουργός Ενέργειας Γιώργος Λακκοτρύπης δήλωσε την Πέμπτη ότι το Φόρουμ Φυσικού αερίου της Ανατολικής Μεσογείου (EMGF) που αποτελείται από επτά χώρες..." />
	<meta name="description" content="Ο Yπουργός Ενέργειας Γιώργος Λακκοτρύπης δήλωσε την Πέμπτη ότι το Φόρουμ Φυσικού αερίου της Ανατολικής Μεσογείου (EMGF) που αποτελείται από επτά χώρες..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Σε διεθνή οργανισμό εξελίσσεται το Φόρουμ Φυσικού αερίου Α.Μεσογείου</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu-hovers.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css/master-ie8.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"daf9cb298a3b7ac1e20521419de91325","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-oikonomia ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217 active last" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId81178"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %18 %677 %2019 %18:%Απρ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Σε διεθνή οργανισμό εξελίσσεται το Φόρουμ Φυσικού αερίου Α.Μεσογείου
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/oikonomia/item/81178-se-diethni-organismo-ekselissetai-to-foroum-fysikoy-aeriou-a-mesogeiou?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=0f20283881df388c72d563704d6422da4bfcb2ce" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating81178" style="width:0%;"></li>
				<li><a href="#" data-id="81178" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="81178" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="81178" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="81178" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="81178" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog81178" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/9cae1cf886dc30cde849bc4280bffaed_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/9cae1cf886dc30cde849bc4280bffaed_L.jpg" alt="&Sigma;&epsilon; &delta;&iota;&epsilon;&theta;&nu;ή &omicron;&rho;&gamma;&alpha;&nu;&iota;&sigma;&mu;ό &epsilon;&xi;&epsilon;&lambda;ί&sigma;&sigma;&epsilon;&tau;&alpha;&iota; &tau;&omicron; &Phi;ό&rho;&omicron;&upsilon;&mu; &Phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; &Alpha;.&Mu;&epsilon;&sigma;&omicron;&gamma;&epsilon;ί&omicron;&upsilon;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Ο Yπουργός Ενέργειας Γιώργος Λακκοτρύπης δήλωσε την Πέμπτη ότι το Φόρουμ Φυσικού αερίου της Ανατολικής Μεσογείου (EMGF) που αποτελείται από επτά χώρες, θα συναντηθεί και πάλι τον ερχόμενο Ιούνιο με στόχο να προχωρήσει σε συμφωνία για να εξελιχθεί σε διεθνή οργανισμό.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p>Μιλώντας στο 9ο Οικονομικό Κογκρέσο στη Λευκωσία με θέμα «Η Κυπριακή Οικονομία, η πορεία προς τα εμπρός», ο Υπουργός είπε ότι ελπίζει ότι το Φόρουμ που αποτελείται από την Αίγυπτο, την Κύπρο, την Ελλάδα, την Ιταλία, το Ισραήλ, την Ιορδανία και τα Παλαιστινιακά Εδάφη θα λάβει τη μορφή διεθνούς οργανισμού.<br /> <br /> Όπως εξήγησε, το φόρουμ δημιουργήθηκε προκειμένου να εξεταστούν τρόποι ώστε το αέριο της Ανατολικής Μεσογείου να γίνει πιο ανταγωνιστικό και τα κράτη-μέλη συζητούν θέματα όπως η προτιμητέα υποδομή για βέλτιστη εκμετάλλευση του φυσικού πλούτου της περιοχής.</p>
<p>Είπε επίσης ότι η περιοχή αντιμετωπίζει πολλές προκλήσεις και αυτός ήταν ένας από τους λόγους που η ΕΕ και η ΗΠΑ υποστηρίζουν το Φόρουμ ως παρατηρητές.</p>
<p>Ο Υπουργός τόνισε τη σημασία της Κύπρου και της ευρύτερη περιοχής για τη βιομηχανία πετρελαίου και φυσικού αερίου, ιδιαίτερα μετά τις τελευταίες ανακαλύψεις και την πρόσφατη ανακάλυψη στο τεμάχιο 10 της κυπριακής ΑΟΖ. Όπως είπε, η Ανατολική Μεσόγειος γενικότερα και η Κύπρος ήταν στο επίκεντρο της συζήτηση στην πρόσφατη CERAWeek στο Χιούστον του Τέξας, που αποτελεί ένα από τα σημαντικότερα φόρουμ παγκοσμίως για τη βιομηχανία πετρελαίου και φυσικού αερίου.<br /> <br />Είπε επίσης ότι το Υπουργείο του εργάζεται πολύ στενά με άλλα Υπουργεία για τη δημιουργία της σχετικής υποδομής, κυρίως του νέου λιμανιού του Βασιλικού, ώστε οι εταιρείες να χρησιμοποιούν την Κύπρο ως βάση παροχής υποστηρικτικών υπηρεσιών για τη βιομηχανία πετρελαίου και φυσικού αερίου.</p>
<p>Στην παρουσίασή του στο συνέδριο, ο Διευθύνων Σύμβουλος της ExxonMobil στην Κύπρο Βαρνάβας Θεοδοσίου μίλησε για τη σημασία της ανακάλυψης στο τεμάχιο 10 με εκτιμώμενες ποσότητες μεταξύ 5-8 τρισεκατομμύρια κυβικά πόδια φυσικού αερίου, λέγοντας ότι χρειάζεται πρόσθετη αξιολόγηση των δεδομένων πριν αποφασιστούν περαιτέρω γεωτρήσεις στο μπλοκ.</p>
<p>Μίλησε επίσης για τις δραστηριότητες της εταιρείας στην ευρύτερη περιοχή, κυρίως ανοικτά της Κρήτης και στο τεμάχιο 3 της αιγυπτιακής ΑΟΖ, το οποίο βρίσκεται σε άμεση γειτνίαση με το τεμάχιο 10 της κυπριακής ΑΟΖ, γεγονός που μπορεί να φέρει συνέργειες ανάμεσα στα δύο έργα.</p>
<p>«Ανυπομονούμε να ξεκινήσουμε τις δραστηριότητες σε αυτή την περιοχή στο εγγύς μέλλον», είπε.</p>
<p>Μιλώντας για τις επιλογές εμπορικής αξιοποίησης για το τεμάχιο 10, ο κ. Θεοδοσίου είπε ότι η προτιμητέα περίπτωση για την ExxonMobil είναι η δημιουργία τερματικού Υγροποίησης Φυσικού Αερίου στην Κύπρο, σε περίπτωση που υπάρξουν πρόσθετες ποσότητες αερίου για να καταστήσουν το έργο εφικτό.</p>
<p><span style="font-size: 8pt;"><em><strong>Πηγή:ΚΥΠΕ</strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Τελευταία τροποποίηση στις %PM, %18 %678 %2019 %18:%Απρ			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/oikonomia/item/81178-se-diethni-organismo-ekselissetai-to-foroum-fysikoy-aeriou-a-mesogeiou#startOfPageId81178">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox281" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81178-se-diethni-organismo-ekselissetai-to-foroum-fysikoy-aeriou-a-mesogeiou">Σε διεθνή οργανισμό εξελίσσεται το Φόρουμ Φυσικού αερίου Α.Μεσογείου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81178-se-diethni-organismo-ekselissetai-to-foroum-fysikoy-aeriou-a-mesogeiou" title="Συνέχεια ανάγνωσης &quot;&Sigma;&epsilon; &delta;&iota;&epsilon;&theta;&nu;ή &omicron;&rho;&gamma;&alpha;&nu;&iota;&sigma;&mu;ό &epsilon;&xi;&epsilon;&lambda;ί&sigma;&sigma;&epsilon;&tau;&alpha;&iota; &tau;&omicron; &Phi;ό&rho;&omicron;&upsilon;&mu; &Phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; &Alpha;.&Mu;&epsilon;&sigma;&omicron;&gamma;&epsilon;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/9cae1cf886dc30cde849bc4280bffaed_S.jpg" alt="&Sigma;&epsilon; &delta;&iota;&epsilon;&theta;&nu;ή &omicron;&rho;&gamma;&alpha;&nu;&iota;&sigma;&mu;ό &epsilon;&xi;&epsilon;&lambda;ί&sigma;&sigma;&epsilon;&tau;&alpha;&iota; &tau;&omicron; &Phi;ό&rho;&omicron;&upsilon;&mu; &Phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; &Alpha;.&Mu;&epsilon;&sigma;&omicron;&gamma;&epsilon;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p>Ο Yπουργός Ενέργειας Γιώργος Λακκοτρύπης δήλωσε την Πέμπτη ότι το Φόρουμ Φυσικού αερίου της Ανατολικής Μεσογείου (EMGF) που αποτελείται από επτά χώρες, θα συναντηθεί και πάλι τον ερχόμενο Ιούνιο με στόχο να προχωρήσει σε συμφωνία για να εξελιχθεί σε διεθνή οργανισμό.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %677 %2019 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81173-katavoli-syntakseon-kai-epidomaton-apo-ypourgeio-ergasias">Kαταβολή συντάξεων και επιδομάτων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81173-katavoli-syntakseon-kai-epidomaton-apo-ypourgeio-ergasias" title="Συνέχεια ανάγνωσης &quot;K&alpha;&tau;&alpha;&beta;&omicron;&lambda;ή &sigma;&upsilon;&nu;&tau;ά&xi;&epsilon;&omega;&nu; &kappa;&alpha;&iota; &epsilon;&pi;&iota;&delta;&omicron;&mu;ά&tau;&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/982ad2eff1525e152e87917888a7dd4b_S.jpg" alt="K&alpha;&tau;&alpha;&beta;&omicron;&lambda;ή &sigma;&upsilon;&nu;&tau;ά&xi;&epsilon;&omega;&nu; &kappa;&alpha;&iota; &epsilon;&pi;&iota;&delta;&omicron;&mu;ά&tau;&omega;&nu;" />
	      </a>
	      
      	      	<p>Ολοκληρώθηκε η καταβολή των συντάξεων και επιδομάτων στους δικαιούχους ενόψει των εορτών του Πάσχα, όπως ανακοίνωσε σήμερα το Υπουργείο Εργασίας, Πρόνοιας και Κοινωνικών Ασφαλίσεων.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %633 %2019 %17:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81171-perdios-prooptiki-gia-syneisfora-tourismoy-stin-oikonomia-kata-25">"Ο τουρισμός μπορεί να συμβάλει στην οικονομία κατά 25%"</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81171-perdios-prooptiki-gia-syneisfora-tourismoy-stin-oikonomia-kata-25" title="Συνέχεια ανάγνωσης &quot;&quot;&Omicron; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;ό&sigmaf; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &sigma;&upsilon;&mu;&beta;ά&lambda;&epsilon;&iota; &sigma;&tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha; &kappa;&alpha;&tau;ά 25%&quot;&quot;">
	      	<img src="/media/k2/items/cache/eb86e3487bd9853dfedf1c5709ede70f_S.jpg" alt="&quot;&Omicron; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;ό&sigmaf; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &sigma;&upsilon;&mu;&beta;ά&lambda;&epsilon;&iota; &sigma;&tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha; &kappa;&alpha;&tau;ά 25%&quot;" />
	      </a>
	      
      	      	<p>Στην προοπτική μακροπρόθεσμα η συνεισφορά του τουρισμού στην οικονομία της χώρας να αυξηθεί στο 25%, αναφέρθηκε ο Υφυπουργός Τουρισμού Σάββας Περδίος.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %614 %2019 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81168-dioikitis-kt-yparxei-nea-koultoyra-gia-to-kseplyma-vromikou-xrimatos">Διοικητής KT:  Υπάρχει νέα κουλτούρα για το ξέπλυμα βρώμικου χρήματος</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81168-dioikitis-kt-yparxei-nea-koultoyra-gia-to-kseplyma-vromikou-xrimatos" title="Συνέχεια ανάγνωσης &quot;&Delta;&iota;&omicron;&iota;&kappa;&eta;&tau;ή&sigmaf; KT:  &Upsilon;&pi;ά&rho;&chi;&epsilon;&iota; &nu;έ&alpha; &kappa;&omicron;&upsilon;&lambda;&tau;&omicron;ύ&rho;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &xi;έ&pi;&lambda;&upsilon;&mu;&alpha; &beta;&rho;ώ&mu;&iota;&kappa;&omicron;&upsilon; &chi;&rho;ή&mu;&alpha;&tau;&omicron;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/b1b0d38888f63123fc70b41c7320210e_S.jpg" alt="&Delta;&iota;&omicron;&iota;&kappa;&eta;&tau;ή&sigmaf; KT:  &Upsilon;&pi;ά&rho;&chi;&epsilon;&iota; &nu;έ&alpha; &kappa;&omicron;&upsilon;&lambda;&tau;&omicron;ύ&rho;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &xi;έ&pi;&lambda;&upsilon;&mu;&alpha; &beta;&rho;ώ&mu;&iota;&kappa;&omicron;&upsilon; &chi;&rho;ή&mu;&alpha;&tau;&omicron;&sigmaf;" />
	      </a>
	      
      	      	<p>Ο Διοικητής της Κεντρικής Τράπεζας Κωνσταντίνος Ηροδότου δήλωσε ότι από το 2013 και έπειτα υπάρχει μια νέα κουλτούρα στις κυπριακές τράπεζες για το ξέπλυμα βρώμικου χρήματος, σημειώνοντας παράλληλα ότι οι προσπάθειες και η πρόοδος που έχει επιτευχθεί αρχίζουν να αναγνωρίζονται στο εξωτερικό.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %566 %2019 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81163-antiparathesi-gia-germaniko-kentro-stin-ep-elegxou">Αντιπαράθεση για Γερμανικό Κέντρο στην Επ. Ελέγχου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81163-antiparathesi-gia-germaniko-kentro-stin-ep-elegxou" title="Συνέχεια ανάγνωσης &quot;&Alpha;&nu;&tau;&iota;&pi;&alpha;&rho;ά&theta;&epsilon;&sigma;&eta; &gamma;&iota;&alpha; &Gamma;&epsilon;&rho;&mu;&alpha;&nu;&iota;&kappa;ό &Kappa;έ&nu;&tau;&rho;&omicron; &sigma;&tau;&eta;&nu; &Epsilon;&pi;. &Epsilon;&lambda;έ&gamma;&chi;&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/2900627f792a26fc788f96a086b45a0a_S.jpg" alt="&Alpha;&nu;&tau;&iota;&pi;&alpha;&rho;ά&theta;&epsilon;&sigma;&eta; &gamma;&iota;&alpha; &Gamma;&epsilon;&rho;&mu;&alpha;&nu;&iota;&kappa;ό &Kappa;έ&nu;&tau;&rho;&omicron; &sigma;&tau;&eta;&nu; &Epsilon;&pi;. &Epsilon;&lambda;έ&gamma;&chi;&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Σφοδρή αντιπαράθεση μεταξύ του Γενικού Ελεγκτή και των επικεφαλής του Γερμανικού Ογκολογικού&nbsp; Κέντρου ξέσπασε στην επιτροπή Ελέγχου&nbsp; της Βουλής. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %467 %2019 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81151-eksetazetai-proori-apopliromi-tou-rosikoy-daneiou">Ρωσικό δάνειο - εξετάζεται πρόωρη αποπληρωμή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81151-eksetazetai-proori-apopliromi-tou-rosikoy-daneiou" title="Συνέχεια ανάγνωσης &quot;&Rho;&omega;&sigma;&iota;&kappa;ό &delta;ά&nu;&epsilon;&iota;&omicron; - &epsilon;&xi;&epsilon;&tau;ά&zeta;&epsilon;&tau;&alpha;&iota; &pi;&rho;ό&omega;&rho;&eta; &alpha;&pi;&omicron;&pi;&lambda;&eta;&rho;&omega;&mu;ή&quot;">
	      	<img src="/media/k2/items/cache/b4a1a6e234699d2283bd0aa3b39d00cd_S.jpg" alt="&Rho;&omega;&sigma;&iota;&kappa;ό &delta;ά&nu;&epsilon;&iota;&omicron; - &epsilon;&xi;&epsilon;&tau;ά&zeta;&epsilon;&tau;&alpha;&iota; &pi;&rho;ό&omega;&rho;&eta; &alpha;&pi;&omicron;&pi;&lambda;&eta;&rho;&omega;&mu;ή" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Ο Υπουργός Οικονομικών Χάρης Γεωργιάδης δήλωσε σήμερα ότι η Κυβέρνηση εξετάζει το ενδεχόμενο της πρόωρης αποπληρωμής του συνόλου του δανείου που λήφθηκε από τη Ρωσία το 2012.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %402 %2019 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81107-se-deyteres-skepseis-kalei-tin-politeia-o-xatzipetrou">Σε δεύτερες σκέψεις καλεί την Πολιτεία ο Χατζηπέτρου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81107-se-deyteres-skepseis-kalei-tin-politeia-o-xatzipetrou" title="Συνέχεια ανάγνωσης &quot;&Sigma;&epsilon; &delta;&epsilon;ύ&tau;&epsilon;&rho;&epsilon;&sigmaf; &sigma;&kappa;έ&psi;&epsilon;&iota;&sigmaf; &kappa;&alpha;&lambda;&epsilon;ί &tau;&eta;&nu; &Pi;&omicron;&lambda;&iota;&tau;&epsilon;ί&alpha; &omicron; &Chi;&alpha;&tau;&zeta;&eta;&pi;έ&tau;&rho;&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/34b1be087729575fd01e6cba5921844e_S.jpg" alt="&Sigma;&epsilon; &delta;&epsilon;ύ&tau;&epsilon;&rho;&epsilon;&sigmaf; &sigma;&kappa;έ&psi;&epsilon;&iota;&sigmaf; &kappa;&alpha;&lambda;&epsilon;ί &tau;&eta;&nu; &Pi;&omicron;&lambda;&iota;&tau;&epsilon;ί&alpha; &omicron; &Chi;&alpha;&tau;&zeta;&eta;&pi;έ&tau;&rho;&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Την ελπίδα ότι θα υπάρξουν δεύτερες σκέψεις από την Πολιτεία και δεν θα γίνει τροποποίηση του Συντάγματος, εξέφρασε ο Γενικός Γραμματέας της ΠΑΣΥΔΥ Γλαύκος Χατζηπέτρου.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %17 %462 %2019 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81106-epistoli-synd-katoxon-aksiografon-stin-ep-oikonomikon">Συνδ. Κατόχων Αξιογράφων προς Επ. Οικονομικών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81106-epistoli-synd-katoxon-aksiografon-stin-ep-oikonomikon" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&nu;&delta;. &Kappa;&alpha;&tau;ό&chi;&omega;&nu; &Alpha;&xi;&iota;&omicron;&gamma;&rho;ά&phi;&omega;&nu; &pi;&rho;&omicron;&sigmaf; &Epsilon;&pi;. &Omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ώ&nu;&quot;">
	      	<img src="/media/k2/items/cache/e7bbbbe06cd6807d1476d46aad81142e_S.jpg" alt="&Sigma;&upsilon;&nu;&delta;. &Kappa;&alpha;&tau;ό&chi;&omega;&nu; &Alpha;&xi;&iota;&omicron;&gamma;&rho;ά&phi;&omega;&nu; &pi;&rho;&omicron;&sigmaf; &Epsilon;&pi;. &Omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ώ&nu;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Ο Σύνδεσμος Κατόχων Τραπεζικών Αξιογράφων απέστειλε επιστολή στην Επιτροπή Οικονομικών της Βουλής, την οποία κοινοποίησε στα ΜΜΕ σε σχέση με τα ονόματα τα οποία αποζημιώθηκαν από την Τράπεζα Κύπρου με εξωδικαστικό ή άλλο διακανονισμό.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %17 %443 %2019 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81060-ekdosi-omologou-kai-apopliromi-meros-tou-rosikoy-daneiou-eksetazei-i-kyvernisi">Έκδοση ομολόγου και αποπληρωμή μέρος του ρωσικού δανείου, εξετάζει η Κυβέρνηση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81060-ekdosi-omologou-kai-apopliromi-meros-tou-rosikoy-daneiou-eksetazei-i-kyvernisi" title="Συνέχεια ανάγνωσης &quot;Έ&kappa;&delta;&omicron;&sigma;&eta; &omicron;&mu;&omicron;&lambda;ό&gamma;&omicron;&upsilon; &kappa;&alpha;&iota; &alpha;&pi;&omicron;&pi;&lambda;&eta;&rho;&omega;&mu;ή &mu;έ&rho;&omicron;&sigmaf; &tau;&omicron;&upsilon; &rho;&omega;&sigma;&iota;&kappa;&omicron;ύ &delta;&alpha;&nu;&epsilon;ί&omicron;&upsilon;, &epsilon;&xi;&epsilon;&tau;ά&zeta;&epsilon;&iota; &eta; &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&quot;">
	      	<img src="/media/k2/items/cache/7fd3aef7ad9c97cf209a4037e361ba8a_S.jpg" alt="Έ&kappa;&delta;&omicron;&sigma;&eta; &omicron;&mu;&omicron;&lambda;ό&gamma;&omicron;&upsilon; &kappa;&alpha;&iota; &alpha;&pi;&omicron;&pi;&lambda;&eta;&rho;&omega;&mu;ή &mu;έ&rho;&omicron;&sigmaf; &tau;&omicron;&upsilon; &rho;&omega;&sigma;&iota;&kappa;&omicron;ύ &delta;&alpha;&nu;&epsilon;ί&omicron;&upsilon;, &epsilon;&xi;&epsilon;&tau;ά&zeta;&epsilon;&iota; &eta; &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;" />
	      </a>
	      
      	      	<p>Το ενδεχόμενο έκδοσης νέου ομολόγου, που να χρησιμοποιηθεί για εξόφληση μέρους του ρωσικού δανείου, εξετάζει η κυβέρνηση, δήλωσε ο Υπουργός Οικονομικών Χάρης Γεωργιάδης, επιβεβαιώνοντας τις πληροφορίες, που δημοσιεύτηκαν στον εγχώριο και διεθνή Τύπο.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %463 %2019 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81055-georgiadis-irodotou-se-nea-vasi-i-synergasia-ypoik-ktk">Γεωργιάδης - Ηροδότου:Σε νέα βάση η συνεργασία ΥΠΟΙΚ – ΚΤΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/81055-georgiadis-irodotou-se-nea-vasi-i-synergasia-ypoik-ktk" title="Συνέχεια ανάγνωσης &quot;&Gamma;&epsilon;&omega;&rho;&gamma;&iota;ά&delta;&eta;&sigmaf; - &Eta;&rho;&omicron;&delta;ό&tau;&omicron;&upsilon;:&Sigma;&epsilon; &nu;έ&alpha; &beta;ά&sigma;&eta; &eta; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &Upsilon;&Pi;&Omicron;&Iota;&Kappa; &ndash; &Kappa;&Tau;&Kappa;&quot;">
	      	<img src="/media/k2/items/cache/5ba6830ac8bbb7da5bf0722882cc8f78_S.jpg" alt="&Gamma;&epsilon;&omega;&rho;&gamma;&iota;ά&delta;&eta;&sigmaf; - &Eta;&rho;&omicron;&delta;ό&tau;&omicron;&upsilon;:&Sigma;&epsilon; &nu;έ&alpha; &beta;ά&sigma;&eta; &eta; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &Upsilon;&Pi;&Omicron;&Iota;&Kappa; &ndash; &Kappa;&Tau;&Kappa;" />
	      </a>
	      
      	      	<p>Διαβεβαιώσεις για συστηματική και τακτική συνεργασία μεταξύ της Κυβέρνησης, του Υπουργείου Οικονομικών και της Κεντρικής Τράπεζας, με στόχο την περαιτέρω διασφάλιση της χρηματοπιστωτικής σταθερότητας, έδωσαν από κοινού ο αρμόδιος Υπουργός Χάρης Γεωργιάδης και ο νέος Διοικητής της Κεντρικής Τράπεζας Κύπρου, Κωνσταντίνος Ηροδότου.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %437 %2019 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=281" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/perivallon/item/81174-ekstrateia-katharismoy-tou-everest-diorganonei-to-nepal">Εκστρατεία καθαρισμού του Έβερεστ διοργανώνει το Νεπάλ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %696 %2019 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/perivallon">ΠΕΡΙΒΑΛΛΟΝ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81178-se-diethni-organismo-ekselissetai-to-foroum-fysikoy-aeriou-a-mesogeiou">Σε διεθνή οργανισμό εξελίσσεται το Φόρουμ Φυσικού αερίου Α.Μεσογείου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %677 %2019 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/81175-adynato-na-antlithei-nero-apo-to-freatio-sto-mitsero">Αδύνατο να αντληθεί νερό από το φρεάτιο στο Μιτσερό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %663 %2019 %17:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81173-katavoli-syntakseon-kai-epidomaton-apo-ypourgeio-ergasias">Kαταβολή συντάξεων και επιδομάτων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %633 %2019 %17:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81171-perdios-prooptiki-gia-syneisfora-tourismoy-stin-oikonomia-kata-25">"Ο τουρισμός μπορεί να συμβάλει στην οικονομία κατά 25%"</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %614 %2019 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/81170-i-piongkgiangk-den-thelei-ton-pompeo-stis-synomilies-gia-to-pyriniko">Η Πιονγκγιάνγκ δεν θέλει τον Πομπέο στις συνομιλίες για το πυρηνικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %606 %2019 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politismos/item/81169-30-xronia-leitourgias-tou-dimotikoy-leventeiou-mouseiou">30 χρόνια λειτουργίας του Δημοτικού Λεβέντειου Μουσείου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %596 %2019 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politismos">ΠΟΛΙΤΙΣΜΟΣ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81168-dioikitis-kt-yparxei-nea-koultoyra-gia-to-kseplyma-vromikou-xrimatos">Διοικητής KT:  Υπάρχει νέα κουλτούρα για το ξέπλυμα βρώμικου χρήματος</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %566 %2019 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/81167-roxani-oi-enoples-dynameis-mas-den-synistoyn-perifereiaki-apeili">Ροχανί: Οι ένοπλες δυνάμεις μας δεν συνιστούν περιφερειακή απειλή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %556 %2019 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/81166-facebook-dierrefse-epafes-1-5-ekat-xriston-xoris-ti-sygkatathesi-tous">Facebook: Διέρρευσε επαφές 1,5 εκατ. χρηστών χωρίς τη συγκατάθεσή τους</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %524 %2019 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/81165-symfonies-kai-mnimonio-synergasias-ypegrapsan-kd-georgia">Μνημόνιο συνεργασίας υπέγραψαν ΚΔ-Γεωργία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %507 %2019 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81163-antiparathesi-gia-germaniko-kentro-stin-ep-elegxou">Αντιπαράθεση για Γερμανικό Κέντρο στην Επ. Ελέγχου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %467 %2019 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/81162-stin-agkyra-gia-diavouleyseis-o-ozersai">Στην Άγκυρα για διαβουλεύσεις ο Οζερσάι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %465 %2019 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/81155-proetoimasies-gia-katedafisi-tou-makenzy">Προετοιμασίες για κατεδάφιση του Μακένζυ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %435 %2019 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/81151-eksetazetai-proori-apopliromi-tou-rosikoy-daneiou">Ρωσικό δάνειο - εξετάζεται πρόωρη αποπληρωμή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %402 %2019 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/81149-to-komma-tou-brexit-elave-provadisma">Το Κόμμα του Brexit έλαβε προβάδισμα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %399 %2019 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politismos/item/81148-stis-5-6-oktovriou-to-nicosia-book-fest">Στις 5 &amp; 6 Οκτωβρίου το Nicosia Book Fest</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %388 %2019 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politismos">ΠΟΛΙΤΙΣΜΟΣ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/81147-atypoi-metanastes-sto-akaki-synelifthi-diakinitis">Άτυποι μετανάστες στο Ακάκι - συνελήφθη διακινητής</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %379 %2019 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/to-rik-en-drasei/item/81145-evroekloges-2019-1i-dimoskopisi-rik">Ευρωεκλογές 2019 - 1η δημοσκόπηση ΡΙΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %364 %2019 %10:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/to-rik-en-drasei">ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/81144-seismos-6-1-rixter-stin-taivan">Σεισμός 6,1 Ρίχτερ στην Ταϊβάν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %361 %2019 %10:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/oikonomia/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#1163787a7f74666251726873723f727e7c3f7268"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="dcaeb5b7b2b9abaf9cbfa5bebff2bfb3b1f2bfa5">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://www.riknews.com.cy/index.php/tenders/item/75779-thesis-synergaton" class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">ΡΑΔΙΟΦΩΝΙΚΟ ΙΔΡΥΜΑ ΚΥΠΡΟΥ<br /></span><span style="text-decoration: underline;">ΠΡΟΚΗΡΥΞΗ ΔΥΟ ΘΕΣΕΩΝ ΣΤΟ ΤΜΗΜΑ ΠΡΟΣΩΠΙΚΟΥ ΚΑΙ ΔΙΟΙΚΗΣΗΣ ΤΟΥ ΡΙΚ ΜΕ ΣΥΜΒΑΣΗ ΜΙΣΘΩΤΟΥ ΟΡΙΣΜΕΝΟΥ ΧΡΟΝΟΥ (ΙΔΙΩΤΙΚΟΥ ΔΙΚΑΙΟΥ)</span></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox452" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2019&amp;catid=2&amp;Itemid=217">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">April 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2019&amp;catid=2&amp;Itemid=217">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/1?catid=2">1</a></td>
<td class="calendarDate">2</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/3?catid=2">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/4?catid=2">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/5?catid=2">5</a></td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/8?catid=2">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/9?catid=2">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/10?catid=2">10</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/11?catid=2">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/12?catid=2">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/13?catid=2">13</a></td>
<td class="calendarDate">14</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/15?catid=2">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/16?catid=2">16</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/17?catid=2">17</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/4/18?catid=2">18</a></td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
</tr>
<tr>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
</tr>
<tr>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#05776c6e45667c67662b666a682b667c"><span class="__cf_email__" data-cfemail="75071c1e35160c17165b161a185b160c">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
