<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/oikonomia/item/77114-eksallos-o-genikos-eisaggeleas-me-dimosievma-efimeridas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Εξαλλος ο Γενικός Εισαγγελέας με δημοσίευμα εφημερίδας" />
	<meta name="author" content="Stella Olympiou" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/oikonomia/item/77114-eksallos-o-genikos-eisaggeleas-me-dimosievma-efimeridas" />
	<meta property="og:title" content="Εξαλλος ο Γενικός Εισαγγελέας με δημοσίευμα εφημερίδας" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/3327e6f437e0d550f210696692cedd3a_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/3327e6f437e0d550f210696692cedd3a_M.jpg" />
	<meta property="og:description" content="Την έντονη αντίδραση του Γενικού Εισαγγελέα προκάλεσε σημερινό δημοσίευμα της εφημερίδας ΠΟΛΙΤΗΣ, σύμφωνα με το οποίο, η υπόθεση της θυγατέρας του Προ..." />
	<meta name="description" content="Την έντονη αντίδραση του Γενικού Εισαγγελέα προκάλεσε σημερινό δημοσίευμα της εφημερίδας ΠΟΛΙΤΗΣ, σύμφωνα με το οποίο, η υπόθεση της θυγατέρας του Προ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Εξαλλος ο Γενικός Εισαγγελέας με δημοσίευμα εφημερίδας</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"51f759dc912cc4f6f4d5322c0841703b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-oikonomia ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217 active last" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId77114"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%AM, %19 %423 %2019 %11:%Ιαν	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Εξαλλος ο Γενικός Εισαγγελέας με δημοσίευμα εφημερίδας
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/oikonomia/item/77114-eksallos-o-genikos-eisaggeleas-me-dimosievma-efimeridas?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=5e6587e4b4ce34441644419c424ac3e2b6d544a1" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating77114" style="width:0%;"></li>
				<li><a href="#" data-id="77114" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="77114" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="77114" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="77114" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="77114" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog77114" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/3327e6f437e0d550f210696692cedd3a_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/3327e6f437e0d550f210696692cedd3a_L.jpg" alt="&Epsilon;&xi;&alpha;&lambda;&lambda;&omicron;&sigmaf; &omicron; &Gamma;&epsilon;&nu;&iota;&kappa;ό&sigmaf; &Epsilon;&iota;&sigma;&alpha;&gamma;&gamma;&epsilon;&lambda;έ&alpha;&sigmaf; &mu;&epsilon; &delta;&eta;&mu;&omicron;&sigma;ί&epsilon;&upsilon;&mu;&alpha; &epsilon;&phi;&eta;&mu;&epsilon;&rho;ί&delta;&alpha;&sigmaf;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-family: helvetica;">Την έντονη αντίδραση του Γενικού Εισαγγελέα προκάλεσε σημερινό δημοσίευμα της εφημερίδας ΠΟΛΙΤΗΣ, σύμφωνα με το οποίο, η υπόθεση της θυγατέρας του Προέδρου του Ανωτάτου Δικαστηρίου, έκλεισε με τις ευλογίες του Κώστα Κληρίδη. Η εφημερίδα, αναφέρει επίσης ότι ο Γενικός Εισαγγελέας γνώριζε από το 2015 για τον συμβιβασμό.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><span style="font-family: helvetica;">Σε γραπτή δήλωση, ο Κώστας Κληρίδης, κάνει λόγο για απέλπιδα προσπάθεια κάποιων να δικαιολογήσουν τα αδικαιολόγητα. Δυστυχώς, αναφέρει, στην απέλπιδα προσπάθεια κάποιων να δικαιολογήσουν τα αδικαιολόγητα, διοχετεύουν στην εφημερίδα «Πολίτης» στοιχεία για εξαγωγή παραπλανητικών και αυθαίρετων συμπερασμάτων.</span><br /><span style="font-family: helvetica;">Τονίζει ότι σε σχέση με τις εκατοντάδες αγωγές κατόχων αξιογράφων, όταν ζητείται η απόσυρσή τους εναντίον της Δημοκρατίας για οποιονδήποτε λόγο, έδωσε οδηγίες ώστε να υπάρχει συγκατάθεση της Δημοκρατίας, μέσω του λειτουργού που χειρίζεται την κάθε υπόθεση και να μην ζητούνται χρήματα εναντίον του αποσύροντος.</span><br /><span style="font-family: helvetica;">Επομένως, συνεχίζει ο Κώστας Κληρίδης, ουδέποτε στις περιπτώσεις αυτές και σε άλλες παρόμοιες ζητείται η προσωπική συναίνεση του Γενικού Εισαγγελέα, ο οποίος και δεν ενημερώνεται, είτε εκ των προτέρων, είτε εκ των υστέρων για την απόσυρση κάθε αγωγής.</span><br /><span style="font-family: helvetica;">Ο Γενικός Εισαγγελέας σημειώνει επίσης ότι δεν είχε, ή όφειλε να έχει γνώση της διευθέτησης της συγκεκριμένης υπόθεσης. Σύμφωνα με τον κύριο Κληρίδη, το σοβαρό θέμα που παραμένει, είναι ότι ο Πρόεδρος του Εφετείου που είχε γνώση, ούτε εξαιρέθηκε, ούτε έθεσε το θέμα ενώπιον των διαδίκων. Παράλληλα υπογραμμίζει πως, ούτε ο δικηγόρος της Τράπεζας που επίσης γνώριζε τη διευθέτηση τόσο της υπόθεσης της θυγατρός, όσο και της αδελφής του Προέδρου, ανέφερε οτιδήποτε.</span></p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica;">Σύνταξη: Παναγιώτης Γιωργαλλής</span></strong></em></span></p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica;">Πηγή : Πολίτης</span></strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/oikonomia/item/77114-eksallos-o-genikos-eisaggeleas-me-dimosievma-efimeridas#startOfPageId77114">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox281" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77120-7-kai-8-fevrouariou-tha-vrisketai-stin-kypro-i-greko">7 και 8 Φεβρουαρίου θα βρίσκεται στην Κύπρο η Γκρέκο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/77120-7-kai-8-fevrouariou-tha-vrisketai-stin-kypro-i-greko" title="Συνέχεια ανάγνωσης &quot;7 &kappa;&alpha;&iota; 8 &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;&alpha;&rho;ί&omicron;&upsilon; &theta;&alpha; &beta;&rho;ί&sigma;&kappa;&epsilon;&tau;&alpha;&iota; &sigma;&tau;&eta;&nu; &Kappa;ύ&pi;&rho;&omicron; &eta; &Gamma;&kappa;&rho;έ&kappa;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/469b81a40736c5dc4cec93c6099007d2_S.jpg" alt="7 &kappa;&alpha;&iota; 8 &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;&alpha;&rho;ί&omicron;&upsilon; &theta;&alpha; &beta;&rho;ί&sigma;&kappa;&epsilon;&tau;&alpha;&iota; &sigma;&tau;&eta;&nu; &Kappa;ύ&pi;&rho;&omicron; &eta; &Gamma;&kappa;&rho;έ&kappa;&omicron;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Το διήμερο 7 και 8 Φεβρουαρίου θα βρίσκεται στην Κύπρο η Επιτροπή κατά της διαφθοράς, Γκρέκο, του Συμβουλίου της Ευρώπης.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %19 %470 %2019 %12:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77114-eksallos-o-genikos-eisaggeleas-me-dimosievma-efimeridas">Εξαλλος ο Γενικός Εισαγγελέας με δημοσίευμα εφημερίδας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/77114-eksallos-o-genikos-eisaggeleas-me-dimosievma-efimeridas" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&xi;&alpha;&lambda;&lambda;&omicron;&sigmaf; &omicron; &Gamma;&epsilon;&nu;&iota;&kappa;ό&sigmaf; &Epsilon;&iota;&sigma;&alpha;&gamma;&gamma;&epsilon;&lambda;έ&alpha;&sigmaf; &mu;&epsilon; &delta;&eta;&mu;&omicron;&sigma;ί&epsilon;&upsilon;&mu;&alpha; &epsilon;&phi;&eta;&mu;&epsilon;&rho;ί&delta;&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/3327e6f437e0d550f210696692cedd3a_S.jpg" alt="&Epsilon;&xi;&alpha;&lambda;&lambda;&omicron;&sigmaf; &omicron; &Gamma;&epsilon;&nu;&iota;&kappa;ό&sigmaf; &Epsilon;&iota;&sigma;&alpha;&gamma;&gamma;&epsilon;&lambda;έ&alpha;&sigmaf; &mu;&epsilon; &delta;&eta;&mu;&omicron;&sigma;ί&epsilon;&upsilon;&mu;&alpha; &epsilon;&phi;&eta;&mu;&epsilon;&rho;ί&delta;&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Την έντονη αντίδραση του Γενικού Εισαγγελέα προκάλεσε σημερινό δημοσίευμα της εφημερίδας ΠΟΛΙΤΗΣ, σύμφωνα με το οποίο, η υπόθεση της θυγατέρας του Προέδρου του Ανωτάτου Δικαστηρίου, έκλεισε με τις ευλογίες του Κώστα Κληρίδη. Η εφημερίδα, αναφέρει επίσης ότι ο Γενικός Εισαγγελέας γνώριζε από το 2015 για τον συμβιβασμό.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %19 %423 %2019 %11:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77097-se-kleisimo-katastimaton-proxorei-i-trapeza-kyprou">Σε κλείσιμο καταστημάτων προχωρεί η Τράπεζα Κύπρου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/77097-se-kleisimo-katastimaton-proxorei-i-trapeza-kyprou" title="Συνέχεια ανάγνωσης &quot;&Sigma;&epsilon; &kappa;&lambda;&epsilon;ί&sigma;&iota;&mu;&omicron; &kappa;&alpha;&tau;&alpha;&sigma;&tau;&eta;&mu;ά&tau;&omega;&nu; &pi;&rho;&omicron;&chi;&omega;&rho;&epsilon;ί &eta; &Tau;&rho;ά&pi;&epsilon;&zeta;&alpha; &Kappa;ύ&pi;&rho;&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/e73d9e755937a49d7dfbe49d4bb74014_S.jpg" alt="&Sigma;&epsilon; &kappa;&lambda;&epsilon;ί&sigma;&iota;&mu;&omicron; &kappa;&alpha;&tau;&alpha;&sigma;&tau;&eta;&mu;ά&tau;&omega;&nu; &pi;&rho;&omicron;&chi;&omega;&rho;&epsilon;ί &eta; &Tau;&rho;ά&pi;&epsilon;&zeta;&alpha; &Kappa;ύ&pi;&rho;&omicron;&upsilon;" />
	      </a>
	      
      	      	<p>Σε κλείσιμο καταστημάτων στο πλαίσιο της αναδιοργάνωσης του δικτύου της, προχωρεί η Τράπεζα Κύπρου, ωστόσο στο παρόν στάδιο δεν θα υπάρξει μείωση στον αριθμό του προσωπικού.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %668 %2019 %17:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77087-arxise-syzitisi-gia-nea-teli-kykloforias-kai-eggrafes-neon-aftokiniton">Αρχισε συζήτηση για νέα τέλη κυκλοφορίας και εγγραφές νέων αυτοκινήτων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/77087-arxise-syzitisi-gia-nea-teli-kykloforias-kai-eggrafes-neon-aftokiniton" title="Συνέχεια ανάγνωσης &quot;&Alpha;&rho;&chi;&iota;&sigma;&epsilon; &sigma;&upsilon;&zeta;ή&tau;&eta;&sigma;&eta; &gamma;&iota;&alpha; &nu;έ&alpha; &tau;έ&lambda;&eta; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf; &kappa;&alpha;&iota; &epsilon;&gamma;&gamma;&rho;&alpha;&phi;έ&sigmaf; &nu;έ&omega;&nu; &alpha;&upsilon;&tau;&omicron;&kappa;&iota;&nu;ή&tau;&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/21702a128cebe73319d026e5d6718196_S.jpg" alt="&Alpha;&rho;&chi;&iota;&sigma;&epsilon; &sigma;&upsilon;&zeta;ή&tau;&eta;&sigma;&eta; &gamma;&iota;&alpha; &nu;έ&alpha; &tau;έ&lambda;&eta; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf; &kappa;&alpha;&iota; &epsilon;&gamma;&gamma;&rho;&alpha;&phi;έ&sigmaf; &nu;έ&omega;&nu; &alpha;&upsilon;&tau;&omicron;&kappa;&iota;&nu;ή&tau;&omega;&nu;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Η πρώτη συζήτηση του νομοσχεδίου, για τα νέα τέλη κυκλοφορίας και τις εγγραφές νέων αυτοκινήτων, στην Επιτροπή Μεταφορών της Βουλής, έφερε σφοδρότατες αντιδράσεις, τόσο σε επίπεδο βουλευτών, όσο και σε επίπεδο επηρεαζόμενων συνδέσμων.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %521 %2019 %13:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/oikonomia/itemlist/tag/τέλη%20κυκλοφορίας">τέλη κυκλοφορίας</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77065-ekdilosi-diamartyria-tha-pragmatopoiisei-o-syndesmos-katoxon-aksiografon">Εκδήλωση διαμαρτυρία θα πραγματοποιήσει ο Σύνδεσμος Κατόχων Αξιογράφων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/77065-ekdilosi-diamartyria-tha-pragmatopoiisei-o-syndesmos-katoxon-aksiografon" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&kappa;&delta;ή&lambda;&omega;&sigma;&eta; &delta;&iota;&alpha;&mu;&alpha;&rho;&tau;&upsilon;&rho;ί&alpha; &theta;&alpha; &pi;&rho;&alpha;&gamma;&mu;&alpha;&tau;&omicron;&pi;&omicron;&iota;ή&sigma;&epsilon;&iota; &omicron; &Sigma;ύ&nu;&delta;&epsilon;&sigma;&mu;&omicron;&sigmaf; &Kappa;&alpha;&tau;ό&chi;&omega;&nu; &Alpha;&xi;&iota;&omicron;&gamma;&rho;ά&phi;&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/8c123a0c1d74ce024c586e9cbd226ca3_S.jpg" alt="&Epsilon;&kappa;&delta;ή&lambda;&omega;&sigma;&eta; &delta;&iota;&alpha;&mu;&alpha;&rho;&tau;&upsilon;&rho;ί&alpha; &theta;&alpha; &pi;&rho;&alpha;&gamma;&mu;&alpha;&tau;&omicron;&pi;&omicron;&iota;ή&sigma;&epsilon;&iota; &omicron; &Sigma;ύ&nu;&delta;&epsilon;&sigma;&mu;&omicron;&sigmaf; &Kappa;&alpha;&tau;ό&chi;&omega;&nu; &Alpha;&xi;&iota;&omicron;&gamma;&rho;ά&phi;&omega;&nu;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Εκδήλωση διαμαρτυρίας θα πραγματοποιήσει στις 11 το πρωι ο Σύνδεσμος Κατόχων Τραπεζικών Αξιογράφων έξω από τα Κεντρικά Γραφεία της Τράπεζας Κύπρου και έξω από το Ανώτατο Δικαστήριο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %248 %2019 %06:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77063-o-ektelestikos-grammateas-tis-greko-tha-igeitai-tou-klimakiou-stin-kypro">Ο εκτελεστικός γραμματέας της Γκρέκο θα ηγείται του κλιμακίου στην Κύπρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/77063-o-ektelestikos-grammateas-tis-greko-tha-igeitai-tou-klimakiou-stin-kypro" title="Συνέχεια ανάγνωσης &quot;&Omicron; &epsilon;&kappa;&tau;&epsilon;&lambda;&epsilon;&sigma;&tau;&iota;&kappa;ό&sigmaf; &gamma;&rho;&alpha;&mu;&mu;&alpha;&tau;έ&alpha;&sigmaf; &tau;&eta;&sigmaf; &Gamma;&kappa;&rho;έ&kappa;&omicron; &theta;&alpha; &eta;&gamma;&epsilon;ί&tau;&alpha;&iota; &tau;&omicron;&upsilon; &kappa;&lambda;&iota;&mu;&alpha;&kappa;ί&omicron;&upsilon; &sigma;&tau;&eta;&nu; &Kappa;ύ&pi;&rho;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/42abda44326718ee12c1ae5687eacf1b_S.jpg" alt="&Omicron; &epsilon;&kappa;&tau;&epsilon;&lambda;&epsilon;&sigma;&tau;&iota;&kappa;ό&sigmaf; &gamma;&rho;&alpha;&mu;&mu;&alpha;&tau;έ&alpha;&sigmaf; &tau;&eta;&sigmaf; &Gamma;&kappa;&rho;έ&kappa;&omicron; &theta;&alpha; &eta;&gamma;&epsilon;ί&tau;&alpha;&iota; &tau;&omicron;&upsilon; &kappa;&lambda;&iota;&mu;&alpha;&kappa;ί&omicron;&upsilon; &sigma;&tau;&eta;&nu; &Kappa;ύ&pi;&rho;&omicron;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Ο εκτελεστικός γραμματέας της Επιτροπής Γκρέκο του Συμβουλίου της Ευρώπης θα ηγείται του κλιμακίου που θα έρθει στην Κύπρο για να εξετάσει τις καταγγελίες του Νίκου Κληρίδη, οι οποίες αφορούν τον χώρο της δικαιοσύνης.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %241 %2019 %06:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77049-efesi-g-e-stin-3i-ypothesi-tis-trapezas-kyprou">Έφεση Γ.Ε. στην 3η υπόθεση της Τράπεζας Κύπρου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/77049-efesi-g-e-stin-3i-ypothesi-tis-trapezas-kyprou" title="Συνέχεια ανάγνωσης &quot;Έ&phi;&epsilon;&sigma;&eta; &Gamma;.&Epsilon;. &sigma;&tau;&eta;&nu; 3&eta; &upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; &tau;&eta;&sigmaf; &Tau;&rho;ά&pi;&epsilon;&zeta;&alpha;&sigmaf; &Kappa;ύ&pi;&rho;&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/8601965f3b1e46539a72fc142f0bf63b_S.jpg" alt="Έ&phi;&epsilon;&sigma;&eta; &Gamma;.&Epsilon;. &sigma;&tau;&eta;&nu; 3&eta; &upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; &tau;&eta;&sigmaf; &Tau;&rho;ά&pi;&epsilon;&zeta;&alpha;&sigmaf; &Kappa;ύ&pi;&rho;&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Έφεση στο Ανώτατο Δικαστήριο κατά της απόφασης του Μόνιμου Κακουργιοδικείου Λευκωσίας, με την οποία απαλλάσσει τους Ανδρέα Ηλιάδη και Γιάννη Κυπρή από όλες τις κατηγορίες που αντιμετώπιζαν, σε σχέση με την τρίτη υπόθεση της Τράπεζας Κύπρου, καταχώρησε ο Γενικός Εισαγγελέας. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %17 %695 %2019 %17:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77014-i-meiosi-ton-mex-kata-5-6-dis-ton-septemvrio-meionei-tous-kindynous-leei-o-moody-s">Η μείωση των ΜΕΧ κατά €5,6 δισ τον Σεπτέμβριο μειώνει τους κινδύνους  λέει ο Moody's</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/77014-i-meiosi-ton-mex-kata-5-6-dis-ton-septemvrio-meionei-tous-kindynous-leei-o-moody-s" title="Συνέχεια ανάγνωσης &quot;&Eta; &mu;&epsilon;ί&omega;&sigma;&eta; &tau;&omega;&nu; &Mu;&Epsilon;&Chi; &kappa;&alpha;&tau;ά &euro;5,6 &delta;&iota;&sigma; &tau;&omicron;&nu; &Sigma;&epsilon;&pi;&tau;έ&mu;&beta;&rho;&iota;&omicron; &mu;&epsilon;&iota;ώ&nu;&epsilon;&iota; &tau;&omicron;&upsilon;&sigmaf; &kappa;&iota;&nu;&delta;ύ&nu;&omicron;&upsilon;&sigmaf;  &lambda;έ&epsilon;&iota; &omicron; Moody&#039;s&quot;">
	      	<img src="/media/k2/items/cache/ac4f4a7fa9bbaa3ebea13f336ab2292c_S.jpg" alt="&Eta; &mu;&epsilon;ί&omega;&sigma;&eta; &tau;&omega;&nu; &Mu;&Epsilon;&Chi; &kappa;&alpha;&tau;ά &euro;5,6 &delta;&iota;&sigma; &tau;&omicron;&nu; &Sigma;&epsilon;&pi;&tau;έ&mu;&beta;&rho;&iota;&omicron; &mu;&epsilon;&iota;ώ&nu;&epsilon;&iota; &tau;&omicron;&upsilon;&sigmaf; &kappa;&iota;&nu;&delta;ύ&nu;&omicron;&upsilon;&sigmaf;  &lambda;έ&epsilon;&iota; &omicron; Moody&#039;s" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Πιστωτικά θετική χαρακτηρίζει ο οίκος αξιολόγησης Moody’s την μείωση των μη εξυπηρετούμενων χορηγήσεων (ΜΕΧ) στο τραπεζικό σύστημα κατά 34% ή κατά €5,6 δισεκατομμύρια στο τραπεζικό σύστημα τον Σεπτέμβριο, σημειώνοντας πως αυτό μειώνει τους κινδύνους στην ποιότητα των στοιχείων ενεργητικού και στηρίζει την εμπιστοσύνη των καταθετών.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %17 %372 %2019 %09:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/76966-rekor-stis-poliseis-byras-to-2018">Ρεκόρ στις πωλήσεις μπύρας το 2018</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/76966-rekor-stis-poliseis-byras-to-2018" title="Συνέχεια ανάγνωσης &quot;&Rho;&epsilon;&kappa;ό&rho; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &mu;&pi;ύ&rho;&alpha;&sigmaf; &tau;&omicron; 2018&quot;">
	      	<img src="/media/k2/items/cache/848f6794ca9bac7a69d9bedde277b8b2_S.jpg" alt="&Rho;&epsilon;&kappa;ό&rho; &sigma;&tau;&iota;&sigmaf; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &mu;&pi;ύ&rho;&alpha;&sigmaf; &tau;&omicron; 2018" />
	      </a>
	      
      	      	<p>Στα 41 εκατ. λίτρα έφθασαν οι πωλήσεις μπύρας στην Κύπρο το 2018, στο υψηλότερο σημείο από το 2002 κατά το οποίο υπάρχουν καταγεγραμμένα στοιχεία.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %575 %2019 %14:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/76950-oi-times-tou-petrelaiou-meionontai-stis-asiatikes-agores">Οι τιμές του πετρελαίου μειώνονται στις ασιατικές αγορές,</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/76950-oi-times-tou-petrelaiou-meionontai-stis-asiatikes-agores" title="Συνέχεια ανάγνωσης &quot;&Omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &mu;&epsilon;&iota;ώ&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;,&quot;">
	      	<img src="/media/k2/items/cache/74c93af23ccba9347ec4d154c0d11bf0_S.jpg" alt="&Omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &mu;&epsilon;&iota;ώ&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;," />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Οι τιμές του πετρελαίου μειώνονται σήμερα στις ασιατικές αγορές, καθώς υπάρχουν αυξανόμενες ενδείξεις για την επιβράδυνση του ρυθμού ανάπτυξης της παγκόσμιας οικονομίας. Από την άλλη μεριά, η μείωση της παραγωγής πετρελαίου στον ΟΠΕΚ συντηρεί την διατήρηση των τιμών του πετρελαίου Brent, άνω των 60 δολαρίων το βαρέλι. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %16 %376 %2019 %10:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/oikonomia/itemlist/tag/οικονομία">οικονομία</a>
                <a href="/index.php/news/oikonomia/itemlist/tag/πετρέλαιο">πετρέλαιο</a>
                <a href="/index.php/news/oikonomia/itemlist/tag/τιμές">τιμές</a>
                <a href="/index.php/news/oikonomia/itemlist/tag/ΑΣΙΑ">ΑΣΙΑ</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=281" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77120-7-kai-8-fevrouariou-tha-vrisketai-stin-kypro-i-greko">7 και 8 Φεβρουαρίου θα βρίσκεται στην Κύπρο η Γκρέκο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %19 %470 %2019 %12:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/77118-sto-eksoteriko-vrisketai-to-zeygos-me-to-paidi-pou-yiothetithike-paranoma">Στο εξωτερικό βρίσκεται το ζεύγος με το παιδί που υιοθετήθηκε παράνομα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %19 %457 %2019 %11:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/77116-yperamynetai-o-ypp-tin-apofasi-gia-efarmogi-tetraminon">Υπεραμύνεται ο ΥΠΠ την απόφαση για εφαρμογή τετραμήνων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %19 %447 %2019 %11:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77114-eksallos-o-genikos-eisaggeleas-me-dimosievma-efimeridas">Εξαλλος ο Γενικός Εισαγγελέας με δημοσίευμα εφημερίδας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %19 %423 %2019 %11:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/77112-to-londino-krinei-oti-mia-symfonia-sto-kypriako-paramenei-efikti">Το Λονδίνο κρίνει ότι μια συμφωνία στο Κυπριακό παραμένει εφικτή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %19 %417 %2019 %11:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/77110-ptd-na-akoysoun-kapoioi-epitelous-tis-theseis-pou-protassoun-tourkia-kai-kapoioi-tk">ΠτΔ: Να ακούσουν κάποιοι επιτέλους τις θέσεις που προτάσσουν Τουρκία και κάποιοι Τκ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %19 %392 %2019 %10:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/77109-amerikanos-diplomatis-katigorei-ton-proedro-tramp-oti-ksanadose-zoi-sto-ik">Αμερικανός διπλωμάτης κατηγορεί τον πρόεδρο Τραμπ ότι «ξανάδωσε ζωή» στο ΙΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %862 %2019 %21:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/77108-oikodomeitai-sto-verolino-o-protos-koinos-naos-xristianon-mousoulmanon-kai-evraion">Οικοδομείται στο Βερολίνο ο πρώτος κοινός ναός Χριστιανών, Μουσουλμάνων και Εβραίων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %844 %2019 %21:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/77107-ston-maikl-tzakson-afieromeni-i-andriki-koleksion-tou-oikou-louis-vuitton">Στον Μάικλ Τζάκσον αφιερωμένη η ανδρική κολεξιόν του οίκου Louis Vuitton</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %829 %2019 %20:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/77103-synantisi-ptd-me-yp-dikaiosynis-ti-deftera">Συνάντηση ΠτΔ με Υπ. Δικαιοσύνης τη Δευτέρα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %810 %2019 %20:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/perivallon/item/77101-protasi-gia-apagorefsi-tis-prosthikis-mikroplastikon-se-proionta-tis-ee">Πρόταση για απαγόρευση της προσθήκης μικροπλαστικών σε προϊόντα της ΕΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %799 %2019 %20:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/perivallon">ΠΕΡΙΒΑΛΛΟΝ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/77102-psifisthentes-proypologismoi-kai-allo-nomothetiko-ergo-tis-voulis">Ψηφισθέντες προϋπολογισμοί και άλλο νομοθετικό έργο της Βουλής</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %763 %2019 %19:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/77093-poies-einai-oi-pathologikes-epiptoseis-tis-aypnias">Ποιες είναι οι παθολογικές επιπτώσεις της αϋπνίας;</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %740 %2019 %18:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/77100-boytsis-mexri-telos-epomenis-evdomadas-i-kyrosi-tis-symfonias-ton-prespon">Boύτσης: Μέχρι τέλος επόμενης εβδομάδας η κύρωση της Συμφωνίας των Πρεσπών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %719 %2019 %18:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/77099-meli-tis-dea-ekpaideytikan-apo-vretanoys-astynomikoys-anakrites">Μέλη της ΔΕΑ εκπαιδεύτηκαν από Βρετανούς αστυνομικούς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %691 %2019 %17:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/77098-viosimo-theorei-to-elliniko-dimosio-xreos-o-epikefalis-tou-esm">"Βιώσιμο" θεωρεί το ελληνικό δημόσιο χρέος ο επικεφαλής του ESM</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %684 %2019 %17:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/77097-se-kleisimo-katastimaton-proxorei-i-trapeza-kyprou">Σε κλείσιμο καταστημάτων προχωρεί η Τράπεζα Κύπρου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %668 %2019 %17:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/77095-kalifornia-pente-nekroi-apo-tis-katarraktodeis-vroxes">Kαλιφόρνια: Πέντε νεκροί από τις καταρρακτώδεις βροχές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %653 %2019 %16:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/77096-stis-7-kai-8-fevrouariou-i-episkepsi-greco">Στις 7 και 8 Φεβρουαρίου η επίσκεψη GRECO</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %643 %2019 %16:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/77094-na-epistrepsei-stis-vrykselles-gia-to-backstop-kalei-ti-mei-o-boris-tzonson">Να επιστρέψει στις Βρυξέλλες για το ‘backstop’ καλεί τη Μέι ο Μπόρις Τζόνσον</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %621 %2019 %15:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/oikonomia/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#e89a8183868d9f9ba88b918a8bc68b8785c68b91"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="76041f1d1813010536150f14155815191b58150f">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://www.riknews.com.cy/index.php/tenders/item/75779-thesis-synergaton" class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">ΡΑΔΙΟΦΩΝΙΚΟ ΙΔΡΥΜΑ ΚΥΠΡΟΥ<br /></span><span style="text-decoration: underline;">2 ΠΡΟΚΗΡΥΞΕΙΣ ΓΙΑ 4 ΘΕΣΕΙΣ ΣΥΝΕΡΓΑΤΩΝ (ΜΙΣΘΩΤΩΝ)</span></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox452" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2018&amp;catid=2&amp;Itemid=217">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">January 2019</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2019&amp;catid=2&amp;Itemid=217">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/2?catid=2">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/3?catid=2">3</a></td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/6?catid=2">6</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/7?catid=2">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/8?catid=2">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/9?catid=2">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/10?catid=2">10</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/11?catid=2">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/12?catid=2">12</a></td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/14?catid=2">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/15?catid=2">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/16?catid=2">16</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/17?catid=2">17</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/18?catid=2">18</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/oikonomia/itemlist/date/2019/1/19?catid=2">19</a></td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
</tr>
<tr>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#2b5942406b4852494805484446054852"><span class="__cf_email__" data-cfemail="394b5052795a405b5a175a5654175a40">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
