<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/oikonomia/item/105353-ypoik-syrriknosi-tis-oikonomias-kata-5-5-to-2020-symfona-me-anatheorimenes-provlepseis" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="ΥΠΟΙΚ- Αναθεωρημένες προβλέψεις: Συρρίκνωση της οικονομίας κατά 5,5% το 2020" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/oikonomia/item/105353-ypoik-syrriknosi-tis-oikonomias-kata-5-5-to-2020-symfona-me-anatheorimenes-provlepseis" />
	<meta property="og:title" content="ΥΠΟΙΚ- Αναθεωρημένες προβλέψεις: Συρρίκνωση της οικονομίας κατά 5,5% το 2020" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/63e79e609a9156317263b3e9f1cd0014_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/63e79e609a9156317263b3e9f1cd0014_M.jpg" />
	<meta property="og:description" content="Κατά 5,5% του ΑΕΠ αναμένεται να συρρικνωθεί η κυπριακή οικονομία το 2020 σε σχέση με μείωση 7% που ήταν το βασικό σενάριο της κυβέρνησης, όπως ανακοίν..." />
	<meta name="description" content="Κατά 5,5% του ΑΕΠ αναμένεται να συρρικνωθεί η κυπριακή οικονομία το 2020 σε σχέση με μείωση 7% που ήταν το βασικό σενάριο της κυβέρνησης, όπως ανακοίν..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ΥΠΟΙΚ- Αναθεωρημένες προβλέψεις: Συρρίκνωση της οικονομίας κατά 5,5% το 2020</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-fb32c6c0e5b868e600c7a7aefec8b0ff.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/loggg.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c09c3ffe93eb23492575454f1871b336","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-oikonomia ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217 active last" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId105353"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %29 %747 %2020 %19:%Σεπ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		ΥΠΟΙΚ- Αναθεωρημένες προβλέψεις: Συρρίκνωση της οικονομίας κατά 5,5% το 2020
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/oikonomia/item/105353-ypoik-syrriknosi-tis-oikonomias-kata-5-5-to-2020-symfona-me-anatheorimenes-provlepseis?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=2ae0b447d2d36178df661a6dfaa7ab0019648bdd" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating105353" style="width:0%;"></li>
				<li><a href="#" data-id="105353" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="105353" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="105353" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="105353" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="105353" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog105353" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/63e79e609a9156317263b3e9f1cd0014_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/63e79e609a9156317263b3e9f1cd0014_L.jpg" alt="&Upsilon;&Pi;&Omicron;&Iota;&Kappa;- &Alpha;&nu;&alpha;&theta;&epsilon;&omega;&rho;&eta;&mu;έ&nu;&epsilon;&sigmaf; &pi;&rho;&omicron;&beta;&lambda;έ&psi;&epsilon;&iota;&sigmaf;: &Sigma;&upsilon;&rho;&rho;ί&kappa;&nu;&omega;&sigma;&eta; &tau;&eta;&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha;&sigmaf; &kappa;&alpha;&tau;ά 5,5% &tau;&omicron; 2020" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-size: 10pt;">Κατά 5,5% του ΑΕΠ αναμένεται να συρρικνωθεί η κυπριακή οικονομία το 2020 σε σχέση με μείωση 7% που ήταν το βασικό σενάριο της κυβέρνησης, όπως ανακοίνωσε ο Υπουργός Οικονομικών Κωνσταντίνος Πετρίδης, μιλώντας στο διαδικτυακό συνέδριο του Economist με θέμα «The New York – East Med Summit: A sea of conflict or a sea of opportunities».</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><br /><span style="font-size: 10pt;">Ο κ. Πετρίδης ανέφερε ότι η Κυβέρνηση αναθεώρησε προς τα κάτω τις προβλέψεις για συρρίκνωση της οικονομίας, όπως και τις προβλέψεις για την ανεργία, που αναμένεται να ανέλθει στο 8% από 9% που προβλεπόταν για το 2020.</span><br /><br /><span style="font-size: 10pt;">Είπε επίσης ότι το 2021 αναμένεται σημαντική ανάκαμψη της οικονομίας κατά περίπου 4,5% με 5%, παρά την αβεβαιότητα που υπάρχει, αναφέροντας ότι τα μέτρα που έλαβε έγκαιρα η κυβέρνηση σε σχέση με την πανδημία φαίνεται να αποδίδουν και ότι οι δείκτες κατανάλωσης είναι θετικοί. Η Κύπρος, ανέφερε προσέφερε ένα από τα πιο ολοκληρωμένα πακέτα στην ΕΕ.</span><br /><br /><span style="font-size: 10pt;">Ανέφερε ακόμα ότι το δημοσιονομικό έλλειμμα αναμένεται να κυμανθεί στο 4,5% και το χρέος που βρίσκεται αυτή τη στιγμή στο 120% αναμένεται να ακολουθήσει καθοδική πορεία μέχρι το τέλος του χρόνου.</span><br /><br /><span style="font-size: 10pt;">Αναφερόμενος στη στρατηγική για ανάκαμψη είπε ότι αυτή εδράζεται σε τρεις πυλώνες. Αυτοί είναι η διατήρηση της μακροοικονομικής σταθερότητας, η συνέχιση της προσπάθειας για μείωση των μη εξυπηρετούμενων δανείων και ο τρίτος η συνέχιση της προσπάθειας για διαρθρωτικές μεταρρυθμίσεις ώστε να ενισχυθεί το επενδυτικό πλαίσιο της Κύπρου και να είναι πιο ελκυστική στους επενδυτές. Ήδη, ανέφερε, η Κυβέρνηση προωθεί τολμηρές μεταρρυθμίσεις για ένα πιο βιώσιμο οικονομικό μοντέλο ανάπτυξης, όπως ο επενδυτικός νόμος, η μεταρρύθμιση της δημόσιας υπηρεσίας, της τοπικής αυτοδιοίκησης και του τομέα της δικαιοσύνης.</span><br /><br /><span style="font-size: 10pt;">Είπε επίσης ότι η Κύπρος έχει συγκριτικά πλεονεκτήματα ως επενδυτικός προορισμός και υπάρχουν ευκαιρίες επενδύσεων σε διάφορους τομείς.</span></p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 10pt;">Πηγή: ΚΥΠΕ</span></strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Τελευταία τροποποίηση στις %PM, %29 %753 %2020 %20:%Σεπ			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/oikonomia/item/105353-ypoik-syrriknosi-tis-oikonomias-kata-5-5-to-2020-symfona-me-anatheorimenes-provlepseis#startOfPageId105353">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox281" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105357-yp-energeias-o-emfg-simantiko-vima-gia-anaptyksi-ergon-fysikoy-aeriou">Υπ. Ενέργειας:O EMFG σημαντικό βήμα για ανάπτυξη έργων φυσικού αερίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105357-yp-energeias-o-emfg-simantiko-vima-gia-anaptyksi-ergon-fysikoy-aeriou" title="Συνέχεια ανάγνωσης &quot;&Upsilon;&pi;. &Epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf;:O EMFG &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ό &beta;ή&mu;&alpha; &gamma;&iota;&alpha; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta; έ&rho;&gamma;&omega;&nu; &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/7553c849f07e647d0c55fc96353cbe25_S.jpg" alt="&Upsilon;&pi;. &Epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf;:O EMFG &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ό &beta;ή&mu;&alpha; &gamma;&iota;&alpha; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta; έ&rho;&gamma;&omega;&nu; &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Η Υπουργός Ενέργειας Νατάσα Πηλείδου χαρακτήρισε ως πολύ σημαντικό βήμα την πρόσφατη υπογραφή του καταστατικού του East Mediterranean Gas Forum (EMGF), το οποίο θα οδηγήσει σε μελλοντική ανάπτυξη έργων και απτά αποτελέσματα, που αφορούν το φυσικό αέριο, μιλώντας στο διαδικτυακό συνέδριο του Economist με θέμα «The New York – East Med Summit: A sea of conflict or a sea of opportunities».</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %777 %2020 %20:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105353-ypoik-syrriknosi-tis-oikonomias-kata-5-5-to-2020-symfona-me-anatheorimenes-provlepseis">ΥΠΟΙΚ- Αναθεωρημένες προβλέψεις: Συρρίκνωση της οικονομίας κατά 5,5% το 2020</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105353-ypoik-syrriknosi-tis-oikonomias-kata-5-5-to-2020-symfona-me-anatheorimenes-provlepseis" title="Συνέχεια ανάγνωσης &quot;&Upsilon;&Pi;&Omicron;&Iota;&Kappa;- &Alpha;&nu;&alpha;&theta;&epsilon;&omega;&rho;&eta;&mu;έ&nu;&epsilon;&sigmaf; &pi;&rho;&omicron;&beta;&lambda;έ&psi;&epsilon;&iota;&sigmaf;: &Sigma;&upsilon;&rho;&rho;ί&kappa;&nu;&omega;&sigma;&eta; &tau;&eta;&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha;&sigmaf; &kappa;&alpha;&tau;ά 5,5% &tau;&omicron; 2020&quot;">
	      	<img src="/media/k2/items/cache/63e79e609a9156317263b3e9f1cd0014_S.jpg" alt="&Upsilon;&Pi;&Omicron;&Iota;&Kappa;- &Alpha;&nu;&alpha;&theta;&epsilon;&omega;&rho;&eta;&mu;έ&nu;&epsilon;&sigmaf; &pi;&rho;&omicron;&beta;&lambda;έ&psi;&epsilon;&iota;&sigmaf;: &Sigma;&upsilon;&rho;&rho;ί&kappa;&nu;&omega;&sigma;&eta; &tau;&eta;&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha;&sigmaf; &kappa;&alpha;&tau;ά 5,5% &tau;&omicron; 2020" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Κατά 5,5% του ΑΕΠ αναμένεται να συρρικνωθεί η κυπριακή οικονομία το 2020 σε σχέση με μείωση 7% που ήταν το βασικό σενάριο της κυβέρνησης, όπως ανακοίνωσε ο Υπουργός Οικονομικών Κωνσταντίνος Πετρίδης, μιλώντας στο διαδικτυακό συνέδριο του Economist με θέμα «The New York – East Med Summit: A sea of conflict or a sea of opportunities».</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %747 %2020 %19:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105335-simantiki-meiosi-ton-poliseon-petrelaioeidon-ton-aygousto">Σημαντική μείωση των πωλήσεων πετρελαιοειδών τον Αύγουστο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105335-simantiki-meiosi-ton-poliseon-petrelaioeidon-ton-aygousto" title="Συνέχεια ανάγνωσης &quot;&Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή &mu;&epsilon;ί&omega;&sigma;&eta; &tau;&omega;&nu; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;&iota;&omicron;&epsilon;&iota;&delta;ώ&nu; &tau;&omicron;&nu; &Alpha;ύ&gamma;&omicron;&upsilon;&sigma;&tau;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/7d6cfe15b9f0d823cf6d4c2e1751af8f_S.jpg" alt="&Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή &mu;&epsilon;ί&omega;&sigma;&eta; &tau;&omega;&nu; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;&iota;&omicron;&epsilon;&iota;&delta;ώ&nu; &tau;&omicron;&nu; &Alpha;ύ&gamma;&omicron;&upsilon;&sigma;&tau;&omicron;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Σημαντική μείωση 24,6% σημείωσαν οι συνολικές πωλήσεις πετρελαιοειδών τον Αύγουστο, σε σχέση με τον Αύγουστο 2019, υποχωρώντας στους 94.951 τόνους, σύμφωνα με τη Στατιστική Υπηρεσία</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %520 %2020 %14:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105319-synexizetai-i-anakampsi-ton-deikton-oikonomikoy-aisthimatos-kai-prosdokion-apasxolisis">Συνεχίζεται η ανάκαμψη των δεικτών οικονομικού αισθήματος και προσδοκιών απασχόλησης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105319-synexizetai-i-anakampsi-ton-deikton-oikonomikoy-aisthimatos-kai-prosdokion-apasxolisis" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&tau;&alpha;&iota; &eta; &alpha;&nu;ά&kappa;&alpha;&mu;&psi;&eta; &tau;&omega;&nu; &delta;&epsilon;&iota;&kappa;&tau;ώ&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &alpha;&iota;&sigma;&theta;ή&mu;&alpha;&tau;&omicron;&sigmaf; &kappa;&alpha;&iota; &pi;&rho;&omicron;&sigma;&delta;&omicron;&kappa;&iota;ώ&nu; &alpha;&pi;&alpha;&sigma;&chi;ό&lambda;&eta;&sigma;&eta;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/8c79793db996ac367039773b817370c6_S.jpg" alt="&Sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&tau;&alpha;&iota; &eta; &alpha;&nu;ά&kappa;&alpha;&mu;&psi;&eta; &tau;&omega;&nu; &delta;&epsilon;&iota;&kappa;&tau;ώ&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &alpha;&iota;&sigma;&theta;ή&mu;&alpha;&tau;&omicron;&sigmaf; &kappa;&alpha;&iota; &pi;&rho;&omicron;&sigma;&delta;&omicron;&kappa;&iota;ώ&nu; &alpha;&pi;&alpha;&sigma;&chi;ό&lambda;&eta;&sigma;&eta;&sigmaf;" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-size: 10pt; font-family: helvetica, arial, sans-serif;">Τον Σεπτέμβριο του 2020, η ανάκαμψη του Δείκτη Οικονομικής Αίσθησης (ESI) συνεχίστηκε, αν και με κάπως χαμηλότερη ταχύτητα, με ακόμη αξιοσημείωτες αυξήσεις στη ζώνη του ευρώ (+3,6 μονάδες στο 91,1) και στην ΕΕ (+3,4 μονάδες στο 90,2), 1 ο ESI και στις δύο περιοχές έχει μέχρι στιγμής ανακτήσει σχεδόν το 70% των συνδυασμένων ζημιών του Μαρτίου και Απριλίου, σύμφωνα με στοιχεία που δημοσιεύθηκαν σήμερα από την Γενική Διεύθυνση Οικονομικών (DG ECFIN) της Kομισιόν.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %429 %2020 %12:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105277-prasino-epitropis-oikonomikon-gia-apodesmefsi-kondyliou-kata-tis-eksaplosis-tou-koronoioy">Πράσινο επιτροπής οικονομικών για αποδέσμευση κονδυλίου κατά της εξάπλωσης του κορονοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105277-prasino-epitropis-oikonomikon-gia-apodesmefsi-kondyliou-kata-tis-eksaplosis-tou-koronoioy" title="Συνέχεια ανάγνωσης &quot;&Pi;&rho;ά&sigma;&iota;&nu;&omicron; &epsilon;&pi;&iota;&tau;&rho;&omicron;&pi;ή&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ώ&nu; &gamma;&iota;&alpha; &alpha;&pi;&omicron;&delta;έ&sigma;&mu;&epsilon;&upsilon;&sigma;&eta; &kappa;&omicron;&nu;&delta;&upsilon;&lambda;ί&omicron;&upsilon; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &epsilon;&xi;ά&pi;&lambda;&omega;&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ&quot;">
	      	<img src="/media/k2/items/cache/29258198c10c1d8b0687ba21e23faf5c_S.jpg" alt="&Pi;&rho;ά&sigma;&iota;&nu;&omicron; &epsilon;&pi;&iota;&tau;&rho;&omicron;&pi;ή&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ώ&nu; &gamma;&iota;&alpha; &alpha;&pi;&omicron;&delta;έ&sigma;&mu;&epsilon;&upsilon;&sigma;&eta; &kappa;&omicron;&nu;&delta;&upsilon;&lambda;ί&omicron;&upsilon; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &epsilon;&xi;ά&pi;&lambda;&omega;&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Αυστηρότερα είναι τα πρωτόκολλα που εφαρμόζονται πλέον στα ιδιωτικά εργαστήρια που διενεργούν εργαστηριακές εξετάσεις για τον κορωνοϊό, ενώ ομάδα που καταρτίστηκε από τις ιατρικές υπηρεσίες διενεργεί συνεχείς ελέγχους ώστε να αποφευχθούν λάθη που έγιναν στο παρελθόν, όπως ανέφεραν εκπρόσωποι του Υπουργείου Υγείας στην Κοινοβουλευτική Επιτροπή Οικονομικών.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %28 %520 %2020 %14:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105261-dysmeni-dedomena-stin-oikonomia-diapistonei-o-proedros-tou-diko">Δυσμενή δεδομένα στην οικονομία, διαπιστώνει ο Πρόεδρος του ΔΗΚΟ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105261-dysmeni-dedomena-stin-oikonomia-diapistonei-o-proedros-tou-diko" title="Συνέχεια ανάγνωσης &quot;&Delta;&upsilon;&sigma;&mu;&epsilon;&nu;ή &delta;&epsilon;&delta;&omicron;&mu;έ&nu;&alpha; &sigma;&tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha;, &delta;&iota;&alpha;&pi;&iota;&sigma;&tau;ώ&nu;&epsilon;&iota; &omicron; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &tau;&omicron;&upsilon; &Delta;&Eta;&Kappa;&Omicron;&quot;">
	      	<img src="/media/k2/items/cache/8c427c6220ed31ac310157ffdb7c4c06_S.jpg" alt="&Delta;&upsilon;&sigma;&mu;&epsilon;&nu;ή &delta;&epsilon;&delta;&omicron;&mu;έ&nu;&alpha; &sigma;&tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha;, &delta;&iota;&alpha;&pi;&iota;&sigma;&tau;ώ&nu;&epsilon;&iota; &omicron; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &tau;&omicron;&upsilon; &Delta;&Eta;&Kappa;&Omicron;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Δυσμενή δεδομένα στην οικονομία τα οποία οφείλονται εκτός από την πανδημία κορονοϊού και στα ήδη αρνητικά δημοσιονομικά δεδομένα της κυπριακής οικονομίας, διαπιστώνει ο πρόεδρος του ΔΗΚΟ, Νικόλας Παπαδόπουλος.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %28 %314 %2020 %09:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105236-sti-vouli-aitima-tou-yp-ygeias-gia-prosthetes-pistoseis-gia-test-kai-ixnilatiseis-covid-19">Στη Βουλή αίτημα του Υπ. Υγείας για πρόσθετες πιστώσεις για τεστ και ιχνηλατήσεις Covid-19</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105236-sti-vouli-aitima-tou-yp-ygeias-gia-prosthetes-pistoseis-gia-test-kai-ixnilatiseis-covid-19" title="Συνέχεια ανάγνωσης &quot;&Sigma;&tau;&eta; &Beta;&omicron;&upsilon;&lambda;ή &alpha;ί&tau;&eta;&mu;&alpha; &tau;&omicron;&upsilon; &Upsilon;&pi;. &Upsilon;&gamma;&epsilon;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &pi;&rho;ό&sigma;&theta;&epsilon;&tau;&epsilon;&sigmaf; &pi;&iota;&sigma;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &tau;&epsilon;&sigma;&tau; &kappa;&alpha;&iota; &iota;&chi;&nu;&eta;&lambda;&alpha;&tau;ή&sigma;&epsilon;&iota;&sigmaf; Covid-19&quot;">
	      	<img src="/media/k2/items/cache/7f958b3f3f726e78b4072c798bb866e6_S.jpg" alt="&Sigma;&tau;&eta; &Beta;&omicron;&upsilon;&lambda;ή &alpha;ί&tau;&eta;&mu;&alpha; &tau;&omicron;&upsilon; &Upsilon;&pi;. &Upsilon;&gamma;&epsilon;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &pi;&rho;ό&sigma;&theta;&epsilon;&tau;&epsilon;&sigmaf; &pi;&iota;&sigma;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &tau;&epsilon;&sigma;&tau; &kappa;&alpha;&iota; &iota;&chi;&nu;&eta;&lambda;&alpha;&tau;ή&sigma;&epsilon;&iota;&sigmaf; Covid-19" />
	      </a>
	      
      	      	<p>Την αποδέσμευση πρόσθετων πιστώσεων ύψους €2,97 εκατομμυρίων, ζητά από τη Βουλή το Υπουργείο Υγείας, με την πλειοψηφία των κονδυλίων να αφορούν αγορά υπηρεσιών για σκοπούς διενέργειας ελέγχων ιχνηλάτησης και δειγματοληπτικών μοριακών εξετάσεων για τη νόσο Covid-19, την ώρα που η Κύπρος καταγράφει νέα έξαρση κρουσμάτων της νόσου.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %27 %463 %2020 %13:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105151-oi-times-tou-petrelaiou-afksanontai-stis-asiatikes-agores">Οι τιμές του πετρελαίου αυξάνονται στις ασιατικές αγορές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105151-oi-times-tou-petrelaiou-afksanontai-stis-asiatikes-agores" title="Συνέχεια ανάγνωσης &quot;&Omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &alpha;&upsilon;&xi;ά&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/d62cf0270936ba7ab30c78e2abe51bb0_S.jpg" alt="&Omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &tau;&omicron;&upsilon; &pi;&epsilon;&tau;&rho;&epsilon;&lambda;&alpha;ί&omicron;&upsilon; &alpha;&upsilon;&xi;ά&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&tau;&iota;&sigmaf; &alpha;&sigma;&iota;&alpha;&tau;&iota;&kappa;έ&sigmaf; &alpha;&gamma;&omicron;&rho;έ&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Οι τιμές του πετρελαίου αυξάνονται σήμερα στις ασιατικές αγορές.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %25 %320 %2020 %09:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105121-vouli-epanerxetai-to-thema-tis-oikonomikis-aneksartisias-tis-el-ypiresias">Βουλή: Επανέρχεται το θέμα της οικονομικής ανεξαρτησίας της Ελ. Υπηρεσίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105121-vouli-epanerxetai-to-thema-tis-oikonomikis-aneksartisias-tis-el-ypiresias" title="Συνέχεια ανάγνωσης &quot;&Beta;&omicron;&upsilon;&lambda;ή: &Epsilon;&pi;&alpha;&nu;έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &tau;&omicron; &theta;έ&mu;&alpha; &tau;&eta;&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή&sigmaf; &alpha;&nu;&epsilon;&xi;&alpha;&rho;&tau;&eta;&sigma;ί&alpha;&sigmaf; &tau;&eta;&sigmaf; &Epsilon;&lambda;. &Upsilon;&pi;&eta;&rho;&epsilon;&sigma;ί&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/266d09c5337d5a42dcb5902cab4ec92d_S.jpg" alt="&Beta;&omicron;&upsilon;&lambda;ή: &Epsilon;&pi;&alpha;&nu;έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &tau;&omicron; &theta;έ&mu;&alpha; &tau;&eta;&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή&sigmaf; &alpha;&nu;&epsilon;&xi;&alpha;&rho;&tau;&eta;&sigma;ί&alpha;&sigmaf; &tau;&eta;&sigmaf; &Epsilon;&lambda;. &Upsilon;&pi;&eta;&rho;&epsilon;&sigma;ί&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Την ανάγκη στήριξης της Ελεγκτικής Υπηρεσίας (ΕΥ) σε προσωπικό, προκειμένου να μπορεί να είσαι σε θέση να συνεχίσει το έργο της, υπέδειξε η Κοινοβουλευτική Επιτροπή Ελέγχου, η οποία επαναφέρει εκ νέου το θέμα της οικονομικής ανεξαρτησίας τόσο της ΕΥ όσο και της Νομικής Υπηρεσίας.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η Επιτροπή συζήτησε σε σημερινή της συνεδρία το θέμα της άρνησης της εκτελεστικής εξουσίας στο αίτημα της ΕΥ για πλήρωση μονίμων θέσεων με τη διαδικασία πέντε προσώπων με συμβόλαια ορισμένου χρόνου. Βουλευτές συνέδεσαν την απόφαση της Κυβέρνησης με την αντιπαράθεση μεταξύ της εκτελεστικής εξουσίας και της ΕΥ, σε θέματα όπως τις πολιτογραφήσεις, με το Υπουργείο Οικονομικών να απαντά πως το αίτημα της ΕΥ συνεπάγεται αλλαγή του νόμου για τον προϋπολογισμό, ενώ η Υπηρεσία θα μπορούσε να υποβάλει αίτημα για την κάλυψη πέντε μόνιμων θέσεων που να καταχωρηθούν στον επόμενο κρατικό προϋπολογισμό.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Όλοι αναγνωρίζουμε το σημαντικό ρόλο της ΕΥ και η Υπηρεσία έχει πρόβλημα υποστελέχωσης μονίμων θέσεων, το οποίο (η ΕΥ) προσπάθησε να επιλύσει ζητώντας αποπαγοποίηση πέντε θέσεων ορισμένου χρόνο έναντι των κενών θέσεων», ανέφερε ο Βουλευτής των Οικολόγων Γιώργος Περδίκης, ο οποίος ενέγραψε το θέμα για συζήτηση στην Επιτροπή, προσθέτοντας ότι το θέμα εγγράφηκε στη συνεδρία λόγω της ανακοίνωσης της ΕΥ ότι το ΥΠΟΙΚ απέρριψε το αίτημα της για έγκριση της εξαίρεσης της απαγόρευσης πλήρωσης κενών θέσεων.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Αναγνώρισε μεν ότι η πλήρωση των 18 μονίμων θέσεων έχει ξεκινήσει, για να προσθέσει δε πως η διαδικασία θα πάρει σημαντικό χρόνο, ενώ οι ανάγκες της ΕΥ είναι άμεσες και επείγουσες.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"><strong>«Πήραμε ένα τεράστιο Όχι»</strong></span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Μιλώντας ενώπιον της επιτροπής, ο Γενικός Ελεγκτής, Οδυσσέας Μιχαηλίδης, υπενθύμισε μεταξύ άλλων ότι το θέμα της ανεξαρτησίας της ΕΥ το είχε θέσει η Τρόικα, προσθέτοντας ότι επί προηγούμενου ΥΠΟΙΚ η ΕΥ είχε κατανόηση στα ζητήματα που είχε θέσει.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Όπως είπε, το 2012 οι εγκεκριμένες θέσεις της ΕΥ ήταν 119 και σήμερα είναι 115.  «Άρα μετά το μνημόνιο υπήρξε μια κατάργησης έξι θέσεων και στην πορεία μας έδωσαν 2 πρόσθετες θέσεις», είπε, για να προσθέσει πως «δεν ζητούμε νέες θέσεις, έχουμε κάποιες μόνιμες θέσεις και είπαμε να προσλάβουμε έκτακτους μέχρι να πάρουμε τους μόνιμους».</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Η απάντηση του ΥΠΟΙΚ ήταν ένα τεράστιο όχι. Οι πέντε είναι περίπου το 10% των κενών θέσεων. Ζητήσαμε 5 έκτακτες θέσεις, αντιλαμβανόμαστε τις δύσκολες θέσεις που περνά ο τόπος και εξού δεν ζητήσαμε 5 μόνιμες θέσεις, ζητήσαμε πέντε έκτακτες», πρόσθεσε, σημειώνοντας ότι οι θέσεις αυτές ήταν κλίμακας Α11 με ετήσιο μικτό κόστος περίπου €40.000 για έκαστο υπάλληλο.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο Γενικός Διευθυντής του ΥΠΟΙΚ, Γιώργος Παντελή, αναγνώρισε τον «πολύ σημαντικό» ρόλο της ΕΥ, για να σημειώνει ωστόσο ότι τα όσα έχουν αναφερθεί «δεν ευσταθούν».</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Η ΕΥ έχει ενισχυθεί σημαντικά από το 2012 μέχρι σήμερα και το προσωπικό της έχει αυξηθεί κατά 25%», είπε, εξηγώντας ότι προσωπικό της Υπηρεσίας από 119 έχει αυξηθεί σε 149 άτομα, που συνιστά αύξηση 25%, ενώ στην υπόλοιπη δημόσια υπηρεσία υπήρξε μείωση 7,7% και σε οργανικές θέσεις η μείωση είναι 22%.  «Αυτό δείχνει την έμπρακτη στήριξη του ΥΠΟΙΚ στην ΕΥ», συμπλήρωσε.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο κ. Παντελή εξήγησε ακόμη ότι το αίτημα δεν αφορούσε αποπαγοποήιση θέσεων, αλλά πρόσληψη εκτάκτων υπαλλήλων ορισμένου, και υποβλήθηκε τον Μάρτιο του 2020, εν μέσω της πανδημίας και δεν μπορούσε να υλοποιηθεί, καθότι αυτό απαιτεί τροποποίηση του άρθρου 16 του περί προϋπολογισμού νόμου.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Πρόσθεσε επίσης ότι η πλήρωση 21 κενών θέσεων βρίσκεται σε εξέλιξη ενώπιον της ΕΔΥ και είναι ενώπιον της Βουλής η αποπαγοποίηση άλλων δύο θέσεων.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο ΓΔ του ΥΠOΙΚ<strong> </strong>σημείωσε επίσης ότι η οικονομική ανεξαρτησία «δεν σημαίνει ότι κάνω ό,τι θέλω για την πλήρωση θέσεων. Είναι λάθος να θεωρείται ότι υπάρχει θέμα οικονομικής ανεξαρτησίας επειδή δεν εγκρίθηκαν πέντε θέσεις» είπε.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Από την πλευρά της, η Λένια Ορφανίδου, Διευθύντρια του Τμήματος Διοίκησης και Προσωπικού είπε ότι θα ήταν πιο εύκολο η ΕΥ να ζητούσε την πλήρωση πέντε μονίμων θέσεων παρά την πρόσληψη εκτάκτων που απαιτεί την τροποποίηση του περί προϋπολογισμού νόμου.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Σημείωσε ότι η ΕΥ διαθέτει 115 οργανικές θέσεις, ενώ υπάρχουν 20 έκτακτοι έναντι κενών θέσεων, 5 αορίστου χρόνου και επίσης 9 αποσπασμένοι από την Ελεγκτική Υπηρεσία του πρώην Συνεργατισμού.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Απαντώντας, ο κ. Μιχαηλίδης διερωτήθηκε πώς βγήκε το νούμερο των 149 ατόμων, αφού, όπως είπε, ακόμη και με τις καθαρίστριες και τις γραμματείς το σύνολο είναι 139 άτομα, με τον ΓΔ του ΥΠΟΙΚ να απαντά στον Γενικό Ελεγκτή ότι παραπληροφορεί.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Παραθέτοντας τους δικούς του αριθμούς για το ελεγκτικό προσωπικό, ο κ. Μιχαηλίδης είπε πως σήμερα υπηρετούν 116 άτομα, 81 μόνιμοι δημόσιοι υπάλληλοι, επιπρόσθετα 5 έκτακτο αορίστου χρόνου, 20 άτομα με σύμβαση ορισμένου χρόνο, ένα άτομο αποσπασμένο από ΕΦ και εννέα από την ελεγκτική του Συνεργατισμού.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Εξάλλου, για το θέμα της οικονομικής ανεξαρτησίας, που έθεσε η πλειοψηφία των Βουλευτών, ο κ. Μιχαηλίδης είπε πως η ΕΥ «θέτει μετ’ επιτάσεως» και θα ήταν ευγνώμων αν η Βουλή έθετε το θέμα, για να προσθέσει ωστόσο ότι όταν το θέμα αυτό συζητήθηκε στην Επιτροπή Νομικών, ο τέως Γενικός Εισαγγελέας είπε πως λόγω της φύσεως του αιτήματος το σχετικό νομοσχέδιο πρέπει να έρθει από την εκτελεστική εξουσία. «Αλλά προβλέπω ότι τέτοιο θέμα δεν θα έλθει», πρόσθεσε.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Στις δηλώσεις του μετά το πέρας της συνεδρίας, ο Πρόεδρος της Επιτροπής, Ζαχαρίας Κουλίας είπε πως η Επιτροπή θα επιμείνει ότι το θέμα της ανεξαρτησίας πρέπει να προχωρήσει άμεσα διότι μια ανεξάρτητη υπηρεσία προσθέτει στο κύρος του κράτους.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Λέγοντας ότι πολλοί θεωρούν τη ΕΥ ως εχθρό, ο κ. Κουλίας πρόσθεσε ότι «ουδεμία αμφιβολία υπάρχει» ότι μια σωστά στελεχωμένη υπηρεσία σημαίνει καλύτερο έλεγχο και καλύτερη εξοικονόμηση πόρων για το κράτος.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η εκ των Αντιπροέδρων του ΔΗΣΥ, Αννίτα Δημητρίου, εξήγησε πως διευκρινίστηκε πως η απόρριψη του αιτήματος έγινε διότι χρειάζεται τροποποίηση του νόμου κάτι που δεν μπορούσε να γίνει μεσούσης της πανδημίας και πρόσθεσε ότι το ΥΠΟΙΚ εισηγήθηκε να περάσει πλήρωση μόνιμων θέσεων.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Δεν προκύπτει ούτε θέμα διαφωνίας, ούτε αντιπαράθεσης και κανείς δεν διαφωνεί ότι θα πρέπει να ενισχυθούν οι μηχανισμοί εξωτερικού ελέγχου», είπε, ενώ για το θέμα της ανεξαρτησίας υπενθύμισε τις αναφορές του τέως Γενικού Εισαγγελέα ότι το ζήτημα πρέπει να τύχει χειρισμού από την εκτελεστική εξουσία.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Εκ μέρους του ΑΚΕΛ, η Βουλευτής Ειρήνη Χαραλαμπίδου χαρακτήρισε ως «υψίστης σημασίας» το ζήτημα της ενίσχυσης της ΕΥ προκειμένου να ενισχυθεί η διερεύνηση των ζητημάτων με εγκυρότητα και τεκμηρίωση.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Για το θέμα της οικονομικής ανεξαρτησίας, η κ. Χαραλαμπίδου είπε ότι το ζήτημα μπορεί να προχωρήσει, αφού επιτεύχθηκε η οικονομική ανεξαρτησία του Κοινοβουλίου και συνεπώς μπορεί να προωθηθεί η αυτονόμηση τόσο της ΕΥ όσο και της Νομικής Υπηρεσίας.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Τέλος, ο Γιώργος Περδίκης συνέδεσε την μη έγκριση των πέντε θέσεων με την αντιπαράθεση, όπως είπε, της ΕΥ με την κυβέρνηση.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Στα πλαίσια αυτού του ακήρυχτου πολέμου που διεξάγει η κυβέρνηση στην ΕΥ, το ΥΠΟΙΚ αρνήθηκε τη δυνατότητα αυτή στην ΕΥ. Ουσιαστικά προσπαθεί με διάφορους τρόπους να περιορίσει τις δυνατότητες του Γεν, Ελεγκτή», είπε, συνδέοντας το όλο ζήτημα και με την έκθεση της ΕΥ για τις πολιτογραφήσεις.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Είπε τέλος ότι πρέπει να προχωρήσει και το θέμα της ανεξαρτησίας της ΕΥ. «Όπως έκανε η Βουλή για τον εαυτό της επιβάλλεται να προχωρήσει η ανεξαρτησία της ΕΥ», κατέληξε.</span></p>
<p> </p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή: ΚΥΠΕ</span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %556 %2020 %15:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105106-o-xristoforos-pissaridis-proedros-oikonomikoy-symvouliou-euroasia-interconnector">Ο Χ. Πισσαρίδης Πρόεδρος Οικονομικού Συμβουλίου EuroAsia Interconnector</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/oikonomia/item/105106-o-xristoforos-pissaridis-proedros-oikonomikoy-symvouliou-euroasia-interconnector" title="Συνέχεια ανάγνωσης &quot;&Omicron; &Chi;. &Pi;&iota;&sigma;&sigma;&alpha;&rho;ί&delta;&eta;&sigmaf; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &Omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &Sigma;&upsilon;&mu;&beta;&omicron;&upsilon;&lambda;ί&omicron;&upsilon; EuroAsia Interconnector&quot;">
	      	<img src="/media/k2/items/cache/e53ebc494a4cd2902fc7f990b12ef542_S.jpg" alt="&Omicron; &Chi;. &Pi;&iota;&sigma;&sigma;&alpha;&rho;ί&delta;&eta;&sigmaf; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &Omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &Sigma;&upsilon;&mu;&beta;&omicron;&upsilon;&lambda;ί&omicron;&upsilon; EuroAsia Interconnector" />
	      </a>
	      
      	      	<p>Ο Sir Χριστόφορος Πισσαρίδης, βραβευμένος με Νόμπελ και καθηγητής Οικονομικών στο London School of Economics, έχει διοριστεί ως Πρόεδρος του Οικονομικού Συμβουλίου της EuroAsia Interconnector, της ηλεκτρικής διασύνδεσης Ισραήλ-Κύπρου-Ελλάδας (Κρήτη).</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %434 %2020 %12:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=281" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="http://www.riknews.com.cy/index.php/news/evropi/item/81599"><img src="/images/stories/general/choose-your-future.png" alt="choose your future" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/105358-o-poytin-kalese-oles-tis-plevres-na-stamatisoun-tis-exthropraksies-sto-nagkorno-karampax">Ο Πούτιν κάλεσε όλες τις πλευρές να σταματήσουν τις εχθροπραξίες στο Ναγκόρνο Καραμπάχ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %786 %2020 %20:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105357-yp-energeias-o-emfg-simantiko-vima-gia-anaptyksi-ergon-fysikoy-aeriou">Υπ. Ενέργειας:O EMFG σημαντικό βήμα για ανάπτυξη έργων φυσικού αερίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %777 %2020 %20:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/105355-ptd-gia-synodo-koryfis-na-diasothei-i-aksiopistia-tis-evropis-kai-tis-kyprou">ΠτΔ για Σύνοδο Κορυφής: Να διασωθεί η αξιοπιστία της Ευρώπης και της Κύπρου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %761 %2020 %20:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105353-ypoik-syrriknosi-tis-oikonomias-kata-5-5-to-2020-symfona-me-anatheorimenes-provlepseis">ΥΠΟΙΚ- Αναθεωρημένες προβλέψεις: Συρρίκνωση της οικονομίας κατά 5,5% το 2020</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %747 %2020 %19:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/105346-pethane-se-ilikia-91-eton-o-emiris-tou-kouveit">Πέθανε σε ηλικία 91 ετών ο εμίρης του Κουβέιτ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %719 %2020 %19:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/105348-pente-thanatoi-kai-416-nea-kroysmata-koronoioy-stin-ellada">Πέντε θάνατοι και 416 νέα κρούσματα κορωνοϊού στην Ελλάδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %700 %2020 %18:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/105350-mathiou-palmer-enisxymeni-i-sxesi-ipa-me-kypro-anisyxies-gia-tis-tourkikes-prokliseis-stin-an-mesogeio">Μάθιου Πάλμερ: Ενισχυμένη η σχέση ΗΠΑ με Κύπρο, ανησυχίες για τις τουρκικές προκλήσεις στην Αν. Μεσόγειο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %699 %2020 %18:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/105349-sta-30-anerxontai-ta-kroysmata-koronoioy-tin-triti-anakoinosan-oi-arxes">Στα 30 ανέρχονται τα κρούσματα κορονοϊού την Τρίτη, ανακοίνωσαν οι αρχές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %684 %2020 %18:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/105347-tilefonima-maas-se-tsavoysoglou-apofasistikis-simasias-oi-dierevnitikes">Τηλεφώνημα Μάας σε Τσαβούσογλου: Αποφασιστικής σημασίας οι διερευνητικές</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %674 %2020 %18:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/105345-sygnomi-apo-ton-tzonson-pou-berdepse-ta-metra-kata-tou-koronoioy">Συγνώμη από τον Τζόνσον που μπέρδεψε τα μέτρα κατά του κορoνοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %663 %2020 %17:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/105344-adonis-gorgiadis-idiaitera-elkystiki-i-anatoliki-mesogeios-gia-ependyseis">Άδωνις Γωργιάδης:Ιδιαίτερα ελκυστική η Ανατολική Μεσόγειος για επενδύσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %640 %2020 %17:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/105343-i-proedros-komision-stirizei-tin-antiproedro-gioyrova-enanti-ormpan">Η Πρόεδρος της Κομισιόν στηρίζει την Αντιπρόεδρο Γιούροβα έναντι Ορμπάν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %616 %2020 %16:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/105342-eksallos-o-ormpan-zita-paraitisi-antiproedrou-tis-komision">Έξαλλος ο Όρμπαν: Ζήτα παραίτηση αντιπροέδρου της Κομισιόν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %598 %2020 %16:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/105341-apeviose-i-dimosiografos-aleka-gravari-preka">Απεβίωσε σε ηλικία 76 ετών η δημοσιογράφος Αλέκα Γράβαρη Πρέκα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %587 %2020 %16:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/105340-marionetes-stin-pasarela-stin-epideiksi-modas-tis-koleksion-tou-tzeremi-skot-gia-ton-moschino">Μαριονέτες στην πασαρέλα στην επίδειξη μόδας της κολεξιόν του Τζέρεμι Σκοτ για τον Moschino</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %574 %2020 %15:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/105339-tsavoysoglou-i-armenia-na-aposyrthei-apo-to-nagkorno-karampax">Τσαβούσογλου: Η Αρμενία να αποσυρθεί από το Ναγκόρνο Καραμπάχ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %563 %2020 %15:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/105338-pakistan-pente-nekroi-apo-ekriksi-palias-ovidas">Πακιστάν: Πέντε νεκροί από έκρηξη παλιάς οβίδας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %550 %2020 %15:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/105337-episkepsi-ypetha-elladas-kai-aksiomatoyxon-italias-gallias-gia-epeteio-aneksartisias">Επίσκεψη ΥΠΕΘΑ Ελλάδας και αξιωματούχων Ιταλίας-Γαλλίας για επέτειο ανεξαρτησίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %529 %2020 %14:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/105336-g20-diavevaiosi-ton-yp-energeias-gia-antimetopisi-ton-synepeion-apo-tin-covid-19">G20: Διαβεβαίωση των υπ.Ενέργειας, για αντιμετώπιση των συνεπειών από την COVID-19</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %523 %2020 %14:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/105335-simantiki-meiosi-ton-poliseon-petrelaioeidon-ton-aygousto">Σημαντική μείωση των πωλήσεων πετρελαιοειδών τον Αύγουστο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %29 %520 %2020 %14:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/oikonomia/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/oikonomia/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="/pdf/gdpr/gdpr_gr.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Εξάσκηση δικαιώματος προστασίας δεδομένων φυσικών προσώπων</a></p>

<p><a href="/pdf/gdpr/gdpr_en.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Exercising a right related to the protection of data of natural persons</a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#196b7072777c6e6a597a607b7a377a7674377a60"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="c0b2a9abaea5b7b380a3b9a2a3eea3afadeea3b9">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΟΙΚΟΝΟΜΙΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox452" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2020&amp;catid=2&amp;Itemid=217">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">September 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2020&amp;catid=2&amp;Itemid=217">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/1?catid=2">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/2?catid=2">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/3?catid=2">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/4?catid=2">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/5?catid=2">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/6?catid=2">6</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/7?catid=2">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/8?catid=2">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/9?catid=2">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/10?catid=2">10</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/11?catid=2">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/12?catid=2">12</a></td>
<td class="calendarDate">13</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/14?catid=2">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/15?catid=2">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/16?catid=2">16</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/17?catid=2">17</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/18?catid=2">18</a></td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/21?catid=2">21</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/22?catid=2">22</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/23?catid=2">23</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/24?catid=2">24</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/25?catid=2">25</a></td>
<td class="calendarDate">26</td>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/27?catid=2">27</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/28?catid=2">28</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/oikonomia/itemlist/date/2020/9/29?catid=2">29</a></td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/pdf/gdpr/politiki-aporritou.pdf" target="_blank">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#6b1902002b0812090845080406450812"><span class="__cf_email__" data-cfemail="fa889391ba99839899d4999597d49983">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
