<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/evropi/item/64654-tromokratiki-epithesi-sto-verolino-i-astynomia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Τρομοκρατική επίθεση στο Βερολίνο απέτρεψε η Aστυνομία" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/evropi/item/64654-tromokratiki-epithesi-sto-verolino-i-astynomia" />
	<meta property="og:title" content="Τρομοκρατική επίθεση στο Βερολίνο απέτρεψε η Aστυνομία" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/e5b4821f9e6c0f3b6ac088d4fd0c325a_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/e5b4821f9e6c0f3b6ac088d4fd0c325a_M.jpg" />
	<meta property="og:description" content="Η Αστυνομία του Βερολίνου φέρεται να απέτρεψε την τελευταία στιγμή τρομοκρατικό χτύπημα στον ημιμαραθώνιο, που διοργανώθηκε χθες στη γερμανική πρωτεύο..." />
	<meta name="description" content="Η Αστυνομία του Βερολίνου φέρεται να απέτρεψε την τελευταία στιγμή τρομοκρατικό χτύπημα στον ημιμαραθώνιο, που διοργανώθηκε χθες στη γερμανική πρωτεύο..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Τρομοκρατική επίθεση στο Βερολίνο απέτρεψε η Aστυνομία</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"dbb79707303843b57ebb337a5bfa4f01","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-evropi ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220 active last" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item449" >

            <a class="item" href="/index.php/news/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                                                                                                                                                                <li class="item450" >

            <a class="item" href="/index.php/news/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/index.php/news/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item576" >

            <a class="item" href="/index.php/news/dimotikes-ekloges"  >

                                ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item577" >

            <a class="item" href="/index.php/news/koinotikes-ekloges"  >

                                ΚΟΙΝΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item578" >

            <a class="item" href="/index.php/news/sxolikes-efories"  >

                                ΣΧΟΛΙΚΕΣ ΕΦΟΡΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item405" >

            <a class="item" href="/index.php/sports/european-qualifiers"  >

                                EURO 2016                            </a>


                    </li>
                                                                                                                                                                <li class="item430" >

            <a class="item" href="/index.php/sports/live-sports-2"  >

                                ΖΩΝΤΑΝΕΣ ΜΕΤΑΔΟΣΕΙΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item114 parent" >

            <a class="item" href="/index.php/tv"  >

                                ΤΗΛΕΟΡΑΣΗ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/index.php/tv/doryforoi"  >

                                ΔΟΡΥΦΟΡΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item251" >

            <a class="item" href="/index.php/tv/tv-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/index.php/tv/sat-live"  >

                                ΡΙΚsat LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item237" >

            <a class="item" href="http://www.cybc-media.com/vod2/"  >

                                Video On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item241" >

            <a class="item" href="/index.php/tv/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item242" >

            <a class="item" href="/index.php/tv/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item249" >

            <a class="item" href="/index.php/tv/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item211 parent" >

            <a class="item" href="/index.php/radio-main"  >

                                ΡΑΔΙΟΦΩΝΟ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item262" >

            <a class="item" href="/index.php/radio-main/radio-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item263" >

            <a class="item" href="/index.php/radio-main/proto-live"  >

                                ΠΡΩΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item286" >

            <a class="item" href="/index.php/radio-main/deftero-live"  >

                                ΔΕΥΤΕΡΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item290" >

            <a class="item" href="/index.php/radio-main/trito-live"  >

                                ΤΡΙΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item294" >

            <a class="item" href="/index.php/radio-main/tetarto-live"  >

                                ΤΕΤΑΡΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item264" >

            <a class="item" href="http://www.cybc-media.com/aod2/"  >

                                Audio On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item398" >

            <a class="item" href="http://www.cybc-media.com/aod2wd/"  >

                                ΑΡΧΕΙΟ                            </a>


                    </li>
                                                                                                                                                                <li class="item265" >

            <a class="item" href="/index.php/radio-main/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item266" >

            <a class="item" href="/index.php/radio-main/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item267" >

            <a class="item" href="/index.php/radio-main/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item326 parent" >

            <a class="item" href="/index.php/rik-corporate"  >

                                ΡΙΚ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item370" >

            <a class="item" href="/index.php/rik-corporate/rik-news"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ                            </a>


                    </li>
                                                                                                                                                                <li class="item374" >

            <a class="item" href="/index.php/rik-corporate/tenders"  >

                                ΔΙΑΓΩΝΙΣΜΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item334" >

            <a class="item" href="/index.php/rik-corporate/history"  >

                                ΙΣΤΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item358" >

            <a class="item" href="/index.php/rik-corporate/vision"  >

                                ΟΡΑΜΑ - ΑΠΟΣΤΟΛΗ - ΑΞΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item362" >

            <a class="item" href="/pdf/rik/corporate_governance_code.pdf" target="_blank" >

                                ΚΩΔΙΚΑΣ ΔΙΑΚΥΒΕΡΝΗΣΗΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item338" >

            <a class="item" href="/index.php/rik-corporate/board-of-directors"  >

                                ΔΙΟΙΚΗΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item342" >

            <a class="item" href="/index.php/rik-corporate/management"  >

                                ΔΙΕΥΘΥΝΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item346" >

            <a class="item" href="/index.php/rik-corporate/safety-health"  >

                                ΑΣΦΑΛΕΙΑ &amp; ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item350" >

            <a class="item" href="/index.php/rik-corporate/annual-reports"  >

                                ΕΤΗΣΙΕΣ ΕΚΘΕΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item354" >

            <a class="item" href="/index.php/rik-corporate/unions"  >

                                ΣΥΝΤΕΧΝΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId64654"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%AM, %09 %361 %2018 %10:%Απρ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Τρομοκρατική επίθεση στο Βερολίνο απέτρεψε η Aστυνομία
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/evropi/item/64654-tromokratiki-epithesi-sto-verolino-i-astynomia?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=68ad782d81a308861c792a38015bdc7748f9695e" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating64654" style="width:0%;"></li>
				<li><a href="#" data-id="64654" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="64654" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="64654" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="64654" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="64654" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog64654" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/e5b4821f9e6c0f3b6ac088d4fd0c325a_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/e5b4821f9e6c0f3b6ac088d4fd0c325a_L.jpg" alt="&Tau;&rho;&omicron;&mu;&omicron;&kappa;&rho;&alpha;&tau;&iota;&kappa;ή &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &sigma;&tau;&omicron; &Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron; &alpha;&pi;έ&tau;&rho;&epsilon;&psi;&epsilon; &eta; A&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<div><span style="font-size: 10pt; font-family: helvetica;">Η Αστυνομία του Βερολίνου φέρεται να απέτρεψε την τελευταία στιγμή τρομοκρατικό χτύπημα στον ημιμαραθώνιο, που διοργανώθηκε χθες στη γερμανική πρωτεύουσα.</span></div>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<div><span style="font-size: 10pt; font-family: helvetica;"></span></div>
<div><span style="font-size: 10pt; font-family: helvetica;">Αυτό υποστηρίζει σε αποκλειστικό της δημοσίευμα η εφημερίδα Βελτ.</span></div>
<div><span style="font-size: 10pt; font-family: helvetica;"></span></div>
<div><span style="font-size: 10pt; font-family: helvetica;">Σύμφωνα με την εφημερίδα, οι αρχές ασφαλείας προχώρησαν στη σύλληψη έξι ανδρών, που φέρονται να ανήκουν στο περιβάλλον του Τυνήσιου, Ανίς Αμρί, ο οποίος τον Δεκέμβριο του 2016 είχε χτυπήσει με φορτηγό την κεντρική χριστουγεννιάτικη αγορά του Βερολίνου, σκοτώνοντας δώδεκα άτομα.</span></div>
<div><span style="font-size: 10pt; font-family: helvetica;"></span></div>
<div><span style="font-size: 10pt; font-family: helvetica;">Το δημοσίευμα της Βελτ αναφέρει πως οι εξτρεμιστές ισλαμιστές σχεδίαζαν να επιτεθούν με μαχαίρια εναντίον θεατών και αθλητών του ημιμαραθωνίου.</span></div>
<div><span style="font-size: 10pt; font-family: helvetica;"></span></div>
<div><span style="font-size: 10pt; font-family: helvetica;">Οι έξι ύποπτοι συλληφθέντες είναι μεταξύ 18 και 21 ετών.</span></div>
<div><span style="font-size: 10pt; font-family: helvetica;"></span></div>
<div><span style="font-size: 10pt; font-family: helvetica;">Εξάλλου, ειδικές δυνάμεις της γερμανικής αστυνομίας σε έρευνα που πραγματοποίησαν στο σπίτι ενός από τους συλληφθέντες, ανακάλυψαν ποσότητα εκρηκτικών.</span></div>
<div>&nbsp;</div>
<div><span style="font-size: 8pt;"><em><strong><span style="font-family: helvetica;">Πηγή: ΚΥΠΕ</span></strong></em></span></div>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Τελευταία τροποποίηση στις %AM, %09 %364 %2018 %10:%Απρ			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/evropi/item/64654-tromokratiki-epithesi-sto-verolino-i-astynomia#startOfPageId64654">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox284" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64656-ouggaria-o-ormpan-akomi-4-xronia-stin-eksousia">Ουγγαρία: Ο Όρμπαν ακόμη 4 χρόνια στην εξουσία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64656-ouggaria-o-ormpan-akomi-4-xronia-stin-eksousia" title="Συνέχεια ανάγνωσης &quot;&Omicron;&upsilon;&gamma;&gamma;&alpha;&rho;ί&alpha;: &Omicron; Ό&rho;&mu;&pi;&alpha;&nu; &alpha;&kappa;ό&mu;&eta; 4 &chi;&rho;ό&nu;&iota;&alpha; &sigma;&tau;&eta;&nu; &epsilon;&xi;&omicron;&upsilon;&sigma;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/20635d60094bc5aaea12022d4ff43c84_S.jpg" alt="&Omicron;&upsilon;&gamma;&gamma;&alpha;&rho;ί&alpha;: &Omicron; Ό&rho;&mu;&pi;&alpha;&nu; &alpha;&kappa;ό&mu;&eta; 4 &chi;&rho;ό&nu;&iota;&alpha; &sigma;&tau;&eta;&nu; &epsilon;&xi;&omicron;&upsilon;&sigma;ί&alpha;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">Ο Βίκτορ Όρμπαν ενισχύθηκε μετά τη συντριπτική νίκη του κόμματός του, χθες Κυριακή, στις βουλευτικές εκλογές στην Ουγγαρία, γεγονός που θα του επιτρέψει να συνεχίσει και να εδραιώσει τη συγκέντρωση των εξουσιών και τις αντιπαραθέσεις του με την ΕΕ.&nbsp;</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %09 %413 %2018 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64654-tromokratiki-epithesi-sto-verolino-i-astynomia">Τρομοκρατική επίθεση στο Βερολίνο απέτρεψε η Aστυνομία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64654-tromokratiki-epithesi-sto-verolino-i-astynomia" title="Συνέχεια ανάγνωσης &quot;&Tau;&rho;&omicron;&mu;&omicron;&kappa;&rho;&alpha;&tau;&iota;&kappa;ή &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &sigma;&tau;&omicron; &Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron; &alpha;&pi;έ&tau;&rho;&epsilon;&psi;&epsilon; &eta; A&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/e5b4821f9e6c0f3b6ac088d4fd0c325a_S.jpg" alt="&Tau;&rho;&omicron;&mu;&omicron;&kappa;&rho;&alpha;&tau;&iota;&kappa;ή &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &sigma;&tau;&omicron; &Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron; &alpha;&pi;έ&tau;&rho;&epsilon;&psi;&epsilon; &eta; A&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">Η Αστυνομία του Βερολίνου φέρεται να απέτρεψε την τελευταία στιγμή τρομοκρατικό χτύπημα στον ημιμαραθώνιο, που διοργανώθηκε χθες στη γερμανική πρωτεύουσα.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %09 %361 %2018 %10:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64647-me-psilo-pososto-symmetoxis-oi-vouleftikes-ekloges-tis-ouggarias">Με ψηλό ποσοστό συμμετοχής οι βουλευτικές εκλογές της Ουγγαρίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64647-me-psilo-pososto-symmetoxis-oi-vouleftikes-ekloges-tis-ouggarias" title="Συνέχεια ανάγνωσης &quot;&Mu;&epsilon; &psi;&eta;&lambda;ό &pi;&omicron;&sigma;&omicron;&sigma;&tau;ό &sigma;&upsilon;&mu;&mu;&epsilon;&tau;&omicron;&chi;ή&sigmaf; &omicron;&iota; &beta;&omicron;&upsilon;&lambda;&epsilon;&upsilon;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf; &tau;&eta;&sigmaf; &Omicron;&upsilon;&gamma;&gamma;&alpha;&rho;ί&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/b08bb6d3be17da9adb6b0ae3a59709ac_S.jpg" alt="&Mu;&epsilon; &psi;&eta;&lambda;ό &pi;&omicron;&sigma;&omicron;&sigma;&tau;ό &sigma;&upsilon;&mu;&mu;&epsilon;&tau;&omicron;&chi;ή&sigmaf; &omicron;&iota; &beta;&omicron;&upsilon;&lambda;&epsilon;&upsilon;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf; &tau;&eta;&sigmaf; &Omicron;&upsilon;&gamma;&gamma;&alpha;&rho;ί&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Το ποσοστό συμμετοχής στις βουλευτικές εκλογές στην Ουγγαρία είχε φθάσει στο 53,6% μέχρι τις 16:00, το υψηλότερο ποσοστό συμμετοχής για αυτή την περίοδο της ημέρας από το 2002, όπως προκύπτει από τα στοιχεία της Εθνικής Εκλογικής Επιτροπής. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %629 %2018 %17:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64629-germania-epithesi-sto-minster-i-astynomia-prospathei-na-kathorisei-ta-kinitra">﻿Γερμανία- επίθεση στο Μίνστερ: Η αστυνομία προσπαθεί να καθορίσει τα κίνητρα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64629-germania-epithesi-sto-minster-i-astynomia-prospathei-na-kathorisei-ta-kinitra" title="Συνέχεια ανάγνωσης &quot;﻿&Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha;- &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &sigma;&tau;&omicron; &Mu;ί&nu;&sigma;&tau;&epsilon;&rho;: &Eta; &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha; &pi;&rho;&omicron;&sigma;&pi;&alpha;&theta;&epsilon;ί &nu;&alpha; &kappa;&alpha;&theta;&omicron;&rho;ί&sigma;&epsilon;&iota; &tau;&alpha; &kappa;ί&nu;&eta;&tau;&rho;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/fb4f5ef8d91b8f56c2dd3a4f57179dab_S.jpg" alt="﻿&Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha;- &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &sigma;&tau;&omicron; &Mu;ί&nu;&sigma;&tau;&epsilon;&rho;: &Eta; &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha; &pi;&rho;&omicron;&sigma;&pi;&alpha;&theta;&epsilon;ί &nu;&alpha; &kappa;&alpha;&theta;&omicron;&rho;ί&sigma;&epsilon;&iota; &tau;&alpha; &kappa;ί&nu;&eta;&tau;&rho;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Η γερμανική αστυνομία προσπαθεί να καθορίσει τα κίνητρα του άνδρα που έριξε χθες Σάββατο το αυτοκίνητό του πάνω σε ένα πλήθος που ήταν καθισμένο έξω από εστιατόριο στο εμπορικό κέντρο της πόλης Μίνστερ, με αποτέλεσμα να σκοτώσει δύο ανθρώπους προτού ο ίδιος αυτοκτονήσει με μια σφαίρα στο κεφάλι.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %08 %388 %2018 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64621-o-presveftis-tis-mosxas-sto-londino-zitise-synantisi-me-ton-ypeks-boris-tzonson">Ο πρεσβευτής της Μόσχας στο Λονδίνο ζήτησε συνάντηση με τον ΥΠΕΞ Μπόρις Τζόνσον</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64621-o-presveftis-tis-mosxas-sto-londino-zitise-synantisi-me-ton-ypeks-boris-tzonson" title="Συνέχεια ανάγνωσης &quot;&Omicron; &pi;&rho;&epsilon;&sigma;&beta;&epsilon;&upsilon;&tau;ή&sigmaf; &tau;&eta;&sigmaf; &Mu;ό&sigma;&chi;&alpha;&sigmaf; &sigma;&tau;&omicron; &Lambda;&omicron;&nu;&delta;ί&nu;&omicron; &zeta;ή&tau;&eta;&sigma;&epsilon; &sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &mu;&epsilon; &tau;&omicron;&nu; &Upsilon;&Pi;&Epsilon;&Xi; &Mu;&pi;ό&rho;&iota;&sigmaf; &Tau;&zeta;ό&nu;&sigma;&omicron;&nu;&quot;">
	      	<img src="/media/k2/items/cache/fed38a7f3c6c8ae216448b6e664a8f05_S.jpg" alt="&Omicron; &pi;&rho;&epsilon;&sigma;&beta;&epsilon;&upsilon;&tau;ή&sigmaf; &tau;&eta;&sigmaf; &Mu;ό&sigma;&chi;&alpha;&sigmaf; &sigma;&tau;&omicron; &Lambda;&omicron;&nu;&delta;ί&nu;&omicron; &zeta;ή&tau;&eta;&sigma;&epsilon; &sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &mu;&epsilon; &tau;&omicron;&nu; &Upsilon;&Pi;&Epsilon;&Xi; &Mu;&pi;ό&rho;&iota;&sigmaf; &Tau;&zeta;ό&nu;&sigma;&omicron;&nu;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Η ρωσική πρεσβεία στο Λονδίνο έχει ζητήσει συνάντηση του πρεσβευτή της Αλεξάντερ Γιακοβένκο με τον βρετανό ΥΠΕΞ Μπόρις Τζόνσον για να συζητήσουν σχετικά με την έρευνα για την υπόθεση Σκριπάλ, όπως μετέδωσε σήμερα το πρακτορείο ειδήσεων RIA.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %622 %2018 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64618-o-karles-poutzntemon-elpizei-na-epistrepsei-sto-velgio-gia-na-zisei-ekei">Ο Κάρλες Πουτζντεμόν ελπίζει να επιστρέψει στο Βέλγιο για να ζήσει εκεί</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64618-o-karles-poutzntemon-elpizei-na-epistrepsei-sto-velgio-gia-na-zisei-ekei" title="Συνέχεια ανάγνωσης &quot;&Omicron; &Kappa;ά&rho;&lambda;&epsilon;&sigmaf; &Pi;&omicron;&upsilon;&tau;&zeta;&nu;&tau;&epsilon;&mu;ό&nu; &epsilon;&lambda;&pi;ί&zeta;&epsilon;&iota; &nu;&alpha; &epsilon;&pi;&iota;&sigma;&tau;&rho;έ&psi;&epsilon;&iota; &sigma;&tau;&omicron; &Beta;έ&lambda;&gamma;&iota;&omicron; &gamma;&iota;&alpha; &nu;&alpha; &zeta;ή&sigma;&epsilon;&iota; &epsilon;&kappa;&epsilon;ί&quot;">
	      	<img src="/media/k2/items/cache/0d1c19be0363021b295a559c065adec3_S.jpg" alt="&Omicron; &Kappa;ά&rho;&lambda;&epsilon;&sigmaf; &Pi;&omicron;&upsilon;&tau;&zeta;&nu;&tau;&epsilon;&mu;ό&nu; &epsilon;&lambda;&pi;ί&zeta;&epsilon;&iota; &nu;&alpha; &epsilon;&pi;&iota;&sigma;&tau;&rho;έ&psi;&epsilon;&iota; &sigma;&tau;&omicron; &Beta;έ&lambda;&gamma;&iota;&omicron; &gamma;&iota;&alpha; &nu;&alpha; &zeta;ή&sigma;&epsilon;&iota; &epsilon;&kappa;&epsilon;ί" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Ο πρώην ηγέτης της Καταλονίας Κάρλες Πουτζντεμόν δήλωσε σήμερα ότι ελπίζει να επιστρέψει στο Βέλγιο για να ζήσει εκεί όταν ολοκληρωθούν οι νομικές διαδικασίες στη Γερμανία, όπου χθες αποφυλακίστηκε με εγγύηση. "Επιθυμία μου είναι να επιστρέψω στο Βέλγιο. Αλλά μόνο μετά το τέλος των διαδικασιών εδώ στη Γερμανία, όχι πριν", είπε σε δημοσιογράφους στο Βερολίνο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %07 %580 %2018 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64583-komision-i-tourkia-den-agorase-opla-me-xrimata-tis-ee">Κομισιόν:Η Τουρκία δεν αγόρασε όπλα με χρήματα της ΕΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64583-komision-i-tourkia-den-agorase-opla-me-xrimata-tis-ee" title="Συνέχεια ανάγνωσης &quot;&Kappa;&omicron;&mu;&iota;&sigma;&iota;ό&nu;:&Eta; &Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha; &delta;&epsilon;&nu; &alpha;&gamma;ό&rho;&alpha;&sigma;&epsilon; ό&pi;&lambda;&alpha; &mu;&epsilon; &chi;&rho;ή&mu;&alpha;&tau;&alpha; &tau;&eta;&sigmaf; &Epsilon;&Epsilon;&quot;">
	      	<img src="/media/k2/items/cache/2b49ec18f991d94e85c076314fbe3b9c_S.jpg" alt="&Kappa;&omicron;&mu;&iota;&sigma;&iota;ό&nu;:&Eta; &Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha; &delta;&epsilon;&nu; &alpha;&gamma;ό&rho;&alpha;&sigma;&epsilon; ό&pi;&lambda;&alpha; &mu;&epsilon; &chi;&rho;ή&mu;&alpha;&tau;&alpha; &tau;&eta;&sigmaf; &Epsilon;&Epsilon;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">Τα προενταξιακά κονδύλια της Τουρκίας για την ενίσχυση της διαχείρισης των συνόρων της, χρησιμοποιήθηκαν για την αγορά "πολιτικών, μη οπλισμένων, θωρακισμένων οχημάτων αναγνώρισης και επιτήρησης", τα οποία δεν δεν αποτελούν στρατιωτικό εξοπλισμό και δεν χρησιμοποιούνται σε επιχειρήσεις εκτός Τουρκίας, επιβεβαίωσε σήμερα ο Εκπρόσωπος της Κομισιόν Κάρλος Μαρτίν, επεξηγώντας ότι η αγορά των συγκεκριμένων οχημάτων έγινε το 2011 - 2012 στη βάση αυστηρών προϋποθέσεων και ελέγχου.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %06 %549 %2018 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64579-alles-eksi-epitheseis-me-maxairi-sto-londino-se-mia-nyxta">Άλλες έξι επιθέσεις με μαχαίρι στο Λονδίνο σε μία νύχτα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64579-alles-eksi-epitheseis-me-maxairi-sto-londino-se-mia-nyxta" title="Συνέχεια ανάγνωσης &quot;Ά&lambda;&lambda;&epsilon;&sigmaf; έ&xi;&iota; &epsilon;&pi;&iota;&theta;έ&sigma;&epsilon;&iota;&sigmaf; &mu;&epsilon; &mu;&alpha;&chi;&alpha;ί&rho;&iota; &sigma;&tau;&omicron; &Lambda;&omicron;&nu;&delta;ί&nu;&omicron; &sigma;&epsilon; &mu;ί&alpha; &nu;ύ&chi;&tau;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/0bbdb7617019c96285d9205bbfd9d282_S.jpg" alt="Ά&lambda;&lambda;&epsilon;&sigmaf; έ&xi;&iota; &epsilon;&pi;&iota;&theta;έ&sigma;&epsilon;&iota;&sigmaf; &mu;&epsilon; &mu;&alpha;&chi;&alpha;ί&rho;&iota; &sigma;&tau;&omicron; &Lambda;&omicron;&nu;&delta;ί&nu;&omicron; &sigma;&epsilon; &mu;ί&alpha; &nu;ύ&chi;&tau;&alpha;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt; font-family: helvetica;">Ένα 13χρονο αγόρι είναι μεταξύ των έξι ανήλικων που τραυματίστηκαν το βράδυ της Πέμπτης σε επιθέσεις με μαχαίρια στο Λονδίνο, σε μία ακόμα ημέρα δολοφονικών επιθέσεων στους δρόμους της βρετανικής πρωτεύουσας.</span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %06 %458 %2018 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64561-gioylia-skripal-dynamono-mera-me-ti-mera">Γιούλια Σκριπάλ: «Δυναμώνω μέρα με τη μέρα»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64561-gioylia-skripal-dynamono-mera-me-ti-mera" title="Συνέχεια ανάγνωσης &quot;&Gamma;&iota;&omicron;ύ&lambda;&iota;&alpha; &Sigma;&kappa;&rho;&iota;&pi;ά&lambda;: &laquo;&Delta;&upsilon;&nu;&alpha;&mu;ώ&nu;&omega; &mu;έ&rho;&alpha; &mu;&epsilon; &tau;&eta; &mu;έ&rho;&alpha;&raquo;&quot;">
	      	<img src="/media/k2/items/cache/2d1c860d348a0d2c6463322d4d81e394_S.jpg" alt="&Gamma;&iota;&omicron;ύ&lambda;&iota;&alpha; &Sigma;&kappa;&rho;&iota;&pi;ά&lambda;: &laquo;&Delta;&upsilon;&nu;&alpha;&mu;ώ&nu;&omega; &mu;έ&rho;&alpha; &mu;&epsilon; &tau;&eta; &mu;έ&rho;&alpha;&raquo;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Δήλωση της Γιούλια Σκριπάλ έδωσε στη δημοσιότητα η Μητροπολιτική Αστυνομία του Λονδίνου, στην οποία δηλώνει ότι η κατάσταση της υγείας της βελτιώνεται διαρκώς.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %05 %685 %2018 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/evropi/itemlist/tag/Σκριπάλ">Σκριπάλ</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64527-oi-ipa-eksoplizoun-evropaious-etairous-tous">Οι ΗΠΑ εξοπλίζουν ευρωπαίους εταίρους τους</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/64527-oi-ipa-eksoplizoun-evropaious-etairous-tous" title="Συνέχεια ανάγνωσης &quot;&Omicron;&iota; &Eta;&Pi;&Alpha; &epsilon;&xi;&omicron;&pi;&lambda;ί&zeta;&omicron;&upsilon;&nu; &epsilon;&upsilon;&rho;&omega;&pi;&alpha;ί&omicron;&upsilon;&sigmaf; &epsilon;&tau;&alpha;ί&rho;&omicron;&upsilon;&sigmaf; &tau;&omicron;&upsilon;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/bcc57c2d5a3878a20a91cbfb1bf90e43_S.jpg" alt="&Omicron;&iota; &Eta;&Pi;&Alpha; &epsilon;&xi;&omicron;&pi;&lambda;ί&zeta;&omicron;&upsilon;&nu; &epsilon;&upsilon;&rho;&omega;&pi;&alpha;ί&omicron;&upsilon;&sigmaf; &epsilon;&tau;&alpha;ί&rho;&omicron;&upsilon;&sigmaf; &tau;&omicron;&upsilon;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Με σύγχρονο οπλισμό, συνολικής αξίας, τεσσάρων κόμμα επτά δισεκατομμυρίων δολαρίων, θα προμηθεύσουν οι Ηνωμένες Πολιτείες ευρωπαίους εταίρους τους.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %05 %195 %2018 %06:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=284" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/64662-katarraktodeis-vroxes-kai-xalazoptosi-sti-lefkosia">Καταρρακτώδεις βροχές και χαλαζόπτωση στη Λευκωσία -photos</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %09 %468 %2018 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64660-i-damaskos-katigorise-to-israil-gia-tin-epithesi-sti-xoms">Η Δαμασκός κατηγόρησε το Ισραήλ για την επίθεση στη Χομς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %09 %451 %2018 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64659-dyo-israilina-f-15-epitethikan-enantion-tou-stratiotikoy-aerodromiou-sti-xoms">Δύο ισραηλινά F-15 επιτέθηκαν εναντίον του στρατιωτικού αεροδρομίου στη Χομς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %09 %430 %2018 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64656-ouggaria-o-ormpan-akomi-4-xronia-stin-eksousia">Ουγγαρία: Ο Όρμπαν ακόμη 4 χρόνια στην εξουσία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %09 %413 %2018 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/64655-dimeri-themata-tha-syzitisoun-ypam-yfypourgos-amynas-ton-ipa">Διμερή θέματα θα συζητήσουν ΥΠΑΜ- Υφυπουργός Άμυνας των ΗΠΑ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %09 %392 %2018 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64654-tromokratiki-epithesi-sto-verolino-i-astynomia">Τρομοκρατική επίθεση στο Βερολίνο απέτρεψε η Aστυνομία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %09 %361 %2018 %10:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64652-pyravloi-epliksan-syriako-stratiotiko-aerodromio">Πύραυλοι έπληξαν Συριακό στρατιωτικό αεροδρόμιο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %09 %356 %2018 %10:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/64649-pethane-o-skitsografos-vaggelis-pavlidis">Πέθανε ο σκιτσογράφος Βαγγέλης Παυλίδης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %681 %2018 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64648-sti-fylaki-odigithike-o-proin-proedros-tis-vrazilias-loyla">Στη φυλακή οδηγήθηκε ο πρώην πρόεδρος της Βραζιλίας Λούλα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %652 %2018 %17:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/evropi/itemlist/tag/Λούλα">Λούλα</a>
                <a href="/index.php/news/evropi/itemlist/tag/Βραζιλιάνος%20πρώην%20πρόεδρος">Βραζιλιάνος πρώην πρόεδρος</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/64647-me-psilo-pososto-symmetoxis-oi-vouleftikes-ekloges-tis-ouggarias">Με ψηλό ποσοστό συμμετοχής οι βουλευτικές εκλογές της Ουγγαρίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %629 %2018 %17:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64645-ipa-o-tramp-apeilei-na-antapodosei-tin-epithesi-me-ximika-opla-sti-syria">ΗΠΑ: Ο Τραμπ απειλεί να ανταποδώσει την επίθεση με χημικά όπλα στη Συρία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %622 %2018 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/64643-apotelesmatiki-krinei-i-astynomia-tin-ekstrateia-tis-gia-krotides">Αποτελεσματική κρίνει η Αστυνομία την εκστρατεία της για κροτίδες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %584 %2018 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64642-episkepsi-sti-vretania-tha-pragmatopoiisei-to-maio-o-erntogan">Επίσκεψη στη Βρετανία θα πραγματοποιήσει το Μάιο ο Ερντογάν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %575 %2018 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/64641-rosia-oi-plirofories-gia-ximiki-epithesi-sti-syria-einai-kataskevasmenes">Ρωσία: Οι πληροφορίες για χημική επίθεση στη Συρία είναι "κατασκευασμένες"</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %566 %2018 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64639-bozntag-den-tithetai-thema-antallagis-ton-2-ellinon-stratiotikon">Μποζντάγ: «Δεν τίθεται θέμα ανταλλαγής των 2 Ελλήνων στρατιωτικών»</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %560 %2018 %15:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64638-ekapsan-omoioma-tou-erntogan-anti-tou-ioyda">Έκαψαν ομοίωμα του Ερντογάν αντί του Ιούδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %477 %2018 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/64637-arxiepiskopos-adikaiologiti-i-adynamia-antimetopisis-tis-neas-tourkikis-epithesis">Αρχιεπίσκοπος: Αδικαιολόγητη η αδυναμία αντιμετώπισης της νέας τουρκικής επίθεσης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %473 %2018 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/64636-tous-kratoymenous-ellines-stratiotikoys-tha-episkefthei-o-mitropolitis-adrianoupoleos">Τους κρατούμενους έλληνες στρατιωτικούς θα επισκεφθεί ο Μητροπολίτης Αδριανουπόλεως</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %461 %2018 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/64634-ptd-stoxos-i-dimiourgia-leitourgikoy-kratous-symvatoy-me-tis-arxes-kai-aksies-tis-ee">ΠτΔ: Στόχος η δημιουργία λειτουργικού κράτους συμβατού με τις αρχές και αξίες της ΕΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %452 %2018 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/64632-to-pasxa-ton-orthodokson-xristianon-simera">Το Πάσχα των Ορθόδοξων Χριστιανών σήμερα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %08 %419 %2018 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/evropi/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#0f7d6664616a787c4f6c766d6c216c6062216c76"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="7c0e151712190b0f3c1f051e1f521f1311521f05">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox449" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2018&amp;catid=5&amp;Itemid=220">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">April 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2018&amp;catid=5&amp;Itemid=220">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDate">1</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/4/2?catid=5">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/4/3?catid=5">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/4/4?catid=5">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/4/5?catid=5">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/4/6?catid=5">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/4/7?catid=5">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/4/8?catid=5">8</a></td>
</tr>
<tr>
<td class="calendarTodayLinked"><a href="/index.php/news/evropi/itemlist/date/2018/4/9?catid=5">9</a></td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
</tr>
<tr>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
</tr>
<tr>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
</tr>
<tr>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#a6d4cfcde6c5dfc4c588c5c9cb88c5df"><span class="__cf_email__" data-cfemail="7a0813113a1903181954191517541903">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body>
</html>
