<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/evropi/item/61341-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Tην σημασία της συνεργασίας ΗΒ-Γαλλίας τόνισε η Τ.Μέι" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/evropi/item/61341-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei" />
	<meta property="og:title" content="Tην σημασία της συνεργασίας ΗΒ-Γαλλίας τόνισε η Τ.Μέι" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/e0dc12b9ddde14fba87d9f6a69a126dc_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/e0dc12b9ddde14fba87d9f6a69a126dc_M.jpg" />
	<meta property="og:description" content="Την σημασία της συνεργασίας Ηνωμένου Βασιλείου και Γαλλίας για την ασφάλεια της Ευρώπης, ακόμη και μετά το Brexit, τόνισε στην κοινή συνέντευξη Τύπου..." />
	<meta name="description" content="Την σημασία της συνεργασίας Ηνωμένου Βασιλείου και Γαλλίας για την ασφάλεια της Ευρώπης, ακόμη και μετά το Brexit, τόνισε στην κοινή συνέντευξη Τύπου..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Tην σημασία της συνεργασίας ΗΒ-Γαλλίας τόνισε η Τ.Μέι</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a5ec37c45283a150c8970dff6d71cee5","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f00e78dc8fe0dca1224e22e57dd50039" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-evropi ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28"/>
<script>// <![CDATA[
    // script for day and date
    days = new Array(7)
    days[1] = "Κυριακή";
    days[2] = "Δευτέρα";
    days[3] = "Τρίτη"; 
    days[4] = "Τετάρτη";
    days[5] = "Πέμπτη";
    days[6] = "Παρασκευή";
    days[7] = "Σάββατο";
    months = new Array(12)
    months[1] = " Ιανουαρίου ";
    months[2] = " Φεβρουαρίου ";
    months[3] = " Μαρτίου ";
    months[4] = " Απριλίου ";
    months[5] = " Μαίου ";
    months[6] = " Ιουνίου ";
    months[7] = " Ιουλίου ";
    months[8] = " Αυγούστου ";
    months[9] = " Σεπτεμβρίου ";
    months[10] = " Οκτωβρίου "; 
    months[11] = " Νοεμβρίου ";
    months[12] = " Δεκεμβρίου ";
    today = new Date(); day = days[today.getDay() + 1]
    month = months[today.getMonth() + 1]
    date = today.getDate()
    year=today.getYear(); 
if (year < 2000)
year = year + 1900;
    document.write ("<font size=2px face='Helvetica' color=ffffff> "+ day +
    ", " + date + "" + month + "" + year + "</font>")
    // -- end hiding 
            
// ]]></script>


<img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /> <a href="https://twitter.com/cybc" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220 active last" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item449" >

            <a class="item" href="/index.php/news/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                                                                                                                                                                <li class="item450" >

            <a class="item" href="/index.php/news/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item451" >

            <a class="item" href="/index.php/news/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item576" >

            <a class="item" href="/index.php/news/dimotikes-ekloges"  >

                                ΔΗΜΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item577" >

            <a class="item" href="/index.php/news/koinotikes-ekloges"  >

                                ΚΟΙΝΟΤΙΚΕΣ ΕΚΛΟΓΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item578" >

            <a class="item" href="/index.php/news/sxolikes-efories"  >

                                ΣΧΟΛΙΚΕΣ ΕΦΟΡΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item405" >

            <a class="item" href="/index.php/sports/european-qualifiers"  >

                                EURO 2016                            </a>


                    </li>
                                                                                                                                                                <li class="item430" >

            <a class="item" href="/index.php/sports/live-sports-2"  >

                                ΖΩΝΤΑΝΕΣ ΜΕΤΑΔΟΣΕΙΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item114 parent" >

            <a class="item" href="/index.php/tv"  >

                                ΤΗΛΕΟΡΑΣΗ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item250" >

            <a class="item" href="/index.php/tv/doryforoi"  >

                                ΔΟΡΥΦΟΡΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item251" >

            <a class="item" href="/index.php/tv/tv-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item233" >

            <a class="item" href="/index.php/tv/sat-live"  >

                                ΡΙΚsat LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item237" >

            <a class="item" href="http://www.cybc-media.com/vod2/"  >

                                Video On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item241" >

            <a class="item" href="/index.php/tv/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item242" >

            <a class="item" href="/index.php/tv/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item249" >

            <a class="item" href="/index.php/tv/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item211 parent" >

            <a class="item" href="/index.php/radio-main"  >

                                ΡΑΔΙΟΦΩΝΟ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:190px;">
                                                <div class="column col1"  style="width:190px;">
                            <ul class="l2">
                                                                                                                    <li class="item262" >

            <a class="item" href="/index.php/radio-main/radio-news"  >

                                ΑΝΑΚΟΙΝΩΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item263" >

            <a class="item" href="/index.php/radio-main/proto-live"  >

                                ΠΡΩΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item286" >

            <a class="item" href="/index.php/radio-main/deftero-live"  >

                                ΔΕΥΤΕΡΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item290" >

            <a class="item" href="/index.php/radio-main/trito-live"  >

                                ΤΡΙΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item294" >

            <a class="item" href="/index.php/radio-main/tetarto-live"  >

                                ΤΕΤΑΡΤΟ LIVE                            </a>


                    </li>
                                                                                                                                                                <li class="item264" >

            <a class="item" href="http://www.cybc-media.com/aod2/"  >

                                Audio On Demand                            </a>


                    </li>
                                                                                                                                                                <li class="item398" >

            <a class="item" href="http://www.cybc-media.com/aod2wd/"  >

                                ΑΡΧΕΙΟ                            </a>


                    </li>
                                                                                                                                                                <li class="item265" >

            <a class="item" href="/index.php/radio-main/ekpompes"  >

                                ΕΚΠΟΜΠΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item266" >

            <a class="item" href="/index.php/radio-main/programma"  >

                                ΠΡΟΓΡΑΜΜΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item267" >

            <a class="item" href="/index.php/radio-main/syxnotites"  >

                                ΣΥΧΝΟΤΗΤΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item326 parent" >

            <a class="item" href="/index.php/rik-corporate"  >

                                ΡΙΚ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item370" >

            <a class="item" href="/index.php/rik-corporate/rik-news"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ                            </a>


                    </li>
                                                                                                                                                                <li class="item374" >

            <a class="item" href="/index.php/rik-corporate/tenders"  >

                                ΔΙΑΓΩΝΙΣΜΟΙ                            </a>


                    </li>
                                                                                                                                                                <li class="item334" >

            <a class="item" href="/index.php/rik-corporate/history"  >

                                ΙΣΤΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item358" >

            <a class="item" href="/index.php/rik-corporate/vision"  >

                                ΟΡΑΜΑ - ΑΠΟΣΤΟΛΗ - ΑΞΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item362" >

            <a class="item" href="/pdf/rik/corporate_governance_code.pdf" target="_blank" >

                                ΚΩΔΙΚΑΣ ΔΙΑΚΥΒΕΡΝΗΣΗΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item338" >

            <a class="item" href="/index.php/rik-corporate/board-of-directors"  >

                                ΔΙΟΙΚΗΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item342" >

            <a class="item" href="/index.php/rik-corporate/management"  >

                                ΔΙΕΥΘΥΝΣΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item346" >

            <a class="item" href="/index.php/rik-corporate/safety-health"  >

                                ΑΣΦΑΛΕΙΑ &amp; ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item350" >

            <a class="item" href="/index.php/rik-corporate/annual-reports"  >

                                ΕΤΗΣΙΕΣ ΕΚΘΕΣΕΙΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item354" >

            <a class="item" href="/index.php/rik-corporate/unions"  >

                                ΣΥΝΤΕΧΝΙΕΣ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId61341"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %18 %849 %2018 %21:%Ιαν	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Tην σημασία της συνεργασίας ΗΒ-Γαλλίας τόνισε η Τ.Μέι
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/evropi/item/61341-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=2901c80d556419413925dacd61f688196b0fc00b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating61341" style="width:0%;"></li>
				<li><a href="#" data-id="61341" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="61341" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="61341" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="61341" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="61341" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog61341" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/e0dc12b9ddde14fba87d9f6a69a126dc_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/e0dc12b9ddde14fba87d9f6a69a126dc_L.jpg" alt="T&eta;&nu; &sigma;&eta;&mu;&alpha;&sigma;ί&alpha; &tau;&eta;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha;&sigmaf; &Eta;&Beta;-&Gamma;&alpha;&lambda;&lambda;ί&alpha;&sigmaf; &tau;ό&nu;&iota;&sigma;&epsilon; &eta; &Tau;.&Mu;έ&iota;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Την σημασία της συνεργασίας Ηνωμένου Βασιλείου και Γαλλίας για την ασφάλεια της Ευρώπης, ακόμη και μετά το Brexit, τόνισε στην κοινή συνέντευξη Τύπου με τον Πρόεδρο Εμμανουέλ Μακρόν η Πρωθυπουργός Τερέζα Μέι.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Η οικοδέσποινα της βρετανο-γαλλικής συνόδου στην στρατιωτική ακαδημία του Σάντχερστ τόνισε ότι η συνεργασία και η ανταλλαγή πληροφοριών σε θέματα ασφάλειας σώζει ζωές και στις δύο πλευρές της Μάγχης.</span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Επισημοποίησε εξάλλου την χορήγηση 44,5 εκατομμυρίων λιρών από το Λονδίνο για τη βελτίωση των μέτρων ασφαλείας στο Καλαί, απ όπου εκατοντάδες μετανάστες επιχειρούν να περάσουν στη Βρετανία κάθε μήνα.</span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Ο Εμανουέλ Μακρόν έκανε λόγο για «κοινό πεπρωμένο» των δύο χωρών και σημείωσε ότι θα συνεχιστεί η συνεργασία τους σε θέματα πως το συριακό, η πάταξη της ισλαμιστικής τρομοκρατίας στην υποσαχάρια Αφρική και το πυρηνικό πρόγραμμα του Ιράν.</span><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><br style="font-family: 'Times New Roman'; font-size: 13.3333px;" /><span style="font-size: 8pt;"><em><strong><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Σύνταξη: Ανδρούλα Γεωργιάδου</span></strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/evropi/item/61341-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei#startOfPageId61341">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox284" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61341-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei">Tην σημασία της συνεργασίας ΗΒ-Γαλλίας τόνισε η Τ.Μέι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61341-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei" title="Συνέχεια ανάγνωσης &quot;T&eta;&nu; &sigma;&eta;&mu;&alpha;&sigma;ί&alpha; &tau;&eta;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha;&sigmaf; &Eta;&Beta;-&Gamma;&alpha;&lambda;&lambda;ί&alpha;&sigmaf; &tau;ό&nu;&iota;&sigma;&epsilon; &eta; &Tau;.&Mu;έ&iota;&quot;">
	      	<img src="/media/k2/items/cache/e0dc12b9ddde14fba87d9f6a69a126dc_S.jpg" alt="T&eta;&nu; &sigma;&eta;&mu;&alpha;&sigma;ί&alpha; &tau;&eta;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha;&sigmaf; &Eta;&Beta;-&Gamma;&alpha;&lambda;&lambda;ί&alpha;&sigmaf; &tau;ό&nu;&iota;&sigma;&epsilon; &eta; &Tau;.&Mu;έ&iota;" />
	      </a>
	      
      	      	<p><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Την σημασία της συνεργασίας Ηνωμένου Βασιλείου και Γαλλίας για την ασφάλεια της Ευρώπης, ακόμη και μετά το Brexit, τόνισε στην κοινή συνέντευξη Τύπου με τον Πρόεδρο Εμμανουέλ Μακρόν η Πρωθυπουργός Τερέζα Μέι.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %849 %2018 %21:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61340-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei">Tην σημασία της συνεργασίας ΗΒ-Γαλλίας τόνισε η Τ.Μέι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61340-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei" title="Συνέχεια ανάγνωσης &quot;T&eta;&nu; &sigma;&eta;&mu;&alpha;&sigma;ί&alpha; &tau;&eta;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha;&sigmaf; &Eta;&Beta;-&Gamma;&alpha;&lambda;&lambda;ί&alpha;&sigmaf; &tau;ό&nu;&iota;&sigma;&epsilon; &eta; &Tau;.&Mu;έ&iota;&quot;">
	      	<img src="/media/k2/items/cache/d8741e3036b1968cd3d57b77cdfa5165_S.jpg" alt="T&eta;&nu; &sigma;&eta;&mu;&alpha;&sigma;ί&alpha; &tau;&eta;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha;&sigmaf; &Eta;&Beta;-&Gamma;&alpha;&lambda;&lambda;ί&alpha;&sigmaf; &tau;ό&nu;&iota;&sigma;&epsilon; &eta; &Tau;.&Mu;έ&iota;" />
	      </a>
	      
      	      	<p><span style="font-family: 'Times New Roman'; font-size: 13.3333px;">Την σημασία της συνεργασίας Ηνωμένου Βασιλείου και Γαλλίας για την ασφάλεια της Ευρώπης, ακόμη και μετά το Brexit, τόνισε στην κοινή συνέντευξη Τύπου με τον Πρόεδρο Εμμανουέλ Μακρόν η Πρωθυπουργός Τερέζα Μέι.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %849 %2018 %21:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61334-ecofin-ektos-mayris-listas-forologikon-paradeison-8-krati">Ecofin:Εκτός μαύρης λίστας  φορολογικών παραδείσων 8 κράτη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61334-ecofin-ektos-mayris-listas-forologikon-paradeison-8-krati" title="Συνέχεια ανάγνωσης &quot;Ecofin:&Epsilon;&kappa;&tau;ό&sigmaf; &mu;&alpha;ύ&rho;&eta;&sigmaf; &lambda;ί&sigma;&tau;&alpha;&sigmaf;  &phi;&omicron;&rho;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;ώ&nu; &pi;&alpha;&rho;&alpha;&delta;&epsilon;ί&sigma;&omega;&nu; 8 &kappa;&rho;ά&tau;&eta;&quot;">
	      	<img src="/media/k2/items/cache/abfe57ca7bd2d40d05e24c6846d0aefc_S.jpg" alt="Ecofin:&Epsilon;&kappa;&tau;ό&sigmaf; &mu;&alpha;ύ&rho;&eta;&sigmaf; &lambda;ί&sigma;&tau;&alpha;&sigmaf;  &phi;&omicron;&rho;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;ώ&nu; &pi;&alpha;&rho;&alpha;&delta;&epsilon;ί&sigma;&omega;&nu; 8 &kappa;&rho;ά&tau;&eta;" />
	      </a>
	      
      	      	<div><span style="font-size: 10pt;">Το Ecofin θα αφαιρέσει από τη μαύρη λίστα της ΕΕ, 8 κράτη που μέχρι πρότινος χαρακτηρίζονταν ως μη συνεργάσιμες δικαιοδοσίες, σύμφωνα με αξιωματούχο της βουλγαρικής προεδρίας. </span></div>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %712 %2018 %18:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61327-meionontai-ta-mi-eksypiretoymena-daneia-se-ee-kai-kypro">Μειώνονται τα μη εξυπηρετούμενα δάνεια σε ΕΕ και Κύπρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61327-meionontai-ta-mi-eksypiretoymena-daneia-se-ee-kai-kypro" title="Συνέχεια ανάγνωσης &quot;&Mu;&epsilon;&iota;ώ&nu;&omicron;&nu;&tau;&alpha;&iota; &tau;&alpha; &mu;&eta; &epsilon;&xi;&upsilon;&pi;&eta;&rho;&epsilon;&tau;&omicron;ύ&mu;&epsilon;&nu;&alpha; &delta;ά&nu;&epsilon;&iota;&alpha; &sigma;&epsilon; &Epsilon;&Epsilon; &kappa;&alpha;&iota; &Kappa;ύ&pi;&rho;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/c1cc8c79b2db6f3e2c1d6651bc9b08af_S.jpg" alt="&Mu;&epsilon;&iota;ώ&nu;&omicron;&nu;&tau;&alpha;&iota; &tau;&alpha; &mu;&eta; &epsilon;&xi;&upsilon;&pi;&eta;&rho;&epsilon;&tau;&omicron;ύ&mu;&epsilon;&nu;&alpha; &delta;ά&nu;&epsilon;&iota;&alpha; &sigma;&epsilon; &Epsilon;&Epsilon; &kappa;&alpha;&iota; &Kappa;ύ&pi;&rho;&omicron;" />
	      </a>
	      
      	      	<p><span style="color: #2a2a2a; font-family: Verdana, Geneva, sans-serif; font-size: 12px; background-color: #f5f5f5;">Την πάγια έκκληση της Κομισιόν προς τα Κράτη Μέλη και τον τραπεζικό κλάδο να μειώσουν τα μη εξυπηρετούμενα δάνεια (NPLs) απηύθυνε ο Αντιπρόεδρος Βάλντις Ντομπρόβσκις, παρουσιάζοντας σήμερα τα σχετικά αποτελέσματα της ήδη σημαντικής μείωσης που επετεύχθη το 2017 ενώ στην Κύπρο σημειώθηκε μια από τις μεγαλύτερες ετήσιες μειώσεις.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %547 %2018 %14:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61304-i-vouli-ton-koinotiton-enekrine-to-nomosxedio-tis-kyvernisis-gia-to-brexit">Η Βουλή των Κοινοτήτων ενέκρινε το νομοσχέδιο της κυβέρνησης για το Brexit</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61304-i-vouli-ton-koinotiton-enekrine-to-nomosxedio-tis-kyvernisis-gia-to-brexit" title="Συνέχεια ανάγνωσης &quot;&Eta; &Beta;&omicron;&upsilon;&lambda;ή &tau;&omega;&nu; &Kappa;&omicron;&iota;&nu;&omicron;&tau;ή&tau;&omega;&nu; &epsilon;&nu;έ&kappa;&rho;&iota;&nu;&epsilon; &tau;&omicron; &nu;&omicron;&mu;&omicron;&sigma;&chi;έ&delta;&iota;&omicron; &tau;&eta;&sigmaf; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; Brexit&quot;">
	      	<img src="/media/k2/items/cache/5872f39b3801f4c88dfb97b348b97c5c_S.jpg" alt="&Eta; &Beta;&omicron;&upsilon;&lambda;ή &tau;&omega;&nu; &Kappa;&omicron;&iota;&nu;&omicron;&tau;ή&tau;&omega;&nu; &epsilon;&nu;έ&kappa;&rho;&iota;&nu;&epsilon; &tau;&omicron; &nu;&omicron;&mu;&omicron;&sigma;&chi;έ&delta;&iota;&omicron; &tau;&eta;&sigmaf; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; Brexit" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Η Βουλή των Κοινοτήτων ενέκρινε σήμερα το βράδυ με ψήφους 324 υπέρ έναντι 295 κατά το νομοσχέδιο της κυβέρνησης για την απόσυρση από την Ευρωπαϊκή Ένωση. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %18 %239 %2018 %06:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61302-sfodros-xionias-prokalei-provlimata-se-skotia-kai-v-irlandia">Σφοδρός χιονιάς προκαλεί προβλήματα σε Σκωτία και Β.Ιρλανδία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61302-sfodros-xionias-prokalei-provlimata-se-skotia-kai-v-irlandia" title="Συνέχεια ανάγνωσης &quot;&Sigma;&phi;&omicron;&delta;&rho;ό&sigmaf; &chi;&iota;&omicron;&nu;&iota;ά&sigmaf; &pi;&rho;&omicron;&kappa;&alpha;&lambda;&epsilon;ί &pi;&rho;&omicron;&beta;&lambda;ή&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &Sigma;&kappa;&omega;&tau;ί&alpha; &kappa;&alpha;&iota; &Beta;.&Iota;&rho;&lambda;&alpha;&nu;&delta;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/f0937be7d8245dccde27e0c08bfe82e4_S.jpg" alt="&Sigma;&phi;&omicron;&delta;&rho;ό&sigmaf; &chi;&iota;&omicron;&nu;&iota;ά&sigmaf; &pi;&rho;&omicron;&kappa;&alpha;&lambda;&epsilon;ί &pi;&rho;&omicron;&beta;&lambda;ή&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &Sigma;&kappa;&omega;&tau;ί&alpha; &kappa;&alpha;&iota; &Beta;.&Iota;&rho;&lambda;&alpha;&nu;&delta;ί&alpha;" />
	      </a>
	      
      	      	<p><span style="color: #2a2a2a; font-family: Verdana, Geneva, sans-serif; font-size: 12px; background-color: #f5f5f5;">Σοβαρά προβλήματα στις μετακινήσεις στο οδικό και σιδηροδρομικό δίκτυο έχει προκαλέσει σε πολλές περιοχές του βορείου Ηνωμένου Βασιλείου η βαριά χιονόπτωση που ξεκίνησε τη νύχτα.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %17 %844 %2018 %21:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61293-gioynker-an-to-iv-thelei-borei-na-epanentaxthei-stin-ee">Γιούνκερ:  Αν το ΗΒ θέλει, μπορεί να επανενταχθεί στην ΕΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61293-gioynker-an-to-iv-thelei-borei-na-epanentaxthei-stin-ee" title="Συνέχεια ανάγνωσης &quot;&Gamma;&iota;&omicron;ύ&nu;&kappa;&epsilon;&rho;:  &Alpha;&nu; &tau;&omicron; &Eta;&Beta; &theta;έ&lambda;&epsilon;&iota;, &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &epsilon;&pi;&alpha;&nu;&epsilon;&nu;&tau;&alpha;&chi;&theta;&epsilon;ί &sigma;&tau;&eta;&nu; &Epsilon;&Epsilon;&quot;">
	      	<img src="/media/k2/items/cache/84ffaa111d4f1502ebac59c12561c212_S.jpg" alt="&Gamma;&iota;&omicron;ύ&nu;&kappa;&epsilon;&rho;:  &Alpha;&nu; &tau;&omicron; &Eta;&Beta; &theta;έ&lambda;&epsilon;&iota;, &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &epsilon;&pi;&alpha;&nu;&epsilon;&nu;&tau;&alpha;&chi;&theta;&epsilon;ί &sigma;&tau;&eta;&nu; &Epsilon;&Epsilon;" />
	      </a>
	      
      	      	<p><span style="color: #2a2a2a; font-family: Verdana, Geneva, sans-serif; font-size: 12px; background-color: #f5f5f5;">Διευκρινίσεις σε σχέση με τις χθεσινές αναφορές του ιδίου, αλλά και του Προέδρου του Ευρωπαϊκού Συμβουλίου Ντόλαντ Τουσκ στη δυνατότητα του Ηνωμένου Βασιλείου να παραμείνει στην Ευρωπαϊκή Ένωση, έδωσε σήμερα από το Στρασβούργο ο Πρόεδρος της Κομισιόν Ζαν Κλοντ Γιούνκερ.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %17 %625 %2018 %16:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61289-euobserver-to-brexit-anoigei-to-kouti-tis-pandoras-sto-ek">EUObserver:Το Brexit ανοίγει το κουτί της Πανδώρας στο ΕΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61289-euobserver-to-brexit-anoigei-to-kouti-tis-pandoras-sto-ek" title="Συνέχεια ανάγνωσης &quot;EUObserver:&Tau;&omicron; Brexit &alpha;&nu;&omicron;ί&gamma;&epsilon;&iota; &tau;&omicron; &kappa;&omicron;&upsilon;&tau;ί &tau;&eta;&sigmaf; &Pi;&alpha;&nu;&delta;ώ&rho;&alpha;&sigmaf; &sigma;&tau;&omicron; &Epsilon;&Kappa;&quot;">
	      	<img src="/media/k2/items/cache/f4debfdaad264477ab121022a494dde3_S.jpg" alt="EUObserver:&Tau;&omicron; Brexit &alpha;&nu;&omicron;ί&gamma;&epsilon;&iota; &tau;&omicron; &kappa;&omicron;&upsilon;&tau;ί &tau;&eta;&sigmaf; &Pi;&alpha;&nu;&delta;ώ&rho;&alpha;&sigmaf; &sigma;&tau;&omicron; &Epsilon;&Kappa;" />
	      </a>
	      
      	      	<p><span style="color: #2a2a2a; font-family: Verdana, Geneva, sans-serif; font-size: 12px; background-color: #f5f5f5;">"Το&nbsp;Brexit&nbsp;ανοίγει το κουτί της Πανδώρας στο Ευρωκοινοβούλιο και, συγκεκριμένα, όσον αφορά τον αριθμό των Ευρωβουλευτών που θα αναλογούν σε κάθε χώρα μετά την αποχώρηση των 73 Βρετανών Ευρωβουλευτών", σύμφωνα με τον σημερινό EUObserver, ο οποίος αποκαλύπτει ότι "ομάδα Ευρωβουλευτών θα συγκεντρωθεί εντός της τρέχουσας εβδομάδας στο Στρασβούργο για να συζητήσουν πώς θα διαχειριστούν το θέμα". "Πρόκειται για ευαίσθητο ζήτημα, στο οποίο υπεισέρχονται εθνικά συμφέροντα. Για ορισμένους αποτελεί δε ευκαιρία για την εισαγωγή των διακρατικών ψηφοδελτίων στις Ευρωεκλογές", αναφέρει το δημοσίευμα.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %17 %543 %2018 %14:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61269-italia-1-400-diasoseis-kai-dyo-nekroi-se-epixeiriseis-se-mia-mera-stin-mesogeio">Ιταλία: 1,400 διασώσεις και δυο νεκροί σε επιχειρήσεις σε μια μέρα στην Μεσόγειο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61269-italia-1-400-diasoseis-kai-dyo-nekroi-se-epixeiriseis-se-mia-mera-stin-mesogeio" title="Συνέχεια ανάγνωσης &quot;&Iota;&tau;&alpha;&lambda;ί&alpha;: 1,400 &delta;&iota;&alpha;&sigma;ώ&sigma;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota; &delta;&upsilon;&omicron; &nu;&epsilon;&kappa;&rho;&omicron;ί &sigma;&epsilon; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&epsilon; &mu;&iota;&alpha; &mu;έ&rho;&alpha; &sigma;&tau;&eta;&nu; &Mu;&epsilon;&sigma;ό&gamma;&epsilon;&iota;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/3d44a9675e47435d6b6e61db53915935_S.jpg" alt="&Iota;&tau;&alpha;&lambda;ί&alpha;: 1,400 &delta;&iota;&alpha;&sigma;ώ&sigma;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota; &delta;&upsilon;&omicron; &nu;&epsilon;&kappa;&rho;&omicron;ί &sigma;&epsilon; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&epsilon; &mu;&iota;&alpha; &mu;έ&rho;&alpha; &sigma;&tau;&eta;&nu; &Mu;&epsilon;&sigma;ό&gamma;&epsilon;&iota;&omicron;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Χίλιοι τετρακόσιοι άνθρωποι διασώθηκαν και δυο ανασύρθηκαν νεκροί κατά την διάρκεια των σημερινών επιχειρήσεων, στην κεντρική Μεσόγειο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %17 %284 %2018 %07:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61249-anoixti-i-ee-se-tyxon-allagi-gnomis-gia-to-brexit">"Ανοιχτή" η ΕΕ σε τυχόν αλλαγή γνώμης για το Brexit</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/61249-anoixti-i-ee-se-tyxon-allagi-gnomis-gia-to-brexit" title="Συνέχεια ανάγνωσης &quot;&quot;&Alpha;&nu;&omicron;&iota;&chi;&tau;ή&quot; &eta; &Epsilon;&Epsilon; &sigma;&epsilon; &tau;&upsilon;&chi;ό&nu; &alpha;&lambda;&lambda;&alpha;&gamma;ή &gamma;&nu;ώ&mu;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; Brexit&quot;">
	      	<img src="/media/k2/items/cache/e3f83493930e19efc662c9f227b07e76_S.jpg" alt="&quot;&Alpha;&nu;&omicron;&iota;&chi;&tau;ή&quot; &eta; &Epsilon;&Epsilon; &sigma;&epsilon; &tau;&upsilon;&chi;ό&nu; &alpha;&lambda;&lambda;&alpha;&gamma;ή &gamma;&nu;ώ&mu;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; Brexit" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt; font-family: helvetica;">Τη διαβεβαίωση ότι η Ευρωπαϊκή Ένωση παραμένει πάντα ανοικτή σε τυχόν αλλαγή γνώμης από το Ηνωμένο Βασίλειο σε ό,τι αφορά το Brexit, έδωσαν ο πρόεδρος του Ευρωπαϊκού Συμβουλίου, Ντόναλντ Τουσκ και ο πρόεδρος της Ευρωπαϊκής Επιτροπής, Ζαν Κλοντ Γιούνκερ.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %16 %632 %2018 %16:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=284" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/61344-proini-enimerosi-gia-tin-katastasi-tou-odikoy-diktyou">Πρωινή ενημέρωση για την κατάσταση του οδικού δικτύου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %19 %236 %2018 %06:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/61343-seismos-4-2-vathmon-tromakse-tous-katoikous-tou-volou">Σεισμός 4,2 βαθμών αναστάτωσε το Βόλο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %19 %224 %2018 %06:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61341-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei">Tην σημασία της συνεργασίας ΗΒ-Γαλλίας τόνισε η Τ.Μέι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %849 %2018 %21:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61340-tin-simasia-tis-synergasias-iv-gallias-tonise-i-t-mei">Tην σημασία της συνεργασίας ΗΒ-Γαλλίας τόνισε η Τ.Μέι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %849 %2018 %21:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/61339-klopi-oximatos-aksias-25-xiliadon-stin-geroskipou">Κλοπή οχήματος αξίας €25 χιλιάδων στην Γεροσκήπου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %836 %2018 %21:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/61338-na-epideiksei-realismo-kalese-tin-pgdm-o-gg-tou-nato">Να επιδείξει ρεαλισμό κάλεσε την ΠΓΔΜ ο ΓΓ του ΝΑΤΟ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %831 %2018 %20:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/61337-idiaitera-entona-kairika-fainomena-stin-pafo">Ιδιαίτερα έντονα καιρικά φαινόμενα στην Πάφο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %809 %2018 %20:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/61336-nekroi-kai-alysidota-provlimata-stin-v-evropi-logo-kakokairias">Νεκροί και αλυσιδωτά προβλήματα στην Β.Ευρώπη λόγω κακοκαιρίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %800 %2018 %20:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/61335-kypriako-kai-dimereis-sxeseis-se-synantisi-ypeks-yfypeks-lefkorosias">Κυπριακό και διμερείς σχέσεις σε συνάντηση ΥΠΕΞ - ΥΦΥΠΕΞ Λευκορωσίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %737 %2018 %18:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61334-ecofin-ektos-mayris-listas-forologikon-paradeison-8-krati">Ecofin:Εκτός μαύρης λίστας  φορολογικών παραδείσων 8 κράτη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %712 %2018 %18:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/61332-poly-konta-stin-oloklirosi-tis-3is-aksiologisis-i-ellada">Πολύ κοντά στην ολοκλήρωση της 3ης αξιολόγησης η Ελλάδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %678 %2018 %17:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/61331-apeviose-o-dimosiografos-vaggelis-evaggelidis">Απεβίωσε ο δημοσιογράφος Βαγγέλης Ευαγγελίδης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %649 %2018 %16:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/61330-paramenei-ypo-kratisi-o-israilinos-gia-tin-emporia-prosopon">Παραμένει υπό κράτηση ο Ισραηλινός για την εμπορία προσώπων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %615 %2018 %15:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/61329-to-proedriko-megaro-parelave-to-sima-green-offices">Το Προεδρικό Μέγαρο παρέλαβε το σήμα “Green Offices”</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %598 %2018 %15:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/epistimi/item/61328-erevna-ksexoristo-to-iliako-mas-systima-den-omoiazei-me-alla">Έρευνα:Ξεχωριστό το ηλιακό μας σύστημα, δεν ομοιάζει με άλλα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %580 %2018 %14:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/epistimi">ΕΠΙΣΤΗΜΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/61327-meionontai-ta-mi-eksypiretoymena-daneia-se-ee-kai-kypro">Μειώνονται τα μη εξυπηρετούμενα δάνεια σε ΕΕ και Κύπρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %547 %2018 %14:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/61326-ptosi-stis-times-katoikion-stin-kypro-ayksisi-stin-ee">Πτώση στις τιμές κατοικιών στην Κύπρο, αύξηση στην ΕΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %531 %2018 %13:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/61325-tsavoysoglou-i-agkyra-den-anavallei-tin-epixeirisi-sto-afrin">Τσαβούσογλου: Η Άγκυρα δεν αναβάλλει την επιχείρηση στο Άφριν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %518 %2018 %13:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/61323-xamenoi-94-fakeloi-asthenon-apo-to-2016-sto-gnl">Χαμένοι 94 φάκελοι ασθενών από το 2016 στο ΓΝΛ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %490 %2018 %12:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/61322-stiriksi-tis-ypopsifiotitas-anastasiadi-anakoinose-to-komma-gia-ta-zoa-kyprou">Στήριξη της υποψηφιότητας Αναστασιάδη ανακοίνωσε το Κόμμα για τα Ζώα Κύπρου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %481 %2018 %12:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/evropi/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#89fbe0e2e7ecfefac9eaf0ebeaa7eae6e4a7eaf0"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="99ebf0f2f7fceeead9fae0fbfab7faf6f4b7fae0">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox449" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2017&amp;catid=5&amp;Itemid=220">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">January 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2018&amp;catid=5&amp;Itemid=220">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/1?catid=5">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/2?catid=5">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/3?catid=5">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/4?catid=5">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/5?catid=5">5</a></td>
<td class="calendarDate">6</td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/7?catid=5">7</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/8?catid=5">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/9?catid=5">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/10?catid=5">10</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/11?catid=5">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/12?catid=5">12</a></td>
<td class="calendarDate">13</td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/14?catid=5">14</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/15?catid=5">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/16?catid=5">16</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/17?catid=5">17</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2018/1/18?catid=5">18</a></td>
<td class="calendarToday">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
</tr>
<tr>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
</tr>
<tr>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#cfbda6a48facb6adace1aca0a2e1acb6"><span class="__cf_email__" data-cfemail="e2908b89a2819b8081cc818d8fcc819b">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script></body>
</html>
