<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/evropi/item/111231-to-sputnik-v-endexetai-na-egkrithei-gia-xrisi-stin-ee-arxes-martiou" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Το Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ αρχές Μαρτίου" />
	<meta name="author" content="Despina.Kouri" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/evropi/item/111231-to-sputnik-v-endexetai-na-egkrithei-gia-xrisi-stin-ee-arxes-martiou" />
	<meta property="og:title" content="Το Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ αρχές Μαρτίου" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.riknews.com.cy/media/k2/items/cache/6220bc85ac2eb2ebe0b5d237bd6e8627_M.jpg" />
	<meta name="image" content="http://www.riknews.com.cy/media/k2/items/cache/6220bc85ac2eb2ebe0b5d237bd6e8627_M.jpg" />
	<meta property="og:description" content="Το ρωσικό εμβόλιο Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ τον Φεβρουάριο με αρχές Μαρτίου, δήλωσε σήμερα ο επικεφαλής του Ρωσικού Ταμείου Άμ..." />
	<meta name="description" content="Το ρωσικό εμβόλιο Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ τον Φεβρουάριο με αρχές Μαρτίου, δήλωσε σήμερα ο επικεφαλής του Ρωσικού Ταμείου Άμ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Το Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ αρχές Μαρτίου</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-fb32c6c0e5b868e600c7a7aefec8b0ff.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/loggg.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5142c8e9ddc3eee0d5b51ac96907d364","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-evropi ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220 active last" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId111231"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %03 %844 %2021 %21:%Φεβ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Το Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ αρχές Μαρτίου
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/evropi/item/111231-to-sputnik-v-endexetai-na-egkrithei-gia-xrisi-stin-ee-arxes-martiou?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=7aa040b40b05665e28adec76a4f2a277ca42a309" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating111231" style="width:0%;"></li>
				<li><a href="#" data-id="111231" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="111231" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="111231" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="111231" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="111231" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog111231" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/6220bc85ac2eb2ebe0b5d237bd6e8627_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/6220bc85ac2eb2ebe0b5d237bd6e8627_L.jpg" alt="&Tau;&omicron; Sputnik-V &epsilon;&nu;&delta;έ&chi;&epsilon;&tau;&alpha;&iota; &nu;&alpha; &epsilon;&gamma;&kappa;&rho;&iota;&theta;&epsilon;ί &gamma;&iota;&alpha; &chi;&rho;ή&sigma;&eta; &sigma;&tau;&eta;&nu; &Epsilon;&Epsilon; &alpha;&rho;&chi;έ&sigmaf; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
		<!-- Item text -->
		<div class="itemFullText">
			<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Το ρωσικό εμβόλιο Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ τον Φεβρουάριο με αρχές Μαρτίου, δήλωσε σήμερα ο επικεφαλής του Ρωσικού Ταμείου Άμεσων Επενδύσεων RDIF, Κιρίλ Ντμίτριεφ μιλώντας στην εκπομπή «Βέστι» του τηλεοπτικού καναλιού «Ρωσία -1».</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Έχουμε καταθέσει τα έγγραφα για την έγκριση (του ρωσικού εμβολίου) στον Ευρωπαϊκό Οργανισμό Φαρμάκων (ΕΜΑ), που είναι η ευρωπαϊκή ρυθμιστική αρχή και αυτή η διαδικασία εξέτασης μπορεί να διαρκέσει τον Φεβρουάριο, ίσως έως τις αρχές Μαρτίου», δήλωσε ο Ντμίτριεφ.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Νωρίτερα, ο Ντμίτριεφ είχε δηλώσει ότι το πρώτο στάδιο για την απόκτηση άδειας για επείγουσα χρήση του ρωσικού εμβολίου Sputnik-V στην Ευρωπαϊκή Ένωση προγραμματίζεται για τα τέλη Ιανουαρίου. Σύμφωνα με τον ίδιο, πρόκειται για την λεγόμενη επιστημονική διαβούλευση. Η αίτηση για απόκτηση άδειας για επείγουσα χρήση (EUА, Emergency Use Authorization) του ρωσικού εμβολίου Sputnik-V είχε κατατεθεί από το RDIF στις 22 Δεκεμβρίου.</span></p>
<p> </p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή ΑΠΕ ΜΠΕ </span></strong></span></p>		</div>

		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/evropi/item/111231-to-sputnik-v-endexetai-na-egkrithei-gia-xrisi-stin-ee-arxes-martiou#startOfPageId111231">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox284" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111232-oi-aerometafores-sto-eleos-ton-parallagon-tou-ioy">Οι αερομεταφορές στο έλεος των παραλλαγών του ιού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111232-oi-aerometafores-sto-eleos-ton-parallagon-tou-ioy" title="Συνέχεια ανάγνωσης &quot;&Omicron;&iota; &alpha;&epsilon;&rho;&omicron;&mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;έ&sigmaf; &sigma;&tau;&omicron; έ&lambda;&epsilon;&omicron;&sigmaf; &tau;&omega;&nu; &pi;&alpha;&rho;&alpha;&lambda;&lambda;&alpha;&gamma;ώ&nu; &tau;&omicron;&upsilon; &iota;&omicron;ύ&quot;">
	      	<img src="/media/k2/items/cache/309ea07e3b082ecda3e90aee097da94d_S.jpg" alt="&Omicron;&iota; &alpha;&epsilon;&rho;&omicron;&mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;έ&sigmaf; &sigma;&tau;&omicron; έ&lambda;&epsilon;&omicron;&sigmaf; &tau;&omega;&nu; &pi;&alpha;&rho;&alpha;&lambda;&lambda;&alpha;&gamma;ώ&nu; &tau;&omicron;&upsilon; &iota;&omicron;ύ" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Χωρίς ακόμη να έχουν συνέλθει από την απώλεια των 2/3 της επιβατικής τους κίνησης το 2020, λόγω της πανδημίας της Covid-19, οι αεροπορικές εταιρείες αντικρίζουν το 2021 με ανησυχία, με τις νέες παραλλαγές του ιού να οδηγούν σε κλείσιμο των συνόρων, μειώνοντας ενδεχομένως τις ελπίδες για μια ταχεία ανάκαμψη του κλάδου.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Το περασμένο έτος ήταν μια καταστροφή, δεν υπάρχει άλλος τρόπος να το περιγράψουμε. Όποια και αν ήταν η ανάκαμψη στο βόρειο ημισφαίριο κατά τη θερινή περίοδο, σταμάτησε το φθινόπωρο και η κατάσταση επιδεινώθηκε δραματικά» στο τέλος του έτους, δήλωσε σε ανακοίνωσή του ο διευθύνων σύμβουλος της Διεθνούς Ένωσης Αερομεταφορών (IATA), Αλεξάντρ ντε Ζουνιάκ.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η μείωση της αεροπορικής κίνησης κατά 66%, υπολογιζόμενη σε επιβατοχιλιόμετρα, αντιπροσωπεύει το «μεγαλύτερο σοκ που έχει βιώσει ποτέ η αεροπορική βιομηχανία», ανέφερε ο Μπράιαν Πιες, επικεφαλής οικονομολόγος της IATA, κατά τη διάρκεια μιας τηλεδιάσκεψης. Με τους περιορισμούς στις μετακινήσεις για τη συγκράτηση της εξάπλωσης του ιού, οι εσωτερικές πτήσεις κατέγραψαν ηπιότερη πτώση (-48,8%) συγκριτικά με τις διεθνείς (-75,6%).</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η κίνηση μειώθηκε τον Απρίλιο στο 5% του φυσιολογικού της επιπέδου, προτού ανακάμψει ξανά το καλοκαίρι και στη συνέχεια ξαναπέσει με την έλευση των νέων κυμάτων μολύνσεων. Τον Δεκέμβριο, η πτώση της κίνησης σε διάστημα ενός έτους ήταν ακόμη στο 70%. Η IATA, η οποία εκπροσωπεί 290 αεροπορικές εταιρείες σε όλο τον κόσμο, προειδοποίησε ότι οι προοπτικές ανάκαμψης για το 2021 "επισκιάζονται" από την εμφάνιση νέων παραλλαγών του νέου κορωνοϊού, χωρίς ωστόσο να αναθεωρεί επίσημα προς κάτω τις προβλέψεις της για το έτος. Αναμένει επίσημα ότι η επιβατική κίνηση θα αυξηθεί κατά 50% το 2021 σε σύγκριση με το 2020. Αυτό θα καθιστούσε δυνατή την επίτευξη μόλις της μισής επιβατικής κίνησης του 2019.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"><strong>Ανάκαμψη «πολλαπλών ταχυτήτων»</strong></span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο επικεφαλής οικονομολόγος της Ένωσης, Πιρς μίλησε επίσης για τον «κίνδυνο ενός ακόμη λιγότερο αισιόδοξου σεναρίου», εάν οι παραλλαγές του ιού οδηγήσουν τις κυβερνήσεις να διατηρήσουν τους περιορισμούς ή να θεσπίσουν νέους: μια ανάκαμψη μόλις 13% το 2021, κάτι που δεν θα επιτρέψει να φτάσει στο 38% της επιβατικής κίνησης του 2019.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Η αισιοδοξία για μια ταχεία και ομαλή ανάκαμψη των αεροπορικών ταξιδιών στον κόσμο, που γεννήθηκε από την άφιξη των εμβολίων, εξανεμίστηκε από τα νέα κύματα μολύνσεων και τις νέες παραλλαγές» του ιού, είπε ο ντε Ζινιάκ. «Οι επιβάτες βρίσκονται αντιμέτωποι με μια ταχέως μεταβαλλόμενη και ασυντόνιστη σειρά περιορισμών σε παγκόσμια κλίμακα», συνέχισε, προτρέποντας τις κυβερνήσεις να συνεργαστούν με τη βιομηχανία για τη θέσπιση κοινών κριτηρίων, με σκοπό να διευκολυνθεί η επαναφορά του κλάδου μόλις περιοριστεί η απειλή του ιού.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο Πιρς εξέφρασε την ελπίδα ότι η διάθεση του εμβολίου θα προωθήσει την επαναφορά της ζήτησης έως το τέλος του έτους. Αλλά αυτό θα γίνει «με διαφορετικές ταχύτητες», δεδομένου του πολύ διαφορετικού ρυθμού εμβολιασμών σε διαφορετικές περιοχές του κόσμου, προειδοποίησε. Οι φόβοι της ΙΑΤΑ απηχούν εκείνους που διατυπώθηκαν στις 15 Ιανουαρίου από τον Διεθνή Οργανισμό Πολιτικής Αεροπορίας (ICAO), μια υπηρεσία του ΟΗΕ, που υπολόγισε την μείωση της επιβατικής κίνησης στο 60% το 2020 και σκιαγράφησε μια ζοφερή βραχυπρόθεσμη προοπτική.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Μοναδική αχτίδα φωτός για τον κλάδο το 2020, οι μεταφορές εμπορευμάτων που διατηρήθηκαν σε καλύτερα επίπεδα από αυτά των της επιβατικής κίνησης. Η πτώση στην μεταφορά εμπορευμάτων, που μετριέται σε τόνους ανά χιλιόμετρο, περιορίστηκε στο 10,6% σε σύγκριση με το 2019 σύμφωνα με την IATA. Ωστόσο, αυτή ήταν η χειρότερη μείωση από τότε που ξεκίνησε η συλλογή δεδομένων το 1990.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Το σοκ της Covid-19 είχε άμεσες συνέπειες στην οικονομική κατάσταση των αεροπορικών εταιρειών με σωρευτικές απώλειες 370 δισεκατομμυρίων δολαρίων πέρυσι, σύμφωνα με τον ICAO. Στις ΗΠΑ, η Delta Air Lines απώλεσε 12,4 δισεκατομμύρια δολάρια, οι ανταγωνίστριές της, American Airlines και United, αντίστοιχα 8,9 και 7,1 δισεκατομμύρια δολάρια. Στην Γαλλία, αναλύσεις που καταρτίστηκαν από την Factset αναμένουν ότι ο όμιλος Air France-KLM, που έλαβε οικονομική βοήθεια από την γαλλική και την ολλανδική κυβέρνηση, θα υποστεί καθαρές απώλειες άνω των 7 δισεκατομμυρίων ευρώ για το 2020.</span><br /><br /><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγές ΚΥΠΕ - ΑΠΕ-ΜΠΕ-AFP</span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %856 %2021 %21:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111231-to-sputnik-v-endexetai-na-egkrithei-gia-xrisi-stin-ee-arxes-martiou">Το Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ αρχές Μαρτίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111231-to-sputnik-v-endexetai-na-egkrithei-gia-xrisi-stin-ee-arxes-martiou" title="Συνέχεια ανάγνωσης &quot;&Tau;&omicron; Sputnik-V &epsilon;&nu;&delta;έ&chi;&epsilon;&tau;&alpha;&iota; &nu;&alpha; &epsilon;&gamma;&kappa;&rho;&iota;&theta;&epsilon;ί &gamma;&iota;&alpha; &chi;&rho;ή&sigma;&eta; &sigma;&tau;&eta;&nu; &Epsilon;&Epsilon; &alpha;&rho;&chi;έ&sigmaf; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/6220bc85ac2eb2ebe0b5d237bd6e8627_S.jpg" alt="&Tau;&omicron; Sputnik-V &epsilon;&nu;&delta;έ&chi;&epsilon;&tau;&alpha;&iota; &nu;&alpha; &epsilon;&gamma;&kappa;&rho;&iota;&theta;&epsilon;ί &gamma;&iota;&alpha; &chi;&rho;ή&sigma;&eta; &sigma;&tau;&eta;&nu; &Epsilon;&Epsilon; &alpha;&rho;&chi;έ&sigmaf; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Το ρωσικό εμβόλιο Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ τον Φεβρουάριο με αρχές Μαρτίου, δήλωσε σήμερα ο επικεφαλής του Ρωσικού Ταμείου Άμεσων Επενδύσεων RDIF, Κιρίλ Ντμίτριεφ μιλώντας στην εκπομπή «Βέστι» του τηλεοπτικού καναλιού «Ρωσία -1».</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Έχουμε καταθέσει τα έγγραφα για την έγκριση (του ρωσικού εμβολίου) στον Ευρωπαϊκό Οργανισμό Φαρμάκων (ΕΜΑ), που είναι η ευρωπαϊκή ρυθμιστική αρχή και αυτή η διαδικασία εξέτασης μπορεί να διαρκέσει τον Φεβρουάριο, ίσως έως τις αρχές Μαρτίου», δήλωσε ο Ντμίτριεφ.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Νωρίτερα, ο Ντμίτριεφ είχε δηλώσει ότι το πρώτο στάδιο για την απόκτηση άδειας για επείγουσα χρήση του ρωσικού εμβολίου Sputnik-V στην Ευρωπαϊκή Ένωση προγραμματίζεται για τα τέλη Ιανουαρίου. Σύμφωνα με τον ίδιο, πρόκειται για την λεγόμενη επιστημονική διαβούλευση. Η αίτηση για απόκτηση άδειας για επείγουσα χρήση (EUА, Emergency Use Authorization) του ρωσικού εμβολίου Sputnik-V είχε κατατεθεί από το RDIF στις 22 Δεκεμβρίου.</span></p>
<p> </p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή ΑΠΕ ΜΠΕ </span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %844 %2021 %21:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111226-ektakti-synodos-koryfis-gia-covid19-kai-asfaleia-stis-25-kai-26-fevrouariou">Έκτακτη Σύνοδος Κορυφής για COVID19 και ασφάλεια στις 25 και 26 Φεβρουαρίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111226-ektakti-synodos-koryfis-gia-covid19-kai-asfaleia-stis-25-kai-26-fevrouariou" title="Συνέχεια ανάγνωσης &quot;Έ&kappa;&tau;&alpha;&kappa;&tau;&eta; &Sigma;ύ&nu;&omicron;&delta;&omicron;&sigmaf; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf; &gamma;&iota;&alpha; COVID19 &kappa;&alpha;&iota; &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha; &sigma;&tau;&iota;&sigmaf; 25 &kappa;&alpha;&iota; 26 &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;&alpha;&rho;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/94ab9a3c4b0dc2412b4cefeb7b2cb926_S.jpg" alt="Έ&kappa;&tau;&alpha;&kappa;&tau;&eta; &Sigma;ύ&nu;&omicron;&delta;&omicron;&sigmaf; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf; &gamma;&iota;&alpha; COVID19 &kappa;&alpha;&iota; &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha; &sigma;&tau;&iota;&sigmaf; 25 &kappa;&alpha;&iota; 26 &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;&alpha;&rho;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Έκτακτη Σύνοδο Κορυφής των 27 αρχηγών κρατών και κυβερνήσεων της ΕΕ με τηλεδιάσκεψη στις 25 και 26 Φεβρουαρίου, ανακοίνωσε ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου Σαρλ Μισέλ.</span><br /><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Σύμφωνα με τον εκπρόσωπό του Μπάρεντ Λέιντς, η πρώτη τηλεδιάσκεψη στις 15:00 τοπική ώρα Βρυξελλών θα αφορά το συντονισμό των 27 σε σχέση με την αντιμετώπιση της πανδημίας, ενώ η 2η στις 09:00 το πρωί της 26ης θα αφορά την άμυνα, την ασφάλεια και τη Νότια Γειτονία της ΕΕ.</span></p>
<p> </p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή ΚΥΠΕ</span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %817 %2021 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111222-i-germaniki-kyvernisi-emmenei-stin-kataskevi-tou-agogoy-fysikoy-aeriou-nord-stream-2">Η γερμανική κυβέρνηση εμμένει στην κατασκευή του αγωγού φυσικού αερίου Nord Stream 2</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111222-i-germaniki-kyvernisi-emmenei-stin-kataskevi-tou-agogoy-fysikoy-aeriou-nord-stream-2" title="Συνέχεια ανάγνωσης &quot;&Eta; &gamma;&epsilon;&rho;&mu;&alpha;&nu;&iota;&kappa;ή &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &epsilon;&mu;&mu;έ&nu;&epsilon;&iota; &sigma;&tau;&eta;&nu; &kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή &tau;&omicron;&upsilon; &alpha;&gamma;&omega;&gamma;&omicron;ύ &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; Nord Stream 2&quot;">
	      	<img src="/media/k2/items/cache/cc4bf726d991473a5e781e1380c3db8d_S.jpg" alt="&Eta; &gamma;&epsilon;&rho;&mu;&alpha;&nu;&iota;&kappa;ή &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &epsilon;&mu;&mu;έ&nu;&epsilon;&iota; &sigma;&tau;&eta;&nu; &kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή &tau;&omicron;&upsilon; &alpha;&gamma;&omega;&gamma;&omicron;ύ &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; Nord Stream 2" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ακόμα και μετά την καταδικαστική απόφαση σε βάρος του ρώσου αντιπολιτευόμενου πολιτικού Αλεξέι Ναβάλνι, η γερμανική κυβέρνηση εμμένει στην κατασκευή του αγωγού φυσικού αερίου Nord Stream 2.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο εκπρόσωπος της κυβέρνησης Στέφεν Ζάιμπερτ δήλωσε ότι «η στάση της ομοσπονδιακής κυβέρνησης δεν έχει αλλάξει. Η γερμανική κυβέρνηση βλέπει στον σχεδόν ολοκληρωμένο αγωγό φυσικού αερίου μεταξύ Ρωσίας και Γερμανίας ένα έργο οικονομικής σημασίας στο οποίο δεν θέλει να παρέμβει».</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Αρκετές χώρες της ΕΕ ζήτησαν πάντως πρόσφατα το πάγωμα της κατασκευής του.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο Ζάιμπερτ ανακοίνωσε επίσης συνομιλίες εντός της ΕΕ για τα γεγονότα στη Ρωσία. «Δεν αποκλείονται περαιτέρω κυρώσεις», είπε. Αναφερόμενος στις ενέργειες των δυνάμεων ασφαλείας κατά την διάρκεια των διαδηλώσεων για την απελευθέρωση του Ναβάλνι ο Ζάιμπερτ έκανε λόγο για αστυνομική βία.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο εκπρόσωπος του Κρεμλίνου υπερασπίστηκε τις βάναυσες ενέργειες των δυνάμεων ασφαλείας και χαρακτήρισε τις διαδηλώσεις «προβοκάτσια».</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Σύμφωνα με τα στοιχεία της μη κυβερνητικής οργάνωσης OVD-Info, περίπου 1.400 άτομα συνελήφθησαν χθες και πολλοί τραυματίστηκαν.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> </span></p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγές: ΑΠΕ ΜΠΕ  Deutschlandfunk</span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %782 %2021 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111220-germania-i-notioafrikaniki-metallaksi-ksefeygei-pio-eykola-apo-to-anosopoiitiko">Γερμανία: Η νοτιοαφρικανική μετάλλαξη ξεφεύγει πιο εύκολα από το ανοσοποιητικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111220-germania-i-notioafrikaniki-metallaksi-ksefeygei-pio-eykola-apo-to-anosopoiitiko" title="Συνέχεια ανάγνωσης &quot;&Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha;: &Eta; &nu;&omicron;&tau;&iota;&omicron;&alpha;&phi;&rho;&iota;&kappa;&alpha;&nu;&iota;&kappa;ή &mu;&epsilon;&tau;ά&lambda;&lambda;&alpha;&xi;&eta; &xi;&epsilon;&phi;&epsilon;ύ&gamma;&epsilon;&iota; &pi;&iota;&omicron; &epsilon;ύ&kappa;&omicron;&lambda;&alpha; &alpha;&pi;ό &tau;&omicron; &alpha;&nu;&omicron;&sigma;&omicron;&pi;&omicron;&iota;&eta;&tau;&iota;&kappa;ό&quot;">
	      	<img src="/media/k2/items/cache/bbf93c76517227df61e0bb2df8b4cf4a_S.jpg" alt="&Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha;: &Eta; &nu;&omicron;&tau;&iota;&omicron;&alpha;&phi;&rho;&iota;&kappa;&alpha;&nu;&iota;&kappa;ή &mu;&epsilon;&tau;ά&lambda;&lambda;&alpha;&xi;&eta; &xi;&epsilon;&phi;&epsilon;ύ&gamma;&epsilon;&iota; &pi;&iota;&omicron; &epsilon;ύ&kappa;&omicron;&lambda;&alpha; &alpha;&pi;ό &tau;&omicron; &alpha;&nu;&omicron;&sigma;&omicron;&pi;&omicron;&iota;&eta;&tau;&iota;&kappa;ό" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η (νοτιοαφρικανική) μετάλλαξη E484K, η οποία εμφανίστηκε και στη Βρετανία, ενισχύει τον συμβατικό κορονοϊό κατά των αμυντικών μηχανισμών του σώματος, σύμφωνα με τον λοιμωξιολόγο Αλεξάντερ Κεκουλέ.</span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Ο ιός ξεφεύγει από το ανοσοποιητικό σύστημα ευκολότερα», δήλωσε σήμερα ο καθηγητής του πανεπιστημίου Halle-Wittenberg στο Γερμανικό Πρακτορείο Ειδήσεων (dpa). H μετάλλαξη αυτή, όπως και οι άλλες μεταλλάξεις, επηρεάζει τη λεγόμενη  πρωτεΐνη- ακίδα, η οποία δίνει στον κορονοϊό το σχήμα της κορώνας. </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Τα αντισώματα είναι πολύ λιγότερο αποτελεσματικά κατά της μετάλλαξης E484K», πρόσθεσε ο Κεκουλέ, αναφερόμενος σε πληροφορίες από τη Βραζιλία και άλλες λιγότερο αξιόπιστες από τη Νότια Αφρική. «Ο ιός εξουδετερώνεται λιγότερο. Όποιος έχει δημιουργήσει αντισώματα μετά από λοίμωξη κορονοϊού μπορεί να ασθενήσει  για δεύτερη φορά πιο εύκολα από ιούς με τη μετάλλαξη E484K παρά από τον συμβατικό κορονοϊό. Τα καλά νέα, ωστόσο, είναι ότι οι εξέλιξη της νόσου είναι συνήθως πιο ήπια. Μπορεί να έχουμε λιγότερες δυνατότητες αναχαίτισης του ιού, αλλά μπορούμε να τον φρενάρουμε», τόνισε ο λοιμωξιολόγος. </span><br /><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Ο κίνδυνος προσβολής από την μετάλλαξη E484K μπορεί να  υφίσταται ακόμη και μετά τον εμβολιασμό, ωστόσο τα εμβόλια mRNA προσφέρουν σημαντικά καλύτερη προστασία από μια φυσική ανοσολογική αντίδραση. Πόσο ισχυρή είναι η προστασία από την μετάλλαξη E484K οποία παρέχεται από τα εμβόλια δεν είναι ακόμη γνωστό.  Eίναι όμως σίγουρο ότι θα χρειαστούν νέες παραλλαγές του εμβολίου το αργότερο έως το φθινόπωρο», πρόσθεσε. </span></p>
<p> </p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγές: dpa ΑΠΕ ΜΠΕ</span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %772 %2021 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111211-h-ee-proteinei-xrimatodotisi-egkatastaseon-paragogis-emvolion">H ΕΕ προτείνει χρηματοδότηση εγκαταστάσεων παραγωγής εμβολίων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111211-h-ee-proteinei-xrimatodotisi-egkatastaseon-paragogis-emvolion" title="Συνέχεια ανάγνωσης &quot;H &Epsilon;&Epsilon; &pi;&rho;&omicron;&tau;&epsilon;ί&nu;&epsilon;&iota; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;ό&tau;&eta;&sigma;&eta; &epsilon;&gamma;&kappa;&alpha;&tau;&alpha;&sigma;&tau;ά&sigma;&epsilon;&omega;&nu; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή&sigmaf; &epsilon;&mu;&beta;&omicron;&lambda;ί&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/2d8e9427499f144bc11727ddb5b24616_S.jpg" alt="H &Epsilon;&Epsilon; &pi;&rho;&omicron;&tau;&epsilon;ί&nu;&epsilon;&iota; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;ό&tau;&eta;&sigma;&eta; &epsilon;&gamma;&kappa;&alpha;&tau;&alpha;&sigma;&tau;ά&sigma;&epsilon;&omega;&nu; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή&sigmaf; &epsilon;&mu;&beta;&omicron;&lambda;ί&omega;&nu;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Η Ευρωπαϊκή Επιτροπή θέλει να αμβλύνει τις δυσκολίες παραγωγής εμβολίων και να θωρακίσει τον εαυτό της από τις μεταλλάξεις του κορονοϊού και μελλοντικές πανδημίες συμβάλλοντας στη χρηματοδότηση της κατασκευής ή αναβάθμισης εγκαταστάσεων για την παραγωγή εμβολίων.</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">«Η Ευρωπαϊκή Επιτροπή θα πρέπει να χρησιμοποιήσει κονδύλια από τον προϋπολογισμό της Ευρωπαϊκής Ένωσης για την αναβάθμιση ή την μετατροπή υφιστάμενων εγκαταστάσεων ή την κατασκευή νέων, ώστε να μπορούν να παραχθούν περισσότερα εμβόλια. Επιπλέον, πρέπει να ενθαρρυνθεί η συνεργασία των εταιρειών», έγραψαν η Πρόεδρος της Ευρωπαϊκής Επιτροπής Ούρσουλα φον ντερ Λάιεν και ο πρωθυπουργός της Πορτογαλίας Αντόνιο Κόστα σε κοινή επιστολή τους προς τους επικεφαλής των κυβερνήσεων και τους αρχηγούς όλων των κρατών μελών, αναφέρει σημερινό δημοσίευμα της εφημερίδας «Sueddeutsche Zeitung» (SZ). Η επιστολή κατονομάζει τις εταιρείες Sanofi και Novartis ως παράδειγμα: «Οι δύο εταιρείες βοηθούν την εταιρεία του Μάιντς Biontech στην παραγωγή εμβολίων».</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Ταυτόχρονα, η φον ντερ Λάιεν και ο Κόστα τάσσονται με την επιστολή τους υπέρ της υποστήριξης ενός νέου προγράμματος της Ευρωπαϊκή Επιτροπής που θα θωρακίζει καλύτερα την ΕΕ από βιολογικούς κινδύνους. «Αυτό το πρόγραμμα ετοιμότητας αντιμετώπισης βιολογικών κινδύνων θα μπορούσε επίσης να είναι χρήσιμο και για την καταπολέμηση των μεταλλαγμένων στελεχών του κορονοϊού. Στόχος του είναι να φέρει στο ίδιο τραπέζι καινοτόμες εταιρείες, κατασκευαστές και εποπτικές αρχές και να διασφαλίσει ότι η ΕΕ θα εντοπίζει νέους επικίνδυνους ιούς και θα μπορεί να αντιδράσει σε αυτούς πολύ πιο γρήγορα, για παράδειγμα με την αύξηση της παραγωγής αντιδότων. H Eυρωπαϊκή Επιτροπή θα μπορούσε να επεξεργαστεί το πρόγραμμα το συντομότερο δυνατό χρονικό διάστημα», τονίζουν στην επιστολή.</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Η φον ντερ Λάιεν είχε ήδη συζητήσει τέτοιες ιδέες με τους Διευθύνοντες Συμβούλους των φαρμακευτικών εταιρειών την Κυριακή. Η πρωτοβουλία θα πρέπει να ενταχθεί στην HERA, την μελλοντική Αρχή της ΕΕ για την αντίδραση σε καταστάσεις έκτακτης ανάγκης στον τομέα της υγείας.</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Η Ούρσουλα φον ντερ Λάιεν δέχθηκε πυρά για τις καθυστερήσεις στην παράδοση εμβολίων. Εν τω μεταξύ, ο προκάτοχός της Ζαν Κλοντ Γιούνκερ υπερασπίστηκε τη στρατηγική εμβολιασμού της Επιτροπής. «Παραμένει σωστό το γεγονός ότι η Ευρωπαϊκή Επιτροπή έλαβε την εντολή να διαπραγματευτεί εκ μέρους των κρατών μελών. Μόνα τους τα μικρότερα και φτωχότερα μέλη δεν θα είχαν τη δύναμη να αντιμετωπίσουν τις φαρμακευτικές εταιρείες», δήλωσε στην SZ.</span></p>
<p><span style="font-family: helvetica,arial,sans-serif;"><span style="font-size: 8pt;"><strong>Πηγή: Sueddeutsche Zeitung ΑΠΕ ΜΠΕ</strong></span><em><br /></em></span></p>
<p> </p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %697 %2021 %17:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111205-se-mia-isxyri-ee-ygeias-o-karkinos-ginetai-koini-politiki-epixeirisiaki-kai-epistimoniki-proteraiotita">Σε μια ισχυρή EE Υγείας, ο καρκίνος γίνεται κοινή πολιτική και επιστημονική προτεραιότητα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111205-se-mia-isxyri-ee-ygeias-o-karkinos-ginetai-koini-politiki-epixeirisiaki-kai-epistimoniki-proteraiotita" title="Συνέχεια ανάγνωσης &quot;&Sigma;&epsilon; &mu;&iota;&alpha; &iota;&sigma;&chi;&upsilon;&rho;ή EE &Upsilon;&gamma;&epsilon;ί&alpha;&sigmaf;, &omicron; &kappa;&alpha;&rho;&kappa;ί&nu;&omicron;&sigmaf; &gamma;ί&nu;&epsilon;&tau;&alpha;&iota; &kappa;&omicron;&iota;&nu;ή &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή &kappa;&alpha;&iota; &epsilon;&pi;&iota;&sigma;&tau;&eta;&mu;&omicron;&nu;&iota;&kappa;ή &pi;&rho;&omicron;&tau;&epsilon;&rho;&alpha;&iota;ό&tau;&eta;&tau;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/7a4d2d679ce854d75f12c417087d7bba_S.jpg" alt="&Sigma;&epsilon; &mu;&iota;&alpha; &iota;&sigma;&chi;&upsilon;&rho;ή EE &Upsilon;&gamma;&epsilon;ί&alpha;&sigmaf;, &omicron; &kappa;&alpha;&rho;&kappa;ί&nu;&omicron;&sigmaf; &gamma;ί&nu;&epsilon;&tau;&alpha;&iota; &kappa;&omicron;&iota;&nu;ή &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή &kappa;&alpha;&iota; &epsilon;&pi;&iota;&sigma;&tau;&eta;&mu;&omicron;&nu;&iota;&kappa;ή &pi;&rho;&omicron;&tau;&epsilon;&rho;&alpha;&iota;ό&tau;&eta;&tau;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Σήμερα, την παραμονή της Παγκόσμιας Ημέρας για τον Καρκίνο, η Ευρωπαϊκή Επιτροπή παρουσίασε το Σχέδιο για την καταπολέμηση του και βασικό πυλώνα μιας ισχυρής Ευρωπαϊκής Ένωσης για την Υγεία.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο Μαργαρίτης Σχοινάς, αντιπρόεδρος της Ευρωπαϊκής Επιτροπής, τόνισε ότι «τιμώντας μία από τις κεντρικές δεσμεύσεις αυτής της Επιτροπής, παρουσιάζουμε σήμερα ένα ανθρωποκεντρικό σχέδιο για τον καρκίνο που αντιμετωπίζει όλες τις πλευρές: πρόληψη, διάγνωση, θεραπεία και επιβίωση», προσθέτοντας ότι «αυτό το σχέδιο είναι μοναδικό επειδή βασίζεται σε μια προσέγγιση "υγείας σε όλες τις πολιτικές", συγκεντρώνοντας όλες τις δυνάμεις μαζί με έναν κοινό στόχο, να νικήσουμε τον καρκίνο».</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">«Πρόκειται για την υγεία- αλλά πέρα από την πολιτική για την υγεία. Μια προσπάθεια ολόκληρης της κοινωνίας» υπογράμμισε ο κ. Σχοινάς και επισήμανε ότι «σε μια ισχυρή Ευρωπαϊκή Ένωση Υγείας, ο καρκίνος γίνεται κοινή πολιτική, επιχειρησιακή και επιστημονική προτεραιότητα».</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"><strong>Το σχέδιο για την καταπολέμηση του καρκίνου</strong></span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Το σχέδιο για τον καρκίνο διαρθρώνεται γύρω από τέσσερις βασικούς τομείς δράσης με 10 εμβληματικές πρωτοβουλίες και πολλαπλές υποστηρικτικές δράσεις. Θα εφαρμοστεί χρησιμοποιώντας όλο το φάσμα των χρηματοδοτικών μέσων της Επιτροπής, με συνολικό ποσό 4 δισ. ευρώ που προορίζεται για δράσεις αντιμετώπισης του καρκίνου, συμπεριλαμβανομένων των προγραμμάτων EU4Health, Horizon Europe και Digital Europe.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">1) Πρόληψη μέσω δράσεων που αντιμετωπίζουν βασικούς παράγοντες κινδύνου όπως ο καπνός (με σκοπό να διασφαλιστεί ότι λιγότερο από το 5% του πληθυσμού χρησιμοποιεί καπνό έως το 2040), επιβλαβής κατανάλωση αλκοόλ, περιβαλλοντική ρύπανση και επικίνδυνες ουσίες.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Επιπλέον, μια καμπάνια «HealthyLifestyle4All» θα προωθήσει την υγιεινή διατροφή και τη σωματική δραστηριότητα. Για την πρόληψη των καρκίνων που προκαλούνται από λοιμώξεις, στόχος του Σχεδίου Καρκίνου είναι ο εμβολιασμός τουλάχιστον του 90% του πληθυσμού των κοριτσιών-στόχων της ΕΕ και η σημαντική αύξηση του εμβολιασμού των αγοριών έως το 2030.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">2) Έγκαιρη ανίχνευση καρκίνου με τη βελτίωση της πρόσβασης, της ποιότητας και της διάγνωσης και υποστήριξη των κρατών μελών, διασφαλίζοντας ότι το 90% του πληθυσμού της ΕΕ που πληροί τις προϋποθέσεις για προσυμπτωματικό έλεγχο του καρκίνου του μαστού, του τραχήλου της μήτρας και του παχέος εντέρου προσφέρεται για έλεγχο έως το 2025. Θα προταθεί το πρόγραμμα διαλογής καρκίνου.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">3) Διάγνωση και θεραπεία μέσω δράσεων για την εξασφάλιση καλύτερης ολοκληρωμένης και ολοκληρωμένης φροντίδας του καρκίνου και αντιμετώπιση της άνισης πρόσβασης σε ποιοτική φροντίδα και φάρμακα.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Μέχρι το 2030, το 90% των επιλέξιμων ασθενών θα πρέπει να έχουν πρόσβαση σε Εθνικά Κέντρα Ολοκληρωμένου Καρκίνου που συνδέονται μέσω ενός νέου Δικτύου ΕΕ.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Επιπλέον, μια νέα πρωτοβουλία «Διάγνωση και θεραπεία για τον καρκίνο για όλους» θα ξεκινήσει έως το τέλος του 2021 για να βοηθήσει στη βελτίωση της πρόσβασης σε καινοτόμες διαγνώσεις και θεραπείες καρκίνου και μια ευρωπαϊκή πρωτοβουλία για την κατανόηση του καρκίνου (UNCAN.eu) θα βοηθήσει στον εντοπισμό ατόμων σε υψηλά επίπεδα κίνδυνου από κοινούς καρκίνους.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">4) Βελτίωση της ποιότητας ζωής των καρκινοπαθών και των επιζώντων, συμπεριλαμβανομένης της αποκατάστασης, της πιθανής υποτροπής του όγκου, της μεταστατικής νόσου και των μέτρων για την υποστήριξη της κοινωνικής ένταξης και της επανένταξης στο χώρο εργασίας. Θα ξεκινήσει μια «Πρωτοβουλία Καλύτερης Ζωής για Ασθενείς με Καρκίνο», με έμφαση στη φροντίδα παρακολούθησης.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Με τις νέες τεχνολογίες, την έρευνα και την καινοτομία ως αφετηρία, το σχέδιο για τον καρκίνο καθορίζει μια νέα προσέγγιση της ΕΕ για την πρόληψη, τη θεραπεία και τη φροντίδα του καρκίνου. Θα αντιμετωπίσει ολόκληρη την πορεία της νόσου, από την πρόληψη έως την ποιότητα ζωής των καρκινοπαθών και των επιζώντων, εστιάζοντας σε δράσεις όπου η ΕΕ μπορεί να προσθέσει την μεγαλύτερη αξία.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"><strong>Ούρσουλα Φον Ντερ Λάιεν</strong></span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η πρόεδρος της Κομισιόν Ούρσουλα Φον Ντερ Λάιεν, ανέφερε ότι «το 2020, ενώ όλοι πολεμούσαμε ενάντια στην πανδημία COVID-19, πολλοί από εμάς πολεμούσαμε μια σιωπηλή μάχη. Τη μάχη κατά του καρκίνου. Το 2020, χάσαμε 1,3 εκατομμύρια Ευρωπαίους από αυτήν την ασθένεια. Και δυστυχώς, ο αριθμός των περιπτώσεων αυξάνεται. Αυτός είναι ο λόγος για τον οποίο παρουσιάζουμε σήμερα το Σχέδιο για την καταπολέμηση του καρκίνου της Ευρώπης. Ο αγώνας αυτών που πολεμούν τον καρκίνο είναι δικός μας αγώνας επίσης, στην Ευρώπη».</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"><strong>Στέλλα Κυριακίδου</strong></span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η Στέλλα Κυριακίδου, επίτροπος για την Υγεία και την Ασφάλεια των Τροφίμων, σημείωσε ότι «μια ισχυρή Ευρωπαϊκή Ένωση Υγείας είναι μια Ένωση όπου οι πολίτες προστατεύονται από καρκίνους που μπορούν να αποφευχθούν, όπου έχουν πρόσβαση σε έγκαιρο διαγνωστικό έλεγχο και διάγνωση, και όπου όλοι έχουν την εξουσία να έχουν πρόσβαση σε περίθαλψη υψηλής ποιότητας, σε κάθε βήμα. Για μένα αυτό δεν είναι μόνο μια πολιτική δέσμευση, αλλά μια προσωπική δέσμευση».</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ιδιαίτερη έμφαση θα δοθεί στα παιδιά, μέσω της έναρξης τού «Βοηθώντας τα παιδιά με την πρωτοβουλία για τον καρκίνο» για να διασφαλιστεί ότι τα παιδιά έχουν πρόσβαση σε ταχεία και βέλτιστη ανίχνευση, διάγνωση, θεραπεία και φροντίδα.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Τέλος, για τον εντοπισμό τάσεων, ανομοιογένειες και ανισότητες μεταξύ των κρατών μελών και των περιφερειών, μέσα στο 2021 θα δημιουργηθεί ένα Μητρώο Ανισοτήτων Καρκίνου.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Το ευρωπαϊκό σχέδιο καταπολέμησης του καρκίνου θα υποστηριχθεί από δράσεις που θα καλύπτουν πολλούς τομείς πολιτικής, από την απασχόληση, την εκπαίδευση, την κοινωνική πολιτική και την ισότητα, μέσω του μάρκετινγκ, της γεωργίας, της ενέργειας, του περιβάλλοντος και του κλίματος, έως τις μεταφορές, την πολιτική συνοχής και τη φορολογία.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Επιπλέον, για την υποστήριξη νέων τεχνολογιών, έρευνας και καινοτομίας, θα δρομολογηθεί ένα νέο Κέντρο Γνώσης για τον Καρκίνο που θα βοηθήσει στο συντονισμό επιστημονικών και τεχνικών πρωτοβουλιών που σχετίζονται με τον καρκίνο σε επίπεδο ΕΕ. Μια ευρωπαϊκή πρωτοβουλία απεικόνισης καρκίνου θα συσταθεί για να υποστηρίξει την ανάπτυξη νέων εργαλείων με τη βοήθεια υπολογιστή για τη βελτίωση της εξατομικευμένης ιατρικής και καινοτόμες λύσεις.</span></p>
<p> </p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή ΑΠΕ ΜΠΕ</span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %617 %2021 %15:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111200-i-pfizer-perimenei-esoda-toulaxiston-15-dis-dolarion-apo-to-emvolio-tis-kata-tis-covid-19">Η Pfizer περιμένει έσοδα τουλάχιστον 15 δισ. δολαρίων από το εμβόλιο της</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111200-i-pfizer-perimenei-esoda-toulaxiston-15-dis-dolarion-apo-to-emvolio-tis-kata-tis-covid-19" title="Συνέχεια ανάγνωσης &quot;&Eta; Pfizer &pi;&epsilon;&rho;&iota;&mu;έ&nu;&epsilon;&iota; έ&sigma;&omicron;&delta;&alpha; &tau;&omicron;&upsilon;&lambda;ά&chi;&iota;&sigma;&tau;&omicron;&nu; 15 &delta;&iota;&sigma;. &delta;&omicron;&lambda;&alpha;&rho;ί&omega;&nu; &alpha;&pi;ό &tau;&omicron; &epsilon;&mu;&beta;ό&lambda;&iota;&omicron; &tau;&eta;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/85506ebcdd784fbe441f768362b65d6c_S.jpg" alt="&Eta; Pfizer &pi;&epsilon;&rho;&iota;&mu;έ&nu;&epsilon;&iota; έ&sigma;&omicron;&delta;&alpha; &tau;&omicron;&upsilon;&lambda;ά&chi;&iota;&sigma;&tau;&omicron;&nu; 15 &delta;&iota;&sigma;. &delta;&omicron;&lambda;&alpha;&rho;ί&omega;&nu; &alpha;&pi;ό &tau;&omicron; &epsilon;&mu;&beta;ό&lambda;&iota;&omicron; &tau;&eta;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η αμερικανική φαρμακοβιομηχανία Pfizer περιμένει μέσα στο 2021 έσοδα περίπου 15 δισεκατομμυρίων δολαρίων από το εμβόλιο της κατά της Covid-19, το οποίο ανέπτυξε σε συνεργασία με τη γερμανική BioNΤech. Είναι η πρώτη φορά που η εταιρεία αποκάλυψε τις προβλέψεις της για το όφελός της από τις πωλήσεις του εμβολίου σε παγκόσμιο επίπεδο, ενώ δεν απέκλεισε ότι τα έσοδά της θα είναι τελικά μεγαλύτερα, εάν καταφέρει να κλείσει και άλλα συμβόλαια. Στο τελευταίο τρίμηνο του 2020 η Pfizer είχε ήδη έσοδα 154 εκατ. δολαρίων από το εμβόλιο της Covid-19.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">   Η πρόβλεψη για το περιθώριο κέρδους ως ποσοστό επί των εσόδων των εμβολίων της κινείται μεταξύ του 20% και 30% και σε απόλυτους αριθμούς τα κέρδη της (προ φόρων) από τα εμβόλια μπορεί να ξεπεράσουν τα 4 δισ. δολ., σύμφωνα με τους «Φαϊνάνσιαλ Τάιμς». Το περιθώριο κέρδους μπορεί να αυξηθεί μετά τη λήξη της πανδημίας, εφόσον η τιμή του εμβολίου αυξηθεί και το κόστος του πέσει. Τόσο τα κόστη, όσο και τα κέρδη μοιράζονται 50-50 μεταξύ Pfizer και BioNTech.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">   Ο ελληνικής καταγωγής διευθύνων σύμβουλος της Pfizer 'Αλμπερτ Μπουρλά δήλωσε ότι «είναι ένα ολοένα πιο πιθανό σενάριο» πως οι άνθρωποι θα χρειάζονται ενισχυτικές δόσεις του εμβολίου ή εμβόλια με διαφορετική σύνθεση έναντι των νέων μεταλλάξεων του κορονοϊού, κάτι που θα δημιουργήσει μια «διαρκή» ροή εσόδων για την εταιρεία. «Αν επρόκειτο για μια ανοιχτή αγορά, που σημαίνει ότι οι γιατροί και οι πολίτες θα είχαν την ικανότητα να επιλέγουν ποιο εμβόλιο θα κάνουν, νιώθω πολύ βέβαιος ότι θα είχαμε το μερίδιο του λέοντος στην αγορά», πρόσθεσε.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">   Ο κ. Μπουρλά ανέφερε επίσης ότι η Pfizer -της οποίας το εμβόλιο είχε αποτελεσματικότητα περίπου 95% στις δοκιμές του- αύξησε τις προβλέψεις της για τις πωλήσεις του μετά τις πρόσφατες ανακοινώσεις των εταιρειών Johnson &amp; Johnson και AstraZeneca για χαμηλότερη αποτελεσματικότητα στα δικά τους εμβόλια, αλλά και του τρόπου που το τελευταίο «αντιμετωπίζεται στην Ευρώπη», μεταξύ άλλων λόγω του γεγονότος ότι ορισμένες χώρες δεν προτίθενται να το χορηγήσουν σε άτομα άνω των 65 ετών.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">   Οι μετοχές της Pfizer διαπραγματεύονται πάντως στο χρηματιστήριο στα επίπεδα περίπου που βρίσκονταν προ πανδημίας και μάλιστα στην αρχή αυτής της εβδομάδας κινήθηκαν ελαφρώς πτωτικά με απώλειες περίπου 3%. Ο Μπουρλά σχολίασε πως η μετοχή της εταιρείας δεν λαμβάνει τη δέουσα «πίστωση» για τις επιχειρηματικές προοπτικές της Pfizer και του εμβολίου της.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">   Η εταιρεία εκτιμά για το 2021 συνολικά έσοδα από όλες τις δραστηριότητες της μεταξύ 59,4 και 61,4 δισεκατομμυρίων δολαρίων, συνεπώς τα προσδοκώμενα έσοδα από τα εμβόλια Covid-19 της τάξης των 15 δισεκατομμυρίων δολαρίων αποτελούν περίπου το ένα τέταρτο των συνολικών.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">   Οι φαρμακοβιομηχανίες εμφανίζονται να έχουν διαφορετική οικονομική στρατηγική απέναντι στα εμβόλια Covid-19. Οι AstraZeneca και Johnson &amp; Johnson έχουν δηλώσει ότι δεν αποσκοπούν στα κέρδη εν μέσω της πανδημίας, ενώ οι Pfizer/BioNTech και Moderna έχουν ένα κερδοφόρο μοντέλο.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">   Σύμφωνα με τη βρετανική εφημερίδα, η Pfizer/BioNTech τιμολογεί περίπου 19 δολάρια ανά δόση, η Moderna περίπου 25 δολάρια τη δόση που πουλάει στην αμερικανική κυβέρνηση και 32 έως 37 δολάρια για τις μικρότερες παραγγελίες, η Οξφόρδη/AstraZeneca 3 έως 4 δολάρια ανά δόση και το -μη εγκεκριμένο ακόμη- εμβόλιο της Johnson &amp; Johnson θα κοστίζει περίπου 10 δολάρια η δόση (αλλά είναι το μοναδικό μονοδοσικό).</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">   H Pfizer έκανε γνωστό ότι έως τώρα έχει τροφοδοτήσει τις χώρες με περίπου 65 εκατομμύρια δόσεις, εκ των οποίων τα 29 εκατομμύρια πήγαν στις ΗΠΑ. Σχεδιάζει μάλιστα να ολοκληρώσει την συμφωνημένη παραγγελία των 200 εκατ. δόσεων στις ΗΠΑ δύο μήνες νωρίτερα από το αρχικό πρόγραμμα, έως το τέλος Μαΐου. </span></p>
<p> </p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή ΑΠΕ ΜΠΕ </span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %597 %2021 %15:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111202-o-proedros-tis-italias-anethese-entoli-sximatismoy-kyvernisis-ston-mario-dragki">Ο Πρόεδρος της Ιταλίας ανέθεσε εντολή σχηματισμού Κυβέρνησης στον Μάριο Ντράγκι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111202-o-proedros-tis-italias-anethese-entoli-sximatismoy-kyvernisis-ston-mario-dragki" title="Συνέχεια ανάγνωσης &quot;&Omicron; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &tau;&eta;&sigmaf; &Iota;&tau;&alpha;&lambda;ί&alpha;&sigmaf; &alpha;&nu;έ&theta;&epsilon;&sigma;&epsilon; &epsilon;&nu;&tau;&omicron;&lambda;ή &sigma;&chi;&eta;&mu;&alpha;&tau;&iota;&sigma;&mu;&omicron;ύ &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&sigmaf; &sigma;&tau;&omicron;&nu; &Mu;ά&rho;&iota;&omicron; &Nu;&tau;&rho;ά&gamma;&kappa;&iota;&quot;">
	      	<img src="/media/k2/items/cache/d70241b915f4cae54fe2bfa984406ab3_S.jpg" alt="&Omicron; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &tau;&eta;&sigmaf; &Iota;&tau;&alpha;&lambda;ί&alpha;&sigmaf; &alpha;&nu;έ&theta;&epsilon;&sigma;&epsilon; &epsilon;&nu;&tau;&omicron;&lambda;ή &sigma;&chi;&eta;&mu;&alpha;&tau;&iota;&sigma;&mu;&omicron;ύ &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&sigmaf; &sigma;&tau;&omicron;&nu; &Mu;ά&rho;&iota;&omicron; &Nu;&tau;&rho;ά&gamma;&kappa;&iota;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Ο Πρόεδρος της Ιταλίας, Σέρτζιο Ματαρέλα, ανέθεσε σήμερα το μεσημέρι εντολή σχηματισμού Κυβέρνησης στον πρώην Πρόεδρο της Ευρωπαϊκής Κεντρικής Τράπεζας, Μάριο Ντράγκι.</span><br /><br /><span style="font-size: 10pt;">H συνάντησή τους στο μέγαρο Κυρηνάλιο διήρκεσε μια ώρα και είκοσι λεπτά.</span><br /><br /><span style="font-size: 8pt; font-family: helvetica, arial, sans-serif;"><strong>Πηγές ΚΥΠΕ-ΑΠΕ-ΜΠΕ</strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %577 %2021 %14:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111197-i-gallia-tha-arxisei-tin-paragogi-tou-emvoliou-tis-moderna-sti-diarkeia-tou-martiou">Η Γαλλία θα αρχίσει την παραγωγή του εμβολίου της Moderna εντός Μαρτίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/111197-i-gallia-tha-arxisei-tin-paragogi-tou-emvoliou-tis-moderna-sti-diarkeia-tou-martiou" title="Συνέχεια ανάγνωσης &quot;&Eta; &Gamma;&alpha;&lambda;&lambda;ί&alpha; &theta;&alpha; &alpha;&rho;&chi;ί&sigma;&epsilon;&iota; &tau;&eta;&nu; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή &tau;&omicron;&upsilon; &epsilon;&mu;&beta;&omicron;&lambda;ί&omicron;&upsilon; &tau;&eta;&sigmaf; Moderna &epsilon;&nu;&tau;ό&sigmaf; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/db7b7d56803bd800982034f7c06197ec_S.jpg" alt="&Eta; &Gamma;&alpha;&lambda;&lambda;ί&alpha; &theta;&alpha; &alpha;&rho;&chi;ί&sigma;&epsilon;&iota; &tau;&eta;&nu; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή &tau;&omicron;&upsilon; &epsilon;&mu;&beta;&omicron;&lambda;ί&omicron;&upsilon; &tau;&eta;&sigmaf; Moderna &epsilon;&nu;&tau;ό&sigmaf; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Μια υπεργολαβική εταιρία θα αρχίσει να παράγει στη Γαλλία "στη διάρκεια του Μαρτίου" το εμβόλιο της αμερικανικής φαρμακευτικής εταιρίας Moderna κατά της Covid-19, και μια άλλη θα ξεκινήσει "στη διάρκεια του Απριλίου" την παραγωγή εκείνου των Pfizer/BioNTech, ανακοίνωσε σήμερα στον ραδιοφωνικό σταθμό RTL η αναπληρώτρια υπουργός Βιομηχανίας της Γαλλίας Ανιές Πανιέρ-Ρουνασέρ.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Χθες βράδυ, ο Γάλλος πρόεδρος Εμανουέλ Μακρόν ανακοίνωσε πως η παραγωγή εμβολίων σε γαλλικό έδαφος θα ξεκινήσει "από τα τέλη Φεβρουαρίου, αρχές Μαρτίου", έπειτα από συνάντηση με μεγάλες γαλλικές και ευρωπαϊκές φαρμακοβιομηχανίες.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο Μακρόν είπε πως τέσσερις εγκαταστάσεις παραγωγής θα συμμετάσχουν στη δημιουργία εμβολίων που έχουν επεξεργαστεί άλλες φαρμακοβιομηχανίες, εκ των οποίων τρεις γαλλικές υπεργολαβικές.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Τον Νοέμβριο και τον Δεκέμβριο, η γαλλική υπεργολαβική Delpharm ανακοίνωσε ότι επρόκειτο να παραγάγει το εμβόλιο των Pfizer/BioNTech στο εργοστάσιό της στο Σεν-Ρεμί-σιρ-Αβρ (βορειοδυτική Γαλλία), η σουηδική φαρμακοβιομηχανία Recipharm το εμβόλιο της Moderna στο Μον (δυτικά) και η γαλλική Fareva το εμβόλιο της CureVac στις εγκαταστάσεις της στο Πο (νοτιοδυτικά) και στη Βαλ-ντε-Ρέιγ, για το γέμισμα και τη συσκευασία.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">"Η πρώτη εγκατάσταση παραγωγής που θα ξεκινήσει, θα είναι στη διάρκεια του Μαρτίου για το εμβόλιο της Moderna", διευκρίνισε σήμερα το πρωί η αναπληρώτρια υπουργός, Ανιές Πανιέρ-Ρουνασέρ.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">"Θα έχουμε μια εγκατάσταση παραγωγής που θα ξεκινήσει ακολούθως στη διάρκεια του Απριλίου, θα είναι για το εμβόλιο των Pfizer/BioNTech. Και τον Μάιο, αναμένεται να είναι για το εμβόλιο της CureVac, εκεί περιμένουμε την έγκριση για την άδεια κυκλοφορίας, άρα θέτω έναν όρο", πρόσθεσε.</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η Γαλλίδα υπουργός είπε πως η γαλλική φαρμακοβιομηχανία Sanofi --που μετέθεσε για το δεύτερο εξάμηνο του 2021 την παρουσίαση του δικού της εμβολίου-- "θα παράγει από την πλευρά της και αυτή".</span></p>
<p><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">"Εργαστήκαμε μαζί τους ώστε να παράγουν στο γερμανικό εργοστάσιό τους το εμβόλιο των Pfizer/BioNTech, αυτό θα συμβάλει να αυξήσουμε τις αλυσίδες παραγωγής. Αν το εμβόλιό τους έχει θετικά αποτελέσματα, τον Απρίλιο θα ξεκινήσουν επίσης την παραγωγή τους", είπε η Ανιές-Πανιέρ-Ρουνασέρ.</span></p>
<p> </p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica, arial, sans-serif;">Πηγή ΑΠΕ ΜΠΕ</span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %564 %2021 %14:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=284" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111232-oi-aerometafores-sto-eleos-ton-parallagon-tou-ioy">Οι αερομεταφορές στο έλεος των παραλλαγών του ιού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %856 %2021 %21:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111231-to-sputnik-v-endexetai-na-egkrithei-gia-xrisi-stin-ee-arxes-martiou">Το Sputnik-V ενδέχεται να εγκριθεί για χρήση στην ΕΕ αρχές Μαρτίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %844 %2021 %21:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/111228-ena-thanato-kai-139-nea-peristatika-koronoioy-anakoinose-to-ypourgeio-ygeias">Ένα θάνατο και 139 νέα περιστατικά κορωνοϊού ανακοίνωσε το Υπουργείο Υγείας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %831 %2021 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/111227-ypostiriksi-sti-ddo-kai-stin-protovoulia-gg-oie-apo-ypopsifia-monimi-antiprosopo-ipa-ston-oie">Υποστήριξη στη ΔΔΟ και στην πρωτοβουλία ΓΓ ΟΗΕ, από υποψήφια Μόνιμη Αντιπρόσωπο ΗΠΑ στον ΟΗΕ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %825 %2021 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111226-ektakti-synodos-koryfis-gia-covid19-kai-asfaleia-stis-25-kai-26-fevrouariou">Έκτακτη Σύνοδος Κορυφής για COVID19 και ασφάλεια στις 25 και 26 Φεβρουαρίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %817 %2021 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/111225-kykloforise-os-episimo-eggrafo-to-psifisma-gia-ananeosi-thiteias-ounfikyp">Κυκλοφόρησε ως επίσημο έγγραφο το ψήφισμα για ανανέωση θητείας ΟΥΝΦΙΚΥΠ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %805 %2021 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/111224-fitch-isxyra-ta-dimosionomika-tis-kyprou-para-to-elleimma-ston-proypologismo-adynamia-oi-trapezes">Fitch: Ισχυρά τα δημοσιονομικά της Κύπρου παρά το έλλειμμα, αδυναμία οι τράπεζες</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %795 %2021 %20:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/111223-kerdi-kai-stin-triti-xrimatistiriaki-synantisi-fevrouariou-simeiose-to-xak">Κέρδη και στην τρίτη χρηματιστηριακή συνάντηση Φεβρουαρίου σημείωσε το ΧΑΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %790 %2021 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111222-i-germaniki-kyvernisi-emmenei-stin-kataskevi-tou-agogoy-fysikoy-aeriou-nord-stream-2">Η γερμανική κυβέρνηση εμμένει στην κατασκευή του αγωγού φυσικού αερίου Nord Stream 2</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %782 %2021 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111220-germania-i-notioafrikaniki-metallaksi-ksefeygei-pio-eykola-apo-to-anosopoiitiko">Γερμανία: Η νοτιοαφρικανική μετάλλαξη ξεφεύγει πιο εύκολα από το ανοσοποιητικό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %772 %2021 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/111217-o-akar-gia-erevnitika-ploia-tourkias-stin-a-mesogeio-kai-sxeseis-me-ellada">Ο Ακάρ για ερευνητικά πλοία Τουρκίας στην Α. Μεσόγειο και σχέσεις με Ελλάδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %763 %2021 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/111221-vretania-pano-apo-10-ekatommyria-anthropoi-elavan-tin-proti-dosi-emvoliou">Βρετανία: Πάνω από 10 εκατομμύρια άνθρωποι έλαβαν την πρώτη δόση εμβολίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %759 %2021 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/epistimi/item/111216-den-eparkei-o-xronos-gia-ton-emvoliasmo-kai-tin-prostasia-olon-mexri-to-pasxa">Δεν επαρκεί ο χρόνος για τον εμβολιασμό και την προστασία όλων μέχρι το Πάσχα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %750 %2021 %19:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/epistimi">ΕΠΙΣΤΗΜΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/111218-thetika-mono-sto-vreatniko-stelexos-tou-ioy-ta-deigmata-pou-elave-to-inkg">Θετικά μόνο στο Βρετανικό στέλεχος του ιού τα δείγματα που έλαβε το ΙΝΚΓ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %746 %2021 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/111215-apofasistikan-metra-kai-ektakta-sxedia-enisxysis-tis-politistikis-drastiriotitas">Αποφασίστηκαν μέτρα και έκτακτα σχέδια ενίσχυσης της πολιτιστικής δραστηριότητας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %741 %2021 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/111214-ellada-1-151-nea-kroysmata-246-diasolinomenoi-27-thanatoi">Ελλάδα: 1.151 νέα κρούσματα, 246 διασωληνωμένοι, 27 θάνατοι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %731 %2021 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/111213-synexizetai-o-elegxos-ergazomenon-kai-genikoy-plithysmoy-me-rapid-test">Συνεχίζεται ο έλεγχος εργαζομένων και γενικού πληθυσμού με rapid test</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %720 %2021 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/111212-i-germania-den-apekleise-na-syndramei-stin-paragogi-tou-sputnik-v">Η Γερμανία δεν απέκλεισε να συνδράμει στην παραγωγή του Sputnik-V</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %708 %2021 %18:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/111211-h-ee-proteinei-xrimatodotisi-egkatastaseon-paragogis-emvolion">H ΕΕ προτείνει χρηματοδότηση εγκαταστάσεων παραγωγής εμβολίων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %697 %2021 %17:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/111210-goneis-mesis-sosti-i-apofasi-gia-rapid-tests-stous-mathites-pou-epistrefoun">Γονείς Μέσης: Σωστή η απόφαση για rapid tests στους μαθητές που επιστρέφουν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %681 %2021 %17:%Φεβ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/evropi/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="/pdf/gdpr/gdpr_gr.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Εξάσκηση δικαιώματος προστασίας δεδομένων φυσικών προσώπων</a></p>

<p><a href="/pdf/gdpr/gdpr_en.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Exercising a right related to the protection of data of natural persons</a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#2c5e454742495b5f6c4f554e4f024f4341024f55"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="23514a484d46545063405a41400d404c4e0d405a">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox449" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=1&amp;year=2021&amp;catid=5&amp;Itemid=220">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">February 2021</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2021&amp;catid=5&amp;Itemid=220">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/2/1?catid=5">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/2/2?catid=5">2</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/evropi/itemlist/date/2021/2/3?catid=5">3</a></td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
</tr>
<tr>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
</tr>
<tr>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
</tr>
<tr>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/pdf/gdpr/politiki-aporritou.pdf" target="_blank">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#fa889391ba99839899d4999597d49983"><span class="__cf_email__" data-cfemail="384a5153785b415a5b165b5755165b41">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
