<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/evropi/item/110653-diplasiasmo-tou-xronou-metaksy-protis-kai-deyteris-dosis-emvoliou-kata-covid-19-synista-i-galliki-ethniki-arxi-ygeias" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Διπλασιασμό του χρόνου μεταξύ πρώτης και δεύτερης δόσης εμβολίου κατά COVID-19 συνιστά η Γαλλική Εθνική Αρχή Υγείας" />
	<meta name="author" content="Eleni Kokkinou" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/evropi/item/110653-diplasiasmo-tou-xronou-metaksy-protis-kai-deyteris-dosis-emvoliou-kata-covid-19-synista-i-galliki-ethniki-arxi-ygeias" />
	<meta property="og:title" content="Διπλασιασμό του χρόνου μεταξύ πρώτης και δεύτερης δόσης εμβολίου κατά COVID-19 συνιστά η Γαλλική Εθνική Αρχή Υγείας" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.riknews.com.cy/media/k2/items/cache/68271ebdedf088511538d49adb1d3305_M.jpg" />
	<meta name="image" content="http://www.riknews.com.cy/media/k2/items/cache/68271ebdedf088511538d49adb1d3305_M.jpg" />
	<meta property="og:description" content="Η Γαλλική Εθνική Αρχή Υγείας (HAS) συνέστησε σήμερα το διπλασιασμό του χρόνου μεταξύ της πρώτης και της δεύτερης δόσης του εμβολίου για την πρόληψη τη..." />
	<meta name="description" content="Η Γαλλική Εθνική Αρχή Υγείας (HAS) συνέστησε σήμερα το διπλασιασμό του χρόνου μεταξύ της πρώτης και της δεύτερης δόσης του εμβολίου για την πρόληψη τη..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Διπλασιασμό του χρόνου μεταξύ πρώτης και δεύτερης δόσης εμβολίου κατά COVID-19 συνιστά η Γαλλική Εθνική Αρχή Υγείας</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-fb32c6c0e5b868e600c7a7aefec8b0ff.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/loggg.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d07a873a5a511da2ccca0ffdb5e2fbbd","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?ea9f76f44697d65d4206fa735b335d77" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-evropi ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220 active last" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId110653"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %23 %678 %2021 %17:%Ιαν	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Διπλασιασμό του χρόνου μεταξύ πρώτης και δεύτερης δόσης εμβολίου κατά COVID-19 συνιστά η Γαλλική Εθνική Αρχή Υγείας
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/evropi/item/110653-diplasiasmo-tou-xronou-metaksy-protis-kai-deyteris-dosis-emvoliou-kata-covid-19-synista-i-galliki-ethniki-arxi-ygeias?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=24fdc6fe0f4934c6aa5dab5cc8ee37c639549b78" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating110653" style="width:0%;"></li>
				<li><a href="#" data-id="110653" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="110653" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="110653" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="110653" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="110653" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog110653" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/68271ebdedf088511538d49adb1d3305_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/68271ebdedf088511538d49adb1d3305_L.jpg" alt="&Delta;&iota;&pi;&lambda;&alpha;&sigma;&iota;&alpha;&sigma;&mu;ό &tau;&omicron;&upsilon; &chi;&rho;ό&nu;&omicron;&upsilon; &mu;&epsilon;&tau;&alpha;&xi;ύ &pi;&rho;ώ&tau;&eta;&sigmaf; &kappa;&alpha;&iota; &delta;&epsilon;ύ&tau;&epsilon;&rho;&eta;&sigmaf; &delta;ό&sigma;&eta;&sigmaf; &epsilon;&mu;&beta;&omicron;&lambda;ί&omicron;&upsilon; &kappa;&alpha;&tau;ά COVID-19 &sigma;&upsilon;&nu;&iota;&sigma;&tau;ά &eta; &Gamma;&alpha;&lambda;&lambda;&iota;&kappa;ή &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&rho;&chi;ή &Upsilon;&gamma;&epsilon;ί&alpha;&sigmaf;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η Γαλλική Εθνική Αρχή Υγείας (HAS) συνέστησε σήμερα το διπλασιασμό του χρόνου μεταξύ της πρώτης και της δεύτερης δόσης του εμβολίου για την πρόληψη της ασθένειας από την COVID-19 σε έξι εβδομάδες, έναντι των τριών, προκειμένου να αυξηθεί ο αριθμός των ανθρώπων που εμβολιάζονται.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Ο χρόνος που μεσολαβεί μεταξύ της χορήγησης της πρώτης και της δεύτερης δόσης του εμβολίου στη Γαλλία, είναι σήμερα τρεις εβδομάδες, για τους ανθρώπους στους οίκους ευγηρίας που έχουν προτεραιότητα και τέσσερις εβδομάδες για άλλους, όπως το προσωπικό στις υπηρεσίες υγείας. </span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η HAS αναφέρει ότι διεύρυνση του χρόνου που απαιτείται μεταξύ των δύο δόσεων εμβολιασμού για τα εμβόλια της Pfizer/BioNtech και της Moderna θα επιτρέψει την αντιμετώπιση τουλάχιστον 700.000 περισσότερων ανθρώπων, τον πρώτο μήνα.</span></p>
<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;"> «Ο αυξανόμενος αριθμός των μολύνσεων και ο ανησυχητικός εντοπισμός νέων μεταλλάξεων, καλούν για μία επιτάχυνση της εκστρατείας εμβολιασμού, ώστε να αποτραπεί μία έξαρση της πανδημίας στις επόμενες εβδομάδες» όπως επεσήμανε η HAS σε μία ανακοίνωσή της. Ν.Χ. </span></p>
<p style="text-align: justify;"><span style="font-size: 8pt; font-family: helvetica, arial, sans-serif;"><em><strong>Πηγή: ΑΠΕ-ΜΠΕ</strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/evropi/item/110653-diplasiasmo-tou-xronou-metaksy-protis-kai-deyteris-dosis-emvoliou-kata-covid-19-synista-i-galliki-ethniki-arxi-ygeias#startOfPageId110653">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox284" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110653-diplasiasmo-tou-xronou-metaksy-protis-kai-deyteris-dosis-emvoliou-kata-covid-19-synista-i-galliki-ethniki-arxi-ygeias">Διπλασιασμό του χρόνου μεταξύ πρώτης και δεύτερης δόσης εμβολίου κατά COVID-19 συνιστά η Γαλλική Εθνική Αρχή Υγείας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110653-diplasiasmo-tou-xronou-metaksy-protis-kai-deyteris-dosis-emvoliou-kata-covid-19-synista-i-galliki-ethniki-arxi-ygeias" title="Συνέχεια ανάγνωσης &quot;&Delta;&iota;&pi;&lambda;&alpha;&sigma;&iota;&alpha;&sigma;&mu;ό &tau;&omicron;&upsilon; &chi;&rho;ό&nu;&omicron;&upsilon; &mu;&epsilon;&tau;&alpha;&xi;ύ &pi;&rho;ώ&tau;&eta;&sigmaf; &kappa;&alpha;&iota; &delta;&epsilon;ύ&tau;&epsilon;&rho;&eta;&sigmaf; &delta;ό&sigma;&eta;&sigmaf; &epsilon;&mu;&beta;&omicron;&lambda;ί&omicron;&upsilon; &kappa;&alpha;&tau;ά COVID-19 &sigma;&upsilon;&nu;&iota;&sigma;&tau;ά &eta; &Gamma;&alpha;&lambda;&lambda;&iota;&kappa;ή &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&rho;&chi;ή &Upsilon;&gamma;&epsilon;ί&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/68271ebdedf088511538d49adb1d3305_S.jpg" alt="&Delta;&iota;&pi;&lambda;&alpha;&sigma;&iota;&alpha;&sigma;&mu;ό &tau;&omicron;&upsilon; &chi;&rho;ό&nu;&omicron;&upsilon; &mu;&epsilon;&tau;&alpha;&xi;ύ &pi;&rho;ώ&tau;&eta;&sigmaf; &kappa;&alpha;&iota; &delta;&epsilon;ύ&tau;&epsilon;&rho;&eta;&sigmaf; &delta;ό&sigma;&eta;&sigmaf; &epsilon;&mu;&beta;&omicron;&lambda;ί&omicron;&upsilon; &kappa;&alpha;&tau;ά COVID-19 &sigma;&upsilon;&nu;&iota;&sigma;&tau;ά &eta; &Gamma;&alpha;&lambda;&lambda;&iota;&kappa;ή &Epsilon;&theta;&nu;&iota;&kappa;ή &Alpha;&rho;&chi;ή &Upsilon;&gamma;&epsilon;ί&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η Γαλλική Εθνική Αρχή Υγείας (HAS) συνέστησε σήμερα το διπλασιασμό του χρόνου μεταξύ της πρώτης και της δεύτερης δόσης του εμβολίου για την πρόληψη της ασθένειας από την COVID-19 σε έξι εβδομάδες, έναντι των τριών, προκειμένου να αυξηθεί ο αριθμός των ανθρώπων που εμβολιάζονται.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %678 %2021 %17:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110652-sklirynsi-tou-lockdown-sto-oslo-gia-katapolemisi-tou-metallagmenou-stelexous-tou-koronoioy">Σκλήρυνση του lockdown στο Όσλο για καταπολέμηση του μεταλλαγμένου στελέχους του κορωνοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110652-sklirynsi-tou-lockdown-sto-oslo-gia-katapolemisi-tou-metallagmenou-stelexous-tou-koronoioy" title="Συνέχεια ανάγνωσης &quot;&Sigma;&kappa;&lambda;ή&rho;&upsilon;&nu;&sigma;&eta; &tau;&omicron;&upsilon; lockdown &sigma;&tau;&omicron; Ό&sigma;&lambda;&omicron; &gamma;&iota;&alpha; &kappa;&alpha;&tau;&alpha;&pi;&omicron;&lambda;έ&mu;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &mu;&epsilon;&tau;&alpha;&lambda;&lambda;&alpha;&gamma;&mu;έ&nu;&omicron;&upsilon; &sigma;&tau;&epsilon;&lambda;έ&chi;&omicron;&upsilon;&sigmaf; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊ&omicron;ύ&quot;">
	      	<img src="/media/k2/items/cache/89ef65d0df1feefe2e6b57bae1d3fa23_S.jpg" alt="&Sigma;&kappa;&lambda;ή&rho;&upsilon;&nu;&sigma;&eta; &tau;&omicron;&upsilon; lockdown &sigma;&tau;&omicron; Ό&sigma;&lambda;&omicron; &gamma;&iota;&alpha; &kappa;&alpha;&tau;&alpha;&pi;&omicron;&lambda;έ&mu;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &mu;&epsilon;&tau;&alpha;&lambda;&lambda;&alpha;&gamma;&mu;έ&nu;&omicron;&upsilon; &sigma;&tau;&epsilon;&lambda;έ&chi;&omicron;&upsilon;&sigmaf; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊ&omicron;ύ" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η πρωτεύουσα της Νορβηγίας, το Όσλο, και εννέα γειτονικοί του δήμοι θα επιβάλλουν κάποια από τα πιο σκληρά μέτρα lockdown που έχουν εφαρμοστεί μέχρι σήμερα στη χώρα, μετά το ξέσπασμα ενός πιο μεταδοτικού μεταλλαγμένου στελέχους του νέου κορωνοϊού, το οποίο ταυτοποιήθηκε πρώτα στη Βρετανία, ανακοίνωσε σήμερα η νορβηγική κυβέρνηση.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %639 %2021 %16:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110636-st-kyriakidou-i-ee-zita-apo-tin-astrazeneca-na-afksisei-tin-provlepsimotita-paradoseon-emvolion">Στ.Κυριακίδου: Η ΕΕ ζητά από την AstraZeneca να αυξήσει την προβλεψιμότητα παραδόσεων εμβολίων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110636-st-kyriakidou-i-ee-zita-apo-tin-astrazeneca-na-afksisei-tin-provlepsimotita-paradoseon-emvolion" title="Συνέχεια ανάγνωσης &quot;&Sigma;&tau;.&Kappa;&upsilon;&rho;&iota;&alpha;&kappa;ί&delta;&omicron;&upsilon;: &Eta; &Epsilon;&Epsilon; &zeta;&eta;&tau;ά &alpha;&pi;ό &tau;&eta;&nu; AstraZeneca &nu;&alpha; &alpha;&upsilon;&xi;ή&sigma;&epsilon;&iota; &tau;&eta;&nu; &pi;&rho;&omicron;&beta;&lambda;&epsilon;&psi;&iota;&mu;ό&tau;&eta;&tau;&alpha; &pi;&alpha;&rho;&alpha;&delta;ό&sigma;&epsilon;&omega;&nu; &epsilon;&mu;&beta;&omicron;&lambda;ί&omega;&nu;&quot;">
	      	<img src="/media/k2/items/cache/04ba5b66114bb056747580132e9bb855_S.jpg" alt="&Sigma;&tau;.&Kappa;&upsilon;&rho;&iota;&alpha;&kappa;ί&delta;&omicron;&upsilon;: &Eta; &Epsilon;&Epsilon; &zeta;&eta;&tau;ά &alpha;&pi;ό &tau;&eta;&nu; AstraZeneca &nu;&alpha; &alpha;&upsilon;&xi;ή&sigma;&epsilon;&iota; &tau;&eta;&nu; &pi;&rho;&omicron;&beta;&lambda;&epsilon;&psi;&iota;&mu;ό&tau;&eta;&tau;&alpha; &pi;&alpha;&rho;&alpha;&delta;ό&sigma;&epsilon;&omega;&nu; &epsilon;&mu;&beta;&omicron;&lambda;ί&omega;&nu;" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Η ΕΕ ζητά από την AstraZeneca να λάβει μέτρα  για την αύξηση της προβλεψιμότητας και της σταθερότητας των παραδόσεων και την επιτάχυνση της κατανομής των δόσεων, ανακοίνωσε απόψε η Επίτροπος αρμόδια για θέματα υγείας Στέλλα Κυριακίδου.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %473 %2021 %12:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110634-diafonia-sti-vretania-gia-apotelesmatikotita-emvolion-kata-tis-metallaksis-koronoioy-apo-n-afriki">Διαφωνία στη Βρετανία για αποτελεσματικότητα εμβολίων κατά της μετάλλαξης κορωνοϊού από Ν. Αφρική</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110634-diafonia-sti-vretania-gia-apotelesmatikotita-emvolion-kata-tis-metallaksis-koronoioy-apo-n-afriki" title="Συνέχεια ανάγνωσης &quot;&Delta;&iota;&alpha;&phi;&omega;&nu;ί&alpha; &sigma;&tau;&eta; &Beta;&rho;&epsilon;&tau;&alpha;&nu;ί&alpha; &gamma;&iota;&alpha; &alpha;&pi;&omicron;&tau;&epsilon;&lambda;&epsilon;&sigma;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha; &epsilon;&mu;&beta;&omicron;&lambda;ί&omega;&nu; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &mu;&epsilon;&tau;ά&lambda;&lambda;&alpha;&xi;&eta;&sigmaf; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊ&omicron;ύ &alpha;&pi;ό &Nu;. &Alpha;&phi;&rho;&iota;&kappa;ή&quot;">
	      	<img src="/media/k2/items/cache/19c417dd50476288c0c7b13d83779321_S.jpg" alt="&Delta;&iota;&alpha;&phi;&omega;&nu;ί&alpha; &sigma;&tau;&eta; &Beta;&rho;&epsilon;&tau;&alpha;&nu;ί&alpha; &gamma;&iota;&alpha; &alpha;&pi;&omicron;&tau;&epsilon;&lambda;&epsilon;&sigma;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha; &epsilon;&mu;&beta;&omicron;&lambda;ί&omega;&nu; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &mu;&epsilon;&tau;ά&lambda;&lambda;&alpha;&xi;&eta;&sigmaf; &kappa;&omicron;&rho;&omega;&nu;&omicron;ϊ&omicron;ύ &alpha;&pi;ό &Nu;. &Alpha;&phi;&rho;&iota;&kappa;ή" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Βίντεο με τον Βρετανό Υπουργό Υγείας να λέει ότι σύμφωνα με κάποιες ενδείξεις τα διαθέσιμα εμβόλια κατά του κορωνοϊού είναι κατά περίπου 50% λιγότερο αποτελεσματικά έναντι του μεταλλαγμένου στελέχους από τη Νότια Αφρική, δημοσίευσε η ιστοσελίδα της Daily Mail.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %444 %2021 %11:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110628-italia-se-kentro-emvoliasmoy-metatrepetai-ena-apo-ta-simantikotera-mouseia-sygxronis-texnis">Ιταλία: Σε κέντρο εμβολιασμού μετατρέπεται ένα από τα σημαντικότερα μουσεία σύγχρονης τέχνης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110628-italia-se-kentro-emvoliasmoy-metatrepetai-ena-apo-ta-simantikotera-mouseia-sygxronis-texnis" title="Συνέχεια ανάγνωσης &quot;&Iota;&tau;&alpha;&lambda;ί&alpha;: &Sigma;&epsilon; &kappa;έ&nu;&tau;&rho;&omicron; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;&omicron;ύ &mu;&epsilon;&tau;&alpha;&tau;&rho;έ&pi;&epsilon;&tau;&alpha;&iota; έ&nu;&alpha; &alpha;&pi;ό &tau;&alpha; &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ό&tau;&epsilon;&rho;&alpha; &mu;&omicron;&upsilon;&sigma;&epsilon;ί&alpha; &sigma;ύ&gamma;&chi;&rho;&omicron;&nu;&eta;&sigmaf; &tau;έ&chi;&nu;&eta;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/df41af098095f5dc182268758ac1fee3_S.jpg" alt="&Iota;&tau;&alpha;&lambda;ί&alpha;: &Sigma;&epsilon; &kappa;έ&nu;&tau;&rho;&omicron; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;&omicron;ύ &mu;&epsilon;&tau;&alpha;&tau;&rho;έ&pi;&epsilon;&tau;&alpha;&iota; έ&nu;&alpha; &alpha;&pi;ό &tau;&alpha; &sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ό&tau;&epsilon;&rho;&alpha; &mu;&omicron;&upsilon;&sigma;&epsilon;ί&alpha; &sigma;ύ&gamma;&chi;&rho;&omicron;&nu;&eta;&sigmaf; &tau;έ&chi;&nu;&eta;&sigmaf;" />
	      </a>
	      
      	      	<p style="text-align: justify;"><span style="font-family: helvetica, arial, sans-serif; font-size: 10pt;">Το Castello di Rivoli Museo d`Arte Contemporanea πρόσφερε τις αίθουσες του για να βοηθήσει το πρόγραμμα εμβολιασμού στην Ιταλία, χώρα που επλήγη βαρύτατα από την πανδημία.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %409 %2021 %10:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110623-symvouloi-tis-merkel-i-afstiropoiisi-ton-metron-gia-ton-koronoio-den-einai-katholou-apotelesmatiki">Σύμβουλοι της Μέρκελ: Η αυστηροποίηση των μέτρων για τον κορονοϊό δεν είναι καθόλου αποτελεσματική</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110623-symvouloi-tis-merkel-i-afstiropoiisi-ton-metron-gia-ton-koronoio-den-einai-katholou-apotelesmatiki" title="Συνέχεια ανάγνωσης &quot;&Sigma;ύ&mu;&beta;&omicron;&upsilon;&lambda;&omicron;&iota; &tau;&eta;&sigmaf; &Mu;έ&rho;&kappa;&epsilon;&lambda;: &Eta; &alpha;&upsilon;&sigma;&tau;&eta;&rho;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omega;&nu; &mu;έ&tau;&rho;&omega;&nu; &gamma;&iota;&alpha; &tau;&omicron;&nu; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊό &delta;&epsilon;&nu; &epsilon;ί&nu;&alpha;&iota; &kappa;&alpha;&theta;ό&lambda;&omicron;&upsilon; &alpha;&pi;&omicron;&tau;&epsilon;&lambda;&epsilon;&sigma;&mu;&alpha;&tau;&iota;&kappa;ή&quot;">
	      	<img src="/media/k2/items/cache/1e9afa79b18a47dab50b01e3cbf58024_S.jpg" alt="&Sigma;ύ&mu;&beta;&omicron;&upsilon;&lambda;&omicron;&iota; &tau;&eta;&sigmaf; &Mu;έ&rho;&kappa;&epsilon;&lambda;: &Eta; &alpha;&upsilon;&sigma;&tau;&eta;&rho;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omega;&nu; &mu;έ&tau;&rho;&omega;&nu; &gamma;&iota;&alpha; &tau;&omicron;&nu; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊό &delta;&epsilon;&nu; &epsilon;ί&nu;&alpha;&iota; &kappa;&alpha;&theta;ό&lambda;&omicron;&upsilon; &alpha;&pi;&omicron;&tau;&epsilon;&lambda;&epsilon;&sigma;&mu;&alpha;&tau;&iota;&kappa;ή" />
	      </a>
	      
      	      	<p>Οι επιστημονικοί σύμβουλοι της καγκελαρίου Μέρκελ εκτιμούν ότι η αυστηροποίηση των κανόνων για τον περιορισμό του κορονοϊού η οποία αποφασίστηκε την περασμένη Τρίτη, επί παραδείγματι για την τηλεργασία ή την υποχρεωτική χρήση μάσκας στις δημόσιες συγκοινωνίες, φαίνεται ότι έχουν μικρότερη επίδραση στο ποσοστό μόλυνσης από ό,τι ελπιζόταν.</p>
<p>Αυτό αναφέρει το οικονομικό περιοδικό «Business Insider» στην αυριανή του έκδοση, επικαλούμενο εσωτερικά έγγραφα από την ακρόαση των εμπειρογνωμόνων πριν από την διάσκεψη της ομοσπονδιακής κυβέρνησης και των κυβερνήσεων των κρατιδίων το απόγευμα της περασμένης Δευτέρας.</p>
<p>Όπως προκύπτει από αυτά τα έγγραφα, επιστήμονες του Πολυτεχνείου του Βερολίνου παρουσίασαν στην καγκελάριο Μέρκελ και στους πρωθυπουργούς των κρατιδίων προσομοιώσεις σύμφωνα με τις οποίες τα υφιστάμενα μέτρα από τον Νοέμβριο και τον Δεκέμβριο είναι επαρκή για να ξαναπέσουν τα κρούσματα στις αρχές Φεβρουαρίου στο κατώτατο όριο (των 50 νέων λοιμώξεων ανά 100.000 κατοίκους σε μια εβδομάδα).</p>
<p>Εάν ληφθεί υπόψη η πιθανή εξάπλωση της βρετανικής μετάλλαξης του κορονοϊού στη Γερμανία, το όριο αυτό θα επιτευχθεί έως τις αρχές Μαρτίου. Σημαντική προϋπόθεση και στις δύο περιπτώσεις είναι να μην υπάρξει χαλάρωση των μέτρων μέχρι τότε και οι Γερμανοί να τηρούν τους υφιστάμενους περιορισμούς στις κοινωνικές επαφές.</p>
<p>Σύμφωνα με τα έγγραφα τα οποία επικαλείται το «Business Insider», οι επιστήμονες αναφέρονται επίσης στα εξεταζόμενα από τους πολιτικούς πιθανά μέτρα με τα οποία ο αριθμός των λοιμώξεων μπορεί να μειωθεί ακόμη πιο γρήγορα. Υπολόγισαν, λοιπόν, ποια επίδραση θα είχε, για παράδειγμα, η πολυσυζητημένη σε ομοσπονδιακό επίπεδο και σε επίπεδο κρατιδίων υποχρεωτική τηλεργασία στην λεγόμενη τιμή R (η οποία περιγράφει πόσα άτομα μολύνει ένα άτομο με κορονοϊό και) η οποία πρέπει να είναι μικρότερη από ένα.</p>
<p>Το συμπέρασμα ήταν ότι η χρήση μάσκας τύπου FFP2 στην εργασία ή σε μεμονωμένα γραφεία δεν παίζει κανένα ρόλο στη διάδοση του κορονοϊού. Το ποσοστό στην τιμή R είναι μόλις 0,02. Το ίδιο ισχύει για την χρήση μάσκας FFP2 κατά τη διάρκεια των μαθημάτων στα σχολεία ή στις τάξεις που τα μαθήματα γίνονται εναλλάξ. Και εδώ, η επιρροή είναι 0,02.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΑΠΕ</strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %22 %816 %2021 %20:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110617-to-velgio-tha-apagoreysei-ta-mi-aparaitita-taksidia-os-tin-1i-martiou">Το Βέλγιο θα απαγορεύσει τα μη απαραίτητα ταξίδια ως την 1η Μαρτίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110617-to-velgio-tha-apagoreysei-ta-mi-aparaitita-taksidia-os-tin-1i-martiou" title="Συνέχεια ανάγνωσης &quot;&Tau;&omicron; &Beta;έ&lambda;&gamma;&iota;&omicron; &theta;&alpha; &alpha;&pi;&alpha;&gamma;&omicron;&rho;&epsilon;ύ&sigma;&epsilon;&iota; &tau;&alpha; &mu;&eta; &alpha;&pi;&alpha;&rho;&alpha;ί&tau;&eta;&tau;&alpha; &tau;&alpha;&xi;ί&delta;&iota;&alpha; &omega;&sigmaf; &tau;&eta;&nu; 1&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/52eb968dd9a7665a92fa07b09d4ed2ed_S.jpg" alt="&Tau;&omicron; &Beta;έ&lambda;&gamma;&iota;&omicron; &theta;&alpha; &alpha;&pi;&alpha;&gamma;&omicron;&rho;&epsilon;ύ&sigma;&epsilon;&iota; &tau;&alpha; &mu;&eta; &alpha;&pi;&alpha;&rho;&alpha;ί&tau;&eta;&tau;&alpha; &tau;&alpha;&xi;ί&delta;&iota;&alpha; &omega;&sigmaf; &tau;&eta;&nu; 1&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;" />
	      </a>
	      
      	      	<p>Τα "μη απαραίτητα" ταξίδια στο εξωτερικό θα απαγορευθούν από το Βέλγιο έως την 1η Μαρτίου, όπως αποφασίστηκε σε συνεδρίαση της Επιτροπής Συντονισμού το απόγευμα της Παρασκευής στις Βρυξέλλες, σύμφωνα με το πρακτορείο Belga.</p>
<p>Η Επιτροπή Συντονισμού εξέτασε νέα μέτρα με σκοπό τον περιορισμό της εξάπλωσης της πανδημίας. Εκτός από την απαγόρευση των μη απαραίτητων ταξιδιών στο εξωτερικό, τέθηκε επίσης το ζήτημα της παράτασης της υποχρεωτικής καραντίνας σε 14 ημέρες κατά την επιστροφή από κόκκινη ζώνη, αναφέρει η γαλλόφωνη βελγική εφημερίδα Le Soir.</p>
<p>Η κατάσταση θα επανεκτιμηθεί στις 13 Φεβρουαρίου και τότε ενδέχεται να ανοίξουν τα κομμωτήρια αν το επιτρέπουν οι συνθήκες και άλλα επαγγέλματα που απαιτούν επαφή.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></strong></em></span></strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %22 %744 %2021 %18:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110614-synantisi-tsavoysoglou-misel-o-proedros-zitise-diatirisi-tis-apoklimakosis">Συνάντηση Τσαβούσογλου - Μισέλ: ο Πρόεδρος ζήτησε διατήρηση της αποκλιμάκωσης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110614-synantisi-tsavoysoglou-misel-o-proedros-zitise-diatirisi-tis-apoklimakosis" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &Tau;&sigma;&alpha;&beta;&omicron;ύ&sigma;&omicron;&gamma;&lambda;&omicron;&upsilon; - &Mu;&iota;&sigma;έ&lambda;: &omicron; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &zeta;ή&tau;&eta;&sigma;&epsilon; &delta;&iota;&alpha;&tau;ή&rho;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &alpha;&pi;&omicron;&kappa;&lambda;&iota;&mu;ά&kappa;&omega;&sigma;&eta;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/79cd8aec3a30746f30bd8aa4271a9bc2_S.jpg" alt="&Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &Tau;&sigma;&alpha;&beta;&omicron;ύ&sigma;&omicron;&gamma;&lambda;&omicron;&upsilon; - &Mu;&iota;&sigma;έ&lambda;: &omicron; &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &zeta;ή&tau;&eta;&sigma;&epsilon; &delta;&iota;&alpha;&tau;ή&rho;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &alpha;&pi;&omicron;&kappa;&lambda;&iota;&mu;ά&kappa;&omega;&sigma;&eta;&sigmaf;" />
	      </a>
	      
      	      	<p>Ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου, Σαρλ Μισέλ, ζήτησε από&nbsp; τον Υπουργό Εξωτερικών της Τουρκίας, Μεβλούτ Τσαβούσογλου διατήρηση, της αποκλιμάκωσης και απτά αποτελέσματα ως προς την αλλαγή στάσης της Τουρκίας προς την ΕΕ, κατά τη συνάντηση των δύο στην έδρα του Ευρωπαϊκού Συμβουλίου στις Βρυξέλλες.</p>
<p>Συγκεκριμένα, σύμφωνα με κοινοτικό αξιωματούχο που ενημέρωσε τον Τύπο στις Βρυξέλλες, ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου χαιρέτισε τον τρέχοντα θετικό διάλογο και τόνισε τη σημασία της βιώσιμης μείωσης των εντάσεων στην Ανατολική Μεσόγειο. Εν προκειμένω, κάλεσε τον Υπουργό Εξωτερικών να αποφύγει δραστηριότητες που ενδέχεται να προκαλέσουν εντάσεις.</p>
<p>Επιπλέον του εξήγησε ότι η ΕΕ προσβλέπει στην πρόοδο των διερευνητικών συνομιλιών μεταξύ Τουρκίας και Ελλάδας και στην επανάληψη της διαδικασίας διακανονισμού της Κύπρου.</p>
<p>Ο κοινοτικός αξιωματούχος τόνισε ότι τα μέλη του Ευρωπαϊκού Συμβουλίου θα συζητήσουν ξανά τις σχέσεις ΕΕ-Τουρκίας κατά τη διάρκεια του Ευρωπαϊκού Συμβουλίου του Μαρτίου.</p>
<p>Ο&nbsp; Πρόεδρος του Ευρωπαϊκού Συμβουλίου επανέλαβε την επιθυμία της ΕΕ για εποικοδομητική σχέση με την Τουρκία, αλλά πρέπει να δει απτά αποτελέσματα επιτόπου.</p>
<p>Ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου θα παραμείνει σε επαφή με όλα τα μέρη και καλωσορίζει την πρόσκληση για επίσκεψη στην Άγκυρα. Ημερομηνία και μορφή που πρέπει να συζητηθούν.</p>
<p>Τέλος τόνισε ότι η θετική ατζέντα θα μπορούσε να περιλαμβάνει εστίαση σε ζητήματα μετανάστευσης, εκσυγχρονισμό τελωνειακών ενώσεων και τομεακούς διαλόγους υψηλού επιπέδου.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΚΥΠΕ</strong></em></span></strong></em></span></strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %22 %708 %2021 %17:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110610-i-ouggaria-egine-i-proti-stin-ee-pou-agorase-to-rosiko-emvolio-sputnik-v">Η Ουγγαρία έγινε η πρώτη στην ΕΕ που αγόρασε το ρωσικό εμβόλιο Sputnik V</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110610-i-ouggaria-egine-i-proti-stin-ee-pou-agorase-to-rosiko-emvolio-sputnik-v" title="Συνέχεια ανάγνωσης &quot;&Eta; &Omicron;&upsilon;&gamma;&gamma;&alpha;&rho;ί&alpha; έ&gamma;&iota;&nu;&epsilon; &eta; &pi;&rho;ώ&tau;&eta; &sigma;&tau;&eta;&nu; &Epsilon;&Epsilon; &pi;&omicron;&upsilon; &alpha;&gamma;ό&rho;&alpha;&sigma;&epsilon; &tau;&omicron; &rho;&omega;&sigma;&iota;&kappa;ό &epsilon;&mu;&beta;ό&lambda;&iota;&omicron; Sputnik V&quot;">
	      	<img src="/media/k2/items/cache/c971c03836dfbb2de40f125bc2152bb1_S.jpg" alt="&Eta; &Omicron;&upsilon;&gamma;&gamma;&alpha;&rho;ί&alpha; έ&gamma;&iota;&nu;&epsilon; &eta; &pi;&rho;ώ&tau;&eta; &sigma;&tau;&eta;&nu; &Epsilon;&Epsilon; &pi;&omicron;&upsilon; &alpha;&gamma;ό&rho;&alpha;&sigma;&epsilon; &tau;&omicron; &rho;&omega;&sigma;&iota;&kappa;ό &epsilon;&mu;&beta;ό&lambda;&iota;&omicron; Sputnik V" />
	      </a>
	      
      	      	<p>Η Ουγγαρία υπέγραψε συμφωνία για την αγορά 2 εκατομμυρίων δόσεων του ρωσικού εμβολίου Sputnik V και έγινε η πρώτη χώρα της Ευρωπαϊκής Ένωσης που αγοράζει το ρωσικό εμβόλιο, δήλωσε ο ούγγρος υπουργός Εξωτερικών Πέτερ Σιγιάρτο σε ενημέρωση στη διάρκεια συνομιλιών σήμερα στη Μόσχα. <br />Με την παραγγελία του ρωσικού εμβολίου κατά της Covid-19, η Ουγγαρία είναι η πρώτη χώρα μέλος της ΕΕ που εγκρίνει μονομερώς το εμβόλιο αυτό, ενώ αυξάνεται η απογοήτευση στην Ευρώπη για τις καθυστερήσεις στην προμήθεια δυτικών εμβολίων, οι οποίες εμποδίζουν την οικονομική ανάκαμψη. <br />«Βάσει των όρων της συμφωνίας μας, αγοράζουμε μια ποσότητα αρκετή για να εμβολιάσουμε 1 εκατομμύριο ανθρώπους», δήλωσε ο Σιγιάρτο στη διάρκεια συνομιλιών με τον ρώσο ομόλογό του Σεργκέι Λαβρόφ. <br />«Αυτή αντιπροσωπεύει 2 εκατομμύρια δόσεις σε τρεις παρτίδες. Μια ποσότητα για τον εμβολιασμό 300.000 ανθρώπων τον πρώτο μήνα, για μισό εκατομμύριο ανθρώπους τον δεύτερο μήνα και 200.000 τον τρίτο». <br />Ο Σιγιάρτο δεν έκανε γνωστό πότε θα φάσει στην Ουγγαρία η πρώτη παρτίδα του ρωσικού εμβολίου και δεν είναι σαφές το ποσό που θα πληρώσει η Βουδαπέστη για τα 2 εκατομμύρια εμβόλια συνολικά. <br />Η συμφωνία ανακοινώνεται μερικές ημέρες αφού η αρμόδια ρυθμιστική αρχή της Ουγγαρίας ενέκρινε τη χρήση του βρετανικού εμβολίου της AstraZeneca και του ρωσικού Sputnik V κατά του κορονοϊού, καθώς η Βουδαπέστη προσπαθεί να άρει τα μέτρα του lockdown για να δώσει ώθηση στην οικονομία της. <br />Ο Ευρωπαϊκός Οργανισμός Φαρμάκων δεν έχει εγκρίνει ακόμη αυτά τα δύο εμβόλια. Ο Σιγιάρτο δήλωσε πως το ρωσικό εμβόλιο μπορεί να επιτρέψει στην Ουγγαρία να άρει νωρίτερα τους περιορισμούς του lockdown. <br />Νωρίτερα σήμερα, ο πρωθυπουργός Βίκτορ Ορμπάν δήλωσε πως η Ουγγαρία δεν μπορεί να άρει τους περιορισμούς μέχρι να είναι σε θέση να πραγματοποιήσει μαζικό εμβολιασμό, προσθέτοντας πως η καλύτερη προσέγγιση είναι να εγκριθεί η χρήση αρκετών εμβολίων, καθώς ο ανταγωνισμός θα πιέσει τους κατασκευαστές να επιταχύνουν τις αποστολές. <br />«Δεν χρειαζόμαστε εξηγήσεις, χρειαζόμαστε εμβόλια», δήλωσε ο Ορμπάν μιλώντας στο κρατικό ραδιοσταθμό.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΑΠΕ</strong></em></span></strong></em></span></strong></em></span></strong></em></span></strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %22 %597 %2021 %15:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110605-tilefoniki-epikoinonia-tou-sarl-misel-me-ton-vlantimir-poytin">Tηλεφωνική επικοινωνία του Σαρλ Μισέλ με τον Βλαντιμίρ Πούτιν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/evropi/item/110605-tilefoniki-epikoinonia-tou-sarl-misel-me-ton-vlantimir-poytin" title="Συνέχεια ανάγνωσης &quot;T&eta;&lambda;&epsilon;&phi;&omega;&nu;&iota;&kappa;ή &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha; &tau;&omicron;&upsilon; &Sigma;&alpha;&rho;&lambda; &Mu;&iota;&sigma;έ&lambda; &mu;&epsilon; &tau;&omicron;&nu; &Beta;&lambda;&alpha;&nu;&tau;&iota;&mu;ί&rho; &Pi;&omicron;ύ&tau;&iota;&nu;&quot;">
	      	<img src="/media/k2/items/cache/84fbe4e730978a9591bbc90e8ed27675_S.jpg" alt="T&eta;&lambda;&epsilon;&phi;&omega;&nu;&iota;&kappa;ή &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha; &tau;&omicron;&upsilon; &Sigma;&alpha;&rho;&lambda; &Mu;&iota;&sigma;έ&lambda; &mu;&epsilon; &tau;&omicron;&nu; &Beta;&lambda;&alpha;&nu;&tau;&iota;&mu;ί&rho; &Pi;&omicron;ύ&tau;&iota;&nu;" />
	      </a>
	      
      	      	<p>Tηλεφωνική επικοινωνία με τον Πρόεδρο της Ρωσίας Βλαντίμιρ Πούτιν είχε ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου Σαρλ Μισέλ, ο οποίος του έθεσε το ζήτημα της κράτησης του Αλεξέι Ναβάλνι.</p>
<p>Ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου, σύμφωνα με ανακοίνωση, ενημέρωσε τον Πρόεδρο Πούτιν για τη σοβαρή ανησυχία της ΕΕ και των κρατών μελών της για τις πρόσφατες εξελίξεις και κάλεσε να σεβαστεί πλήρως και άνευ όρων τα δικαιώματα του Αλεξέι Ναβάλνι.</p>
<p>Παράλληλα, ο Σαρλ Μισέλ σημείωσε ότι η ΕΕ είναι ενωμένη στην έκκλησή της προς τη Ρωσία να απελευθερώσει γρήγορα τον Ναβάλνι και να προχωρήσει στην έρευνα για την απόπειρα δολοφονίας εναντίον του, με πλήρη διαφάνεια και χωρίς περαιτέρω καθυστέρηση.</p>
<p>Ο Πρόεδρος του Ευρωπαϊκού Συμβουλίου ενημέρωσε τον Βλαντίμιρ Πούτιν για την πρόθεσή του να συγκαλέσει στρατηγική συζήτηση στο Ευρωπαϊκό Συμβούλιο του Μαρτίου για τις σχέσεις ΕΕ-Ρωσίας.</p>
<p>Η επικοινωνία αφορούσε επίσης την πανδημία του COVID-19 και τη σημασία της παγκόσμιας αλληλεγγύης και της διεθνούς συνεργασίας για την καταπολέμησή της.</p>
<p>Τέλος, συζήτησαν την ανάγκη να ενισχύσουν την παγκόσμια ειρήνη και ασφάλεια και να επιδιώξουν λιγότερες συγκρούσεις και περισσότερες λύσεις.</p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong><span style="font-size: 8pt;"><em><strong>Πηγή: ΑΠΕ</strong></em></span></strong></em></span></strong></em></span></strong></em></span></strong></em></span></strong></em></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %22 %545 %2021 %14:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=284" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110653-diplasiasmo-tou-xronou-metaksy-protis-kai-deyteris-dosis-emvoliou-kata-covid-19-synista-i-galliki-ethniki-arxi-ygeias">Διπλασιασμό του χρόνου μεταξύ πρώτης και δεύτερης δόσης εμβολίου κατά COVID-19 συνιστά η Γαλλική Εθνική Αρχή Υγείας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %678 %2021 %17:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110652-sklirynsi-tou-lockdown-sto-oslo-gia-katapolemisi-tou-metallagmenou-stelexous-tou-koronoioy">Σκλήρυνση του lockdown στο Όσλο για καταπολέμηση του μεταλλαγμένου στελέχους του κορωνοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %639 %2021 %16:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/110651-pethane-o-lari-kingk">Πέθανε ο Λάρι Κίνγκ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %614 %2021 %15:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politismos/item/110650-i-kyvernisi-na-anoiksei-ta-theatra-leei-o-dimarxos-lemesoy">Η Κυβέρνηση να ανοίξει τα θέατρα λέει ο Δήμαρχος Λεμεσού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %598 %2021 %15:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politismos">ΠΟΛΙΤΙΣΜΟΣ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/110649-tilediaskepsi-gia-to-xaloymi-kai-ta-emvolia-eixe-o-tatar-me-aksiomatoyxo-tis-komision">Tηλεδιάσκεψη για το χαλούμι και τα εμβόλια είχε ο Τατάρ με αξιωματούχο της Κομισιόν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %596 %2021 %15:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/110646-toulaxiston-10-000-anthropoi-diadilonoun-sti-mosxa-yper-tis-apofylakisis-navalni-syllipseis">Τουλάχιστον 10.000 άνθρωποι διαδηλώνουν στη Μόσχα υπέρ της αποφυλάκισης Ναβάλνι - Συλλήψεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %587 %2021 %15:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/110644-apokatastathike-to-texniko-provlima-sto-systima-diaxeirisis-anaforon-covid19">Αποκαταστάθηκε το τεχνικό πρόβλημα στο σύστημα διαχείρισης αναφορών COVID19</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %538 %2021 %13:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/110643-tsavoysoglou-nees-kyroseis-tha-katastrepsoun-to-dialogo">Τσαβούσογλου: Νέες κυρώσεις θα καταστρέψουν το διάλογο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %535 %2021 %13:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/perivallon/item/110642-psifiaki-efarmogi-recycling-cy-apo-to-dimo-pafou">Ψηφιακή εφαρμογή Recycling CY από το Δήμο Πάφου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %511 %2021 %13:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/perivallon">ΠΕΡΙΒΑΛΛΟΝ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/110640-yp-ygeias-vasiki-parametros-ta-afksimena-test-gia-to-plano-apoklimakosis-ton-metron">Υπ. Υγείας: Βασική παράμετρος τα αυξημένα τεστ για το πλάνο αποκλιμάκωσης των μέτρων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %508 %2021 %13:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/110639-se-kamia-periptosi-den-anaferthika-sto-gampro-tou-proedrou-tis-dimokratias-diefkrinizei-o-s-xasikos">«Σε καμιά περίπτωση δεν αναφέρθηκα στο γαμπρό του Προέδρου της Δημοκρατίας», διευκρινίζει ο Σ. Χάσικος</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %506 %2021 %13:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/110638-entoni-anisyxia-stin-ee-gia-tin-eksaplosi-tou-metallagmenou-stelexous-tou-covid">Έντονη ανησυχία στην ΕΕ για την εξάπλωση του μεταλλαγμένου στελέχους του Covid</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %476 %2021 %12:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/110637-o-poytin-eisigeitai-katargisi-tou-oriou-ilikias-syntaksiodotisis-ton-dimosion-leitourgon">O Πούτιν εισηγείται κατάργηση του ορίου ηλικίας συνταξιοδότησης των δημοσίων λειτουργών</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %474 %2021 %12:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110636-st-kyriakidou-i-ee-zita-apo-tin-astrazeneca-na-afksisei-tin-provlepsimotita-paradoseon-emvolion">Στ.Κυριακίδου: Η ΕΕ ζητά από την AstraZeneca να αυξήσει την προβλεψιμότητα παραδόσεων εμβολίων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %473 %2021 %12:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110634-diafonia-sti-vretania-gia-apotelesmatikotita-emvolion-kata-tis-metallaksis-koronoioy-apo-n-afriki">Διαφωνία στη Βρετανία για αποτελεσματικότητα εμβολίων κατά της μετάλλαξης κορωνοϊού από Ν. Αφρική</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %444 %2021 %11:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/110633-i-diki-tou-tramp-sti-gerousia-tha-arxisei-ti-deyteri-evdomada-tou-fevrouariou">Η δίκη του Τραμπ στη Γερουσία θα αρχίσει τη δεύτερη εβδομάδα του Φεβρουαρίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %441 %2021 %11:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/110631-gia-90arides-ta-rantevoy-gia-emvoliasmo-15-322-atoma-elavan-tin-1i-dosi">Για 90αρηδες τα ραντεβού για εμβολιασμό - 15.322 άτομα έλαβαν την 1η δόση</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %439 %2021 %11:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/110629-pou-einai-poly-noris-gia-symperasmata-gia-tin-pigi-proelefsis-tou-ioy">ΠΟΥ: Είναι πολύ νωρίς για συμπεράσματα για την πηγή προέλευσης του ιού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %411 %2021 %10:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/110628-italia-se-kentro-emvoliasmoy-metatrepetai-ena-apo-ta-simantikotera-mouseia-sygxronis-texnis">Ιταλία: Σε κέντρο εμβολιασμού μετατρέπεται ένα από τα σημαντικότερα μουσεία σύγχρονης τέχνης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %409 %2021 %10:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/110627-den-tha-aftoktoniso-leei-apo-ti-fylaki-o-aleksei-navalni">Δεν θα αυτοκτονήσω λέει από τη φυλακή ο Αλεξέι Ναβάλνι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %23 %407 %2021 %10:%Ιαν</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/evropi/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/evropi/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="/pdf/gdpr/gdpr_gr.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Εξάσκηση δικαιώματος προστασίας δεδομένων φυσικών προσώπων</a></p>

<p><a href="/pdf/gdpr/gdpr_en.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Exercising a right related to the protection of data of natural persons</a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#a4d6cdcfcac1d3d7e4c7ddc6c78ac7cbc98ac7dd"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="3a485351545f4d497a5943585914595557145943">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΥΡΩΠΗ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox449" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=12&amp;year=2020&amp;catid=5&amp;Itemid=220">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">January 2021</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=2&amp;year=2021&amp;catid=5&amp;Itemid=220">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/1?catid=5">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/2?catid=5">2</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/3?catid=5">3</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/4?catid=5">4</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/5?catid=5">5</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/6?catid=5">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/7?catid=5">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/8?catid=5">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/9?catid=5">9</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/10?catid=5">10</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/11?catid=5">11</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/12?catid=5">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/13?catid=5">13</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/14?catid=5">14</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/15?catid=5">15</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/16?catid=5">16</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/17?catid=5">17</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/18?catid=5">18</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/19?catid=5">19</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/20?catid=5">20</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/21?catid=5">21</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/22?catid=5">22</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/evropi/itemlist/date/2021/1/23?catid=5">23</a></td>
<td class="calendarDate">24</td>
</tr>
<tr>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDate">31</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/pdf/gdpr/politiki-aporritou.pdf" target="_blank">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#ef9d8684af8c968d8cc18c8082c18c96"><span class="__cf_email__" data-cfemail="3b4952507b5842595815585456155842">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
