<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/ellada/item/96083-treis-thanatoi-apo-koronoio-entos-ligon-oron-stin-ellada" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Tρεις θάνατοι από κορoνοϊό εντός λίγων ωρών στην Ελλάδα" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/ellada/item/96083-treis-thanatoi-apo-koronoio-entos-ligon-oron-stin-ellada" />
	<meta property="og:title" content="Tρεις θάνατοι από κορoνοϊό εντός λίγων ωρών στην Ελλάδα" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/46a9f5e207a96da148363e8eeebb3586_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/46a9f5e207a96da148363e8eeebb3586_M.jpg" />
	<meta property="og:description" content="Τρεις θάνατοι από κορoνοϊό, εντός λίγων ωρών καταγράφηκαν στην Ελλάδα σήμερα με τον συνολικό αριθμό να στους 56. Και οι τρεις, δύο άνδρες και μία γυνα..." />
	<meta name="description" content="Τρεις θάνατοι από κορoνοϊό, εντός λίγων ωρών καταγράφηκαν στην Ελλάδα σήμερα με τον συνολικό αριθμό να στους 56. Και οι τρεις, δύο άνδρες και μία γυνα..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Tρεις θάνατοι από κορoνοϊό εντός λίγων ωρών στην Ελλάδα</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"72ba5c58e01f5353d6f7c6a4bdfbb1de","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-ellada ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219 active last" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item607 parent" >

            <a class="item" href="/index.php/news/eu4u"  >

                                EU4U                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown flyout columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l3">
                                                                                                                    <li class="item608" >

            <a class="item" href="/index.php/news/eu4u/deltia-typou-evrokoinovouliou"  >

                                ΔΕΛΤΙΑ ΤΥΠΟΥ ΕΥΡΩΚΟΙΝΟΒΟΥΛΙΟΥ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId96083"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %03 %485 %2020 %13:%Απρ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Tρεις θάνατοι από κορoνοϊό εντός λίγων ωρών στην Ελλάδα
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/ellada/item/96083-treis-thanatoi-apo-koronoio-entos-ligon-oron-stin-ellada?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=73d7ae6d627e0e3514ea7c43aca3c49a032c0584" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating96083" style="width:0%;"></li>
				<li><a href="#" data-id="96083" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="96083" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="96083" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="96083" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="96083" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog96083" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/46a9f5e207a96da148363e8eeebb3586_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/46a9f5e207a96da148363e8eeebb3586_L.jpg" alt="T&rho;&epsilon;&iota;&sigmaf; &theta;ά&nu;&alpha;&tau;&omicron;&iota; &alpha;&pi;ό &kappa;&omicron;&rho;o&nu;&omicron;ϊό &epsilon;&nu;&tau;ό&sigmaf; &lambda;ί&gamma;&omega;&nu; &omega;&rho;ώ&nu; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p><span style="font-size: 10pt;">Τρεις θάνατοι από κορoνοϊό, εντός λίγων ωρών καταγράφηκαν στην Ελλάδα σήμερα με τον συνολικό αριθμό να στους 56.</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p><span style="font-size: 10pt;">Και οι τρεις, δύο άνδρες και μία γυναίκα, νοσηλεύονταν σε Μονάδες Εντατικής Θεραπείας σε νοσοκομεία της χώρας και κατέληξαν το πρωί της Παρασκευής. Πρόκειται για έναν 66χρονο, ένα 79χρονο και μία 72χρονη όλοι με υποκείμενα νοσήματα.</span><br /> <br /><span style="font-size: 10pt;">Συνολικά τα κρούσματα στη χώρα, μέχρι το απόγευμα της Πέμπτης, ήταν 1584 ενώ σημειώνεται ότι στο πλοίο Ελ. Βενιζέλος που βρίσκεται αγκυροβολημένο στον Πειραιά έχουν εντοπιστεί 120 κρούσματα κορoνοϊού.</span></p>
<p><span style="font-size: 8pt;"><em><strong><span style="font-size: 10pt;">Πηγή: ΚΥΠΕ</span></strong></em></span></p>		</div>
		
		
		<div class="clr"></div>

		
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Τελευταία τροποποίηση στις %PM, %03 %510 %2020 %14:%Απρ			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/ellada/item/96083-treis-thanatoi-apo-koronoio-entos-ligon-oron-stin-ellada#startOfPageId96083">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox283" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/96084-the-telegraph-i-ellada-einai-o-protos-proorismos-meta-tin-krisi-tou-koronoioy">The Telegraph: Η Ελλάδα είναι ο πρώτος προορισμός μετά την κρίση του κορονοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/96084-the-telegraph-i-ellada-einai-o-protos-proorismos-meta-tin-krisi-tou-koronoioy" title="Συνέχεια ανάγνωσης &quot;The Telegraph: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &epsilon;ί&nu;&alpha;&iota; &omicron; &pi;&rho;ώ&tau;&omicron;&sigmaf; &pi;&rho;&omicron;&omicron;&rho;&iota;&sigma;&mu;ό&sigmaf; &mu;&epsilon;&tau;ά &tau;&eta;&nu; &kappa;&rho;ί&sigma;&eta; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ&quot;">
	      	<img src="/media/k2/items/cache/b5c3b20a9f9dddf4e9b03bcd1f66dc87_S.jpg" alt="The Telegraph: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &epsilon;ί&nu;&alpha;&iota; &omicron; &pi;&rho;ώ&tau;&omicron;&sigmaf; &pi;&rho;&omicron;&omicron;&rho;&iota;&sigma;&mu;ό&sigmaf; &mu;&epsilon;&tau;ά &tau;&eta;&nu; &kappa;&rho;ί&sigma;&eta; &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ" />
	      </a>
	      
      	      	<p>Δημοσίευμα με θετικές αναφορές για την Ελλάδα ως ταξιδιωτικού προορισμού φιλοξενεί σήμερα η βρετανική εφημερίδα The Telegraph. Ο συντάκτης του άρθρου ενημερώνει ότι το πρώτο μέρος που θα επισκεφτεί όταν τελειώσει η κρίση του κορωνοϊού θα είναι η Ελλάδα και εξηγεί ότι πρόκειται για ένα μέρος όπου οι Βρετανοί είναι πάντα ευπρόσδεκτοι με ανοιχτές αγκάλες, όπου ο ήλιος πάντα λάμπει και που μπορεί κανείς να πάει από τη Βρετανία σε λίγες μόνο ώρες με το αεροπλάνο.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %507 %2020 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/96083-treis-thanatoi-apo-koronoio-entos-ligon-oron-stin-ellada">Tρεις θάνατοι από κορoνοϊό εντός λίγων ωρών στην Ελλάδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/96083-treis-thanatoi-apo-koronoio-entos-ligon-oron-stin-ellada" title="Συνέχεια ανάγνωσης &quot;T&rho;&epsilon;&iota;&sigmaf; &theta;ά&nu;&alpha;&tau;&omicron;&iota; &alpha;&pi;ό &kappa;&omicron;&rho;o&nu;&omicron;ϊό &epsilon;&nu;&tau;ό&sigmaf; &lambda;ί&gamma;&omega;&nu; &omega;&rho;ώ&nu; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/46a9f5e207a96da148363e8eeebb3586_S.jpg" alt="T&rho;&epsilon;&iota;&sigmaf; &theta;ά&nu;&alpha;&tau;&omicron;&iota; &alpha;&pi;ό &kappa;&omicron;&rho;o&nu;&omicron;ϊό &epsilon;&nu;&tau;ό&sigmaf; &lambda;ί&gamma;&omega;&nu; &omega;&rho;ώ&nu; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Τρεις θάνατοι από κορoνοϊό, εντός λίγων ωρών καταγράφηκαν στην Ελλάδα σήμερα με τον συνολικό αριθμό να στους 56.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %485 %2020 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/96050-s-tsiodras-ta-metra-den-airontai-tha-anatheoroyntai-analoga-me-tin-ekseliksi-tis-epidimias">Σ. Τσιόδρας: Τα μέτρα δεν αίρονται θα αναθεωρούνται ανάλογα με τις εξελίξεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/96050-s-tsiodras-ta-metra-den-airontai-tha-anatheoroyntai-analoga-me-tin-ekseliksi-tis-epidimias" title="Συνέχεια ανάγνωσης &quot;&Sigma;. &Tau;&sigma;&iota;ό&delta;&rho;&alpha;&sigmaf;: &Tau;&alpha; &mu;έ&tau;&rho;&alpha; &delta;&epsilon;&nu; &alpha;ί&rho;&omicron;&nu;&tau;&alpha;&iota; &theta;&alpha; &alpha;&nu;&alpha;&theta;&epsilon;&omega;&rho;&omicron;ύ&nu;&tau;&alpha;&iota; &alpha;&nu;ά&lambda;&omicron;&gamma;&alpha; &mu;&epsilon; &tau;&iota;&sigmaf; &epsilon;&xi;&epsilon;&lambda;ί&xi;&epsilon;&iota;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/ab4c43670fc272c698c7f55fe0364baf_S.jpg" alt="&Sigma;. &Tau;&sigma;&iota;ό&delta;&rho;&alpha;&sigmaf;: &Tau;&alpha; &mu;έ&tau;&rho;&alpha; &delta;&epsilon;&nu; &alpha;ί&rho;&omicron;&nu;&tau;&alpha;&iota; &theta;&alpha; &alpha;&nu;&alpha;&theta;&epsilon;&omega;&rho;&omicron;ύ&nu;&tau;&alpha;&iota; &alpha;&nu;ά&lambda;&omicron;&gamma;&alpha; &mu;&epsilon; &tau;&iota;&sigmaf; &epsilon;&xi;&epsilon;&lambda;ί&xi;&epsilon;&iota;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Αν αφήσουμε τον ιό να εξαπλωθεί γρήγορα, στην κυριολεξία θα μας διαλύσει. Με αυτά τα λόγια ο εκπρόσωπος του υπουργείου υγείας για τον κορονοϊό Σ. Τσιόδρας είπε ξεκάθαρα σήμερα ότι η στρατηγική που εφαρμόζουμε στη χώρα μας «έχει επιτύχει όχι επειδή είμαστε τυχεροί αλλά επειδή έχουμε λάβει έγκαιρα τα απαραίτητα μέτρα».</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Ερωτηθείς ο κος Τσιόδρας για την πιθανότητα να παραταθεί η επιδημία μέσα στο καλοκαίρι εφόσον ελάχιστοι θα έχουμε ανοσία, όταν αρθούν τα περιοριστικά μέτρα, απάντησε «ό,τι κάνουμε δεν το κάνουμε για να παρατείνουμε την επιδημία. Αυτό που δεν  θέλουμε να συμβεί είναι να εκτεθούμε όλοι μαζί στον ιό τώρα. Όλοι είμαστε ευάλωτοι. Αυτό δε σημαίνει ότι πρέπει να παραταθούν τα μέτρα αναγκαστικά. Τα μέτρα θα κρατήσουν ορισμένες εβδομάδες ακόμα και ανάλογα με την πορεία της επιδημίας θα αναθεωρούνται» και πρόσθεσε ότι αν δεν είχαμε λάβει έγκαιρα τα μέτρα, θα είχαμε περισσότερους νεκρούς όπως συμβαίνει σε άλλες χώρες αναφέροντας το παράδειγμα της Ισπανίας.  </span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Ο κος Τσιόδρας ανακοίνωσε 27 νέα κρούσματα και 23 νέα κρούσματα στη δομή φιλοξενίας προσφύγων στη Ριτσώνα και 119 στο κρουαζιερόπλοιο (79 σήμερα συν 40 τα χθεσινά) που από χθες βρίσκεται υπό την επιτήρηση του ΕΟΔΥ. Έτσι ο συνολικός αριθμός των κρουσμάτων φθάνει τα 1544 συμπεριλαμβανομένων και των κρουσμάτων στο κρουαζιερόπλοιο. Αναφερόμενος στις κλειστές δομές αλλά και τα πλοία, είπε ότι αποτελούν χώρους όπου «ο ιός μπορεί να εξαπλωθεί πολύ εύκολα» και πρόσθεσε ο ΕΟΔΥ ήδη ακολουθεί συγκεκριμένο σχεδιασμό καθώς υπάρχουν οδηγίες για το πώς πρέπει να αντιμετωπίζονται ανάλογες περιπτώσεις. «Η στρατηγική μας δεν αλλάζει όσον αφορά τον γενικό πληθυσμό. Ισχύουν όλα όσα έχουμε πει και κυρίως τα μέτρα αυτοπεριορισμού».</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Ο κος Τσιόδρας ανακοίνωσε τρεις νέους θανάτους στη χώρα μας, ανεβάζοντας τον συνολικό αριθμό των θυμάτων από τον κορονοϊό στα 53. Ο μέσος όρος ηλικίας όσων έχασαν τη ζωή τους είναι τα 72 έτη και αφορούν 39 άνδρες και 14 γυναίκες. Ανάμεσα στους ανθρώπους που νοσηλεύονται σε νοσοκομεία αναφοράς, 91 είναι διασωληνωμένοι, από τους οποίους οι περισσότεροι είναι άνδρες και 16 γυναίκες με μέσο όρο ηλικίας τα 65 έτη. Εννέα ασθενείς κατάφεραν να βγουν από τη Μονάδα Εντατικής Θεραπείας το τελευταίο 24ωρο.</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Ιδιαίτερη αναφορά έκανε ο Σ. Τσιόδρας σε νέα επιστημονικά δεδομένα που αναφέρουν ότι εκτός από τα κλασικά συμπτώματα του πυρετού, του βήχα και της δυσχέρειας στην αναπνοή, ένα μικρό υποσύνολο ασθενών «παρουσιάζει δυσλειτουργίες που έχουν να κάνουν με  νευρολογικά σύνδρομα». Συγκεκριμένα, έκανε λόγο για σύγχυση, λήθαργο, επιληψία, εγκεφαλικό και άλλα συμπτώματα που σχετίζοντα με προσβολή περιοχών του εγκεφάλου από τον κορονοϊό. «Πρόκειται για εγκεφαλοπάθεια που καταγράφηκε από μελέτες στο 15% των σοβαρά ασθενών. Παρόμοια φαινόμενα έχουν παρατηρηθεί και με τη γρίπη. Ελληνική ομάδα θα μελετά το φαινόμενο και θα έχουμε τα συμπεράσματά της» ανέφερε χαρακτηριστικά.</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Τέλος, μιλώντας για τις ειδήσεις που αναφέρονται στις επιπλοκές αλλά και τους θανάτους του ιού σε νέους και παιδιά εξήγησε για μια ακόμη φορά ότι πρόκειται για σπάνιες περιπτώσεις που καλό θα ήταν να μη διαταράσσουν την ηρεμία των παιδιών. «Τα παιδιά πρέπει να παραμείνουν ήρεμα και να έχουν αξιόπιστες πληροφορίες καθώς εξαιρετικά σπάνια έχουν προκύψει σοβαρά ζητήματα από την ασθένεια σε παιδιά».</span></p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica,arial,sans-serif;">Πηγή ΑΠΕ ΜΠΕ</span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %02 %764 %2020 %20:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/96039-ellada-stous-53-oi-nekroi-27-nea-kroysmata-syn-23-kroysmata-se-domi-filoksenias">Ελλάδα: Στους 53 οι νεκροί, 27 νέα κρούσματα συν 23 κρούσματα σε δομή φιλοξενίας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/96039-ellada-stous-53-oi-nekroi-27-nea-kroysmata-syn-23-kroysmata-se-domi-filoksenias" title="Συνέχεια ανάγνωσης &quot;&Epsilon;&lambda;&lambda;ά&delta;&alpha;: &Sigma;&tau;&omicron;&upsilon;&sigmaf; 53 &omicron;&iota; &nu;&epsilon;&kappa;&rho;&omicron;ί, 27 &nu;έ&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &sigma;&upsilon;&nu; 23 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &delta;&omicron;&mu;ή &phi;&iota;&lambda;&omicron;&xi;&epsilon;&nu;ί&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/a68aa298773e7ed51452b440598ff1f4_S.jpg" alt="&Epsilon;&lambda;&lambda;ά&delta;&alpha;: &Sigma;&tau;&omicron;&upsilon;&sigmaf; 53 &omicron;&iota; &nu;&epsilon;&kappa;&rho;&omicron;ί, 27 &nu;έ&alpha; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &sigma;&upsilon;&nu; 23 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &delta;&omicron;&mu;ή &phi;&iota;&lambda;&omicron;&xi;&epsilon;&nu;ί&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Τα νέα κρούσματα που καταγράφηκαν το τελευταίο εικοσιτετράωρο είναι 27 συν 23 κρούσματα σε δομή φιλοξενείας στην Ριτσώνα και το σύνολο των κρουσμάτων στη χώρα μας ανέρχεται πλέον στα 1514 χωρίς να υπολογίζονται τα κρούσματα στο πλοίο, ανακοίνωσε ο εκπρόσωπος του υπουργείου Υγείας για τον κορονοϊό, Σωτήρης Τσιόδρας.</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">91 νοσηλεύονται σε ΜΕΘ ενώ 53 είναι οι συμπολίτες μας που έχασαν τη ζωή τους.</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;"> </span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;"><strong>Ν. Χαρδαλιάς: Σε καραντίνα η δομή φιλοξενίας στη Ριτσώνα</strong></span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Σε καραντίνα για 14 ημέρες έχει τεθεί η δομή φιλοξενίας των αιτούντων άσυλο στη Ριτσώνα, ανακοίνωσε κατά τη σημερινή ενημέρωση για τον κορονοϊό ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων, Νίκος Χαρδαλιάς. Όπως είπε ο κ. Χαρδαλιάς, η απόφαση αυτή ελήφθη μετά τα αποτελέσματα της ιχνηλάτησης των επαφών του βεβαιωμένου κρούσματος κορονοϊού σε γυναίκα, φιλοξενούμενη της δομής. Κατά την ιχνηλάτηση 63 ατόμων στη δομή της Ριτσώνας, διαπιστώθηκε ότι 23 από αυτούς είναι θετικοί στον κορονοϊό, χωρίς να νοσούν και να έχουν συμπτώματα.</span></p>
<p><span style="font-family: helvetica,arial,sans-serif; font-size: 10pt;">Ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων τόνισε πως οι επόμενες εβδομάδες είναι ιδιαίτερα κρίσιμες γι’ αυτό και πρέπει να παραμείνουμε προσηλωμένοι στον στόχο και ενωμένοι.</span></p>
<p> </p>
<p><span style="font-size: 8pt;"><strong><span style="font-family: helvetica,arial,sans-serif;">Πηγή ΑΠΕ ΜΠΕ</span></strong></span></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %02 %688 %2020 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/96009-mitsotakis-o-aprilios-isos-apodeixthei-kathoristikos-gia-to-mellon">Μητσοτάκης: Ο Απρίλιος ίσως αποδειχθεί καθοριστικός για το μέλλον</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/96009-mitsotakis-o-aprilios-isos-apodeixthei-kathoristikos-gia-to-mellon" title="Συνέχεια ανάγνωσης &quot;&Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf;: &Omicron; &Alpha;&pi;&rho;ί&lambda;&iota;&omicron;&sigmaf; ί&sigma;&omega;&sigmaf; &alpha;&pi;&omicron;&delta;&epsilon;&iota;&chi;&theta;&epsilon;ί &kappa;&alpha;&theta;&omicron;&rho;&iota;&sigma;&tau;&iota;&kappa;ό&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &mu;έ&lambda;&lambda;&omicron;&nu;&quot;">
	      	<img src="/media/k2/items/cache/13651000e695c1154f36447c6c988a02_S.jpg" alt="&Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf;: &Omicron; &Alpha;&pi;&rho;ί&lambda;&iota;&omicron;&sigmaf; ί&sigma;&omega;&sigmaf; &alpha;&pi;&omicron;&delta;&epsilon;&iota;&chi;&theta;&epsilon;ί &kappa;&alpha;&theta;&omicron;&rho;&iota;&sigma;&tau;&iota;&kappa;ό&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &mu;έ&lambda;&lambda;&omicron;&nu;" />
	      </a>
	      
      	      	<p>Σε παρέμβασή του στην Ολομέλεια κατά τη συζήτηση για την κύρωση των ΠΝΠ με μέτρα για την αντιμετώπιση της κρίσης του κορονοϊού, ο πρωθυπουργός, Κυριάκος Μητσοτάκης τόνισε ότι κάνει έναν πρώτο απολογισμό όσων έχουν γίνει αλλά και μια ανακοίνωση όσων θα ακολουθήσουν. «Δεν είμαστε στην αρχή του τέλους. Είμαστε ίσως στο τέλος της αρχής» τόνισε ο πρωθυπουργός επισημαίνοντας ότι είναι σημαντικό να μην υπερφορτωθεί το Σύστημα Υγείας».</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %02 %439 %2020 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/95998-lefko-topio-se-arketes-perioxes-tis-voreias-elladas">Λευκό τοπίο σε αρκετές περιοχές της Βόρειας Ελλάδας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/95998-lefko-topio-se-arketes-perioxes-tis-voreias-elladas" title="Συνέχεια ανάγνωσης &quot;&Lambda;&epsilon;&upsilon;&kappa;ό &tau;&omicron;&pi;ί&omicron; &sigma;&epsilon; &alpha;&rho;&kappa;&epsilon;&tau;έ&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &tau;&eta;&sigmaf; &Beta;ό&rho;&epsilon;&iota;&alpha;&sigmaf; &Epsilon;&lambda;&lambda;ά&delta;&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/dc58443c7852d315d3f6c91522664ab4_S.jpg" alt="&Lambda;&epsilon;&upsilon;&kappa;ό &tau;&omicron;&pi;ί&omicron; &sigma;&epsilon; &alpha;&rho;&kappa;&epsilon;&tau;έ&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &tau;&eta;&sigmaf; &Beta;ό&rho;&epsilon;&iota;&alpha;&sigmaf; &Epsilon;&lambda;&lambda;ά&delta;&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p>Στα λευκά «ντύθηκαν» αρκετές περιοχές της Βόρειας Ελλάδας, όπου τη νύχτα σημειώθηκε πυκνή χιονόπτωση, ενώ το κρύο είναι τσουχτερό με τον υδράργυρο να πέφτει κατά τόπους υπό το μηδέν.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %02 %318 %2020 %09:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/95951-peninta-thanatoi-stin-ellada-apo-ton-koronoio-81-kroysmata">Πενήντα θάνατοι στην Ελλάδα από τον κορονοϊό-81 κρούσματα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/95951-peninta-thanatoi-stin-ellada-apo-ton-koronoio-81-kroysmata" title="Συνέχεια ανάγνωσης &quot;&Pi;&epsilon;&nu;ή&nu;&tau;&alpha; &theta;ά&nu;&alpha;&tau;&omicron;&iota; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &alpha;&pi;ό &tau;&omicron;&nu; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊό-81 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/be4ecac6f5a5f621ca18ef6e7ef7901f_S.jpg" alt="&Pi;&epsilon;&nu;ή&nu;&tau;&alpha; &theta;ά&nu;&alpha;&tau;&omicron;&iota; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &alpha;&pi;ό &tau;&omicron;&nu; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊό-81 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Σε 81 αυξήθηκαν τα νέα κρούσματα του κορoνοϊού που καταγράφηκαν στην Ελλάδα, σύμφωνα με τα στοιχεία που έδωσε στη δημοσιότητα ο λοιμωξιολόγος και επικεφαλής του υπουργείου&nbsp;Υγείας για τον κορωνοϊό, Σωτήρης Τσιόδρας και επιπλέον 20 που επιβαίνουν στο πλοίο «Ελευθέριος Βενιζέλος», το οποίο είναι σε καραντίνα έξω από το λιμάνι του Πειραιά.&nbsp;</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %01 %675 %2020 %18:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/95944-telestike-i-kideia-tou-manoli-glezou">Τελέστηκε η κηδεία του Μανώλη Γλέζου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/95944-telestike-i-kideia-tou-manoli-glezou" title="Συνέχεια ανάγνωσης &quot;&Tau;&epsilon;&lambda;έ&sigma;&tau;&eta;&kappa;&epsilon; &eta; &kappa;&eta;&delta;&epsilon;ί&alpha; &tau;&omicron;&upsilon; &Mu;&alpha;&nu;ώ&lambda;&eta; &Gamma;&lambda;έ&zeta;&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/b4dbfa567e10f0094a93e32af98ed2f3_S.jpg" alt="&Tau;&epsilon;&lambda;έ&sigma;&tau;&eta;&kappa;&epsilon; &eta; &kappa;&eta;&delta;&epsilon;ί&alpha; &tau;&omicron;&upsilon; &Mu;&alpha;&nu;ώ&lambda;&eta; &Gamma;&lambda;έ&zeta;&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Τελέστηκε σήμερα, στον ναό των Αγίων Θεοδώρων του Α` Νεκροταφείου της Αθήνας, η κηδεία του εμβληματικού αγωνιστή της ελληνικής αντίστασης, Μανώλη Γλέζου.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %01 %593 %2020 %16:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/95938-ellada-syntomi-kakokairia-simera-kai-ayrio">Eλλάδα:Σύντομη κακοκαιρία σήμερα και αύριο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/95938-ellada-syntomi-kakokairia-simera-kai-ayrio" title="Συνέχεια ανάγνωσης &quot;E&lambda;&lambda;ά&delta;&alpha;:&Sigma;ύ&nu;&tau;&omicron;&mu;&eta; &kappa;&alpha;&kappa;&omicron;&kappa;&alpha;&iota;&rho;ί&alpha; &sigma;ή&mu;&epsilon;&rho;&alpha; &kappa;&alpha;&iota; &alpha;ύ&rho;&iota;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/2da7f07e3d2f3ab4ebb7ffaac35a716a_S.jpg" alt="E&lambda;&lambda;ά&delta;&alpha;:&Sigma;ύ&nu;&tau;&omicron;&mu;&eta; &kappa;&alpha;&kappa;&omicron;&kappa;&alpha;&iota;&rho;ί&alpha; &sigma;ή&mu;&epsilon;&rho;&alpha; &kappa;&alpha;&iota; &alpha;ύ&rho;&iota;&omicron;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Ένα βαρομετρικό χαμηλό από την Αδριατική Θάλασσα κινείται προς τα ανατολικά, επηρεάζοντας σήμερα και αύριο κυρίως τα βόρεια τμήματα της Ελλάδας, με κατά τόπους ισχυρά φαινόμενα, σύμφωνα με τα τελευταία προγνωστικά στοιχεία του Εθνικού Αστεροσκοπείου Αθηνών / Meteo.gr.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %01 %499 %2020 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/95912-ellada-82-kroysmata-49-nekroi-epipleon-20-kroysmata-se-ploio">Eλλάδα: 82 κρούσματα - 49 νεκροί. Επιπλέον 20 κρούσματα σε πλοίο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/95912-ellada-82-kroysmata-49-nekroi-epipleon-20-kroysmata-se-ploio" title="Συνέχεια ανάγνωσης &quot;E&lambda;&lambda;ά&delta;&alpha;: 82 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; - 49 &nu;&epsilon;&kappa;&rho;&omicron;ί. &Epsilon;&pi;&iota;&pi;&lambda;έ&omicron;&nu; 20 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &pi;&lambda;&omicron;ί&omicron;&quot;">
	      	<img src="/media/k2/items/cache/2dde884096efe9d59f8becb9c43c0dc5_S.jpg" alt="E&lambda;&lambda;ά&delta;&alpha;: 82 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; - 49 &nu;&epsilon;&kappa;&rho;&omicron;ί. &Epsilon;&pi;&iota;&pi;&lambda;έ&omicron;&nu; 20 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &pi;&lambda;&omicron;ί&omicron;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Σε 82 αυξήθηκαν τα νέα κρούσματα του κορονοϊού που καταγράφηκαν στην Ελλάδα, σύμφωνα με τα στοιχεία που έδωσε στη δημοσιότητα ο λοιμωξιολόγος και επικεφαλής του υπουργείου&nbsp;Υγείας για τον κορoνοϊό, Σωτήρης Τσιόδρας.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %31 %703 %2020 %18:%Μαρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=283" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block ">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<p><a href="http://www.riknews.com.cy/index.php/news/evropi/item/81599"><img src="/images/stories/general/choose-your-future.png" alt="choose your future" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/96090-trito-epivevaiomeno-kroysma-koronoioy-sto-eparxiako-dikastirio-pafou">Τρίτο επιβεβαιωμένο κρούσμα κορωνοϊού στο Επαρχιακό Δικαστήριο Πάφου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %517 %2020 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/96089-mikri-anodos-kai-periorismeno-endiaferon-sto-xak-tin-paraskevi">Μικρή άνοδος και περιορισμένο ενδιαφέρον στο ΧΑΚ την Παρασκευή</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %515 %2020 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/96087-asthenis-me-koronoio-pige-se-farmakeio-zitontas-xlorokini-leei-o-oav">Ασθενής με κορωνοϊό πήγε σε φαρμακείο ζητώντας χλωροκίνη, λέει ο ΟΑΥ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %514 %2020 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politismos/item/96086-mouseia-diethnos-kai-stin-kypro-prosferoun-diadiktyakes-draseis">Μουσεία διεθνώς και στην Κύπρο προσφέρουν διαδικτυακές δράσεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %512 %2020 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politismos">ΠΟΛΙΤΙΣΜΟΣ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/96085-kyriarxoyn-sta-oikonomika-sxolia-tou-germanikoy-typou-ta-omologa-koronoioy">Κυριαρχούν στα οικονομικά σχόλια του γερμανικού Τύπου τα ομόλογα κορονοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %508 %2020 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/96084-the-telegraph-i-ellada-einai-o-protos-proorismos-meta-tin-krisi-tou-koronoioy">The Telegraph: Η Ελλάδα είναι ο πρώτος προορισμός μετά την κρίση του κορονοϊού</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %507 %2020 %14:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/96083-treis-thanatoi-apo-koronoio-entos-ligon-oron-stin-ellada">Tρεις θάνατοι από κορoνοϊό εντός λίγων ωρών στην Ελλάδα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %485 %2020 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/96080-o-kanadas-kataggellei-tin-parapliroforisi-gia-tin-pandimia">O Καναδάς καταγγέλλει την «παραπληροφόρηση» για την πανδημία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %466 %2020 %13:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/96082-italia-pithani-i-paratasi-ton-metron-kai-meta-tin-protomagia">Ιταλία: Πιθανή η παράταση των μέτρων και μετά την Πρωτομαγιά</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %451 %2020 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/96081-trianta-atoma-apo-tin-varsovia-eftasan-sto-aerodromio-larnakas">Τριάντα άτομα από την Βαρσοβία έφτασαν  στο αεροδρόμιο Λάρνακας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %03 %440 %2020 %12:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/96079-protofaneis-allages-stis-synitheies-mas-to-profil-tou-koronoanthropou">Πρωτοφανείς αλλαγές στις συνήθειες μας – Το προφίλ του “κορoνοανθρώπου” </a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %413 %2020 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/96078-saranta-astheneis-me-koronoio-nosileyontai-sto-nosokomeio-anaforas">Σαράντα ασθενείς με κορονοϊό νοσηλεύονται στο Νοσοκομείο Αναφοράς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %407 %2020 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/96076-ethelontes-politikis-amynas-syndramoun-ton-agona-gia-periorismo-tou-covid-19">Eθελοντές Πολιτικής Άμυνας συνδράμουν τον αγώνα για περιορισμό του COVID-19</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %384 %2020 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/96075-gia-eksopragmatikes-aksioseis-katigorise-tin-ellada-o-tsavoysoglou">Για εξωπραγματικές αξιώσεις κατηγόρησε την Ελλάδα ο Τσαβούσογλου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %376 %2020 %11:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/96074-kseperasan-ta-10-000-ta-kroysmata-sti-notia-korea">Ξεπέρασαν τα 10.000 τα κρούσματα στη Νότια Κορέα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %368 %2020 %10:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/96073-gn-pafou-arnitika-ta-test-ton-asthenon-tis-monadas-aimokatharsis">ΓΝ Πάφου:Αρνητικά τα τέστ των ασθενών της Μονάδας Αιμοκάθαρσης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %348 %2020 %10:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/96071-stoxevmeni-deigmatolipsia-arxise-ston-dimo-aradippou">Στοχευμένη δειγματοληψία άρχισε στον Δήμο Αραδίππου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %332 %2020 %09:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/96070-germania-kseperasan-to-fragma-ton-xilion-oi-thanatoi">Γερμανία:Ξεπέρασαν το φράγμα των χιλίων οι θάνατοι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %315 %2020 %09:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/96068-dr-kostrikis-epitaktiki-i-xrisi-maskas-se-xorous-opou-yparxoun-alloi-anthropoi">Δρ. Κωστρίκης: Επιτακτική η χρήση μάσκας σε χώρους όπου υπάρχουν άλλοι άνθρωποι</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %302 %2020 %09:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/96066-oi-ipa-plironoun-ti-rosia-gia-ton-iatriko-eksoplismo-pou-esteile">"Οι ΗΠΑ πληρώνουν τη Ρωσία για τον ιατρικό εξοπλισμό που έστειλε"</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %03 %281 %2020 %08:%Απρ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/ellada/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="/pdf/gdpr/gdpr_gr.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Εξάσκηση δικαιώματος προστασίας δεδομένων φυσικών προσώπων</a></p>

<p><a href="/pdf/gdpr/gdpr_en.pdf" target=_blank class="btn btn-primary btn-inverse btn-block"><span style="text-decoration: underline;">Exercising a right related to the protection of data of natural persons</a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#8cfee5e7e2e9fbffcceff5eeefa2efe3e1a2eff5"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="a8dac1c3c6cddfdbe8cbd1cacb86cbc7c586cbd1">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox450" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=3&amp;year=2020&amp;catid=4&amp;Itemid=219">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">April 2020</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=5&amp;year=2020&amp;catid=4&amp;Itemid=219">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2020/4/1?catid=4">1</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2020/4/2?catid=4">2</a></td>
<td class="calendarTodayLinked"><a href="/index.php/news/ellada/itemlist/date/2020/4/3?catid=4">3</a></td>
<td class="calendarDate">4</td>
<td class="calendarDate">5</td>
</tr>
<tr>
<td class="calendarDate">6</td>
<td class="calendarDate">7</td>
<td class="calendarDate">8</td>
<td class="calendarDate">9</td>
<td class="calendarDate">10</td>
<td class="calendarDate">11</td>
<td class="calendarDate">12</td>
</tr>
<tr>
<td class="calendarDate">13</td>
<td class="calendarDate">14</td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
<td class="calendarDate">17</td>
<td class="calendarDate">18</td>
<td class="calendarDate">19</td>
</tr>
<tr>
<td class="calendarDate">20</td>
<td class="calendarDate">21</td>
<td class="calendarDate">22</td>
<td class="calendarDate">23</td>
<td class="calendarDate">24</td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
</tr>
<tr>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/pdf/gdpr/politiki-aporritou.pdf" target="_blank">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ</a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#83f1eae8c3e0fae1e0ade0eceeade0fa"><span class="__cf_email__" data-cfemail="96e4fffdd6f5eff4f5b8f5f9fbb8f5ef">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
