<!doctype html>
<html prefix="og: http://ogp.me/ns#" xml:lang="el-gr" lang="el-gr" >
<head>
		<meta name="viewport" content="width=1200px">
<base href="http://www.riknews.com.cy/index.php/news/ellada/item/71579-protogenes-pleonasma-3-157-dis-evro-ston-proypologismo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="title" content="Πρωτογενές πλεόνασμα 3,157 δισ. ευρώ στον προϋπολογισμό" />
	<meta name="author" content="Nicos Panayiotides" />
	<meta property="og:url" content="http://www.riknews.com.cy/index.php/news/ellada/item/71579-protogenes-pleonasma-3-157-dis-evro-ston-proypologismo" />
	<meta property="og:title" content="Πρωτογενές πλεόνασμα 3,157 δισ. ευρώ στον προϋπολογισμό" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://riknews.com.cy/media/k2/items/cache/328c10132f3b4b5d253ed58d311c1a92_M.jpg" />
	<meta name="image" content="http://riknews.com.cy/media/k2/items/cache/328c10132f3b4b5d253ed58d311c1a92_M.jpg" />
	<meta property="og:description" content="Πρωτογενές πλεόνασμα ύψους 3,157 δισ. ευρώ, παρουσίασε ο προυπολογισμός στο οκτάμηνο Ιανουάριος - Αύγουστος 2018 έναντι στόχου για πρωτογενές πλεόνασμ..." />
	<meta name="description" content="Πρωτογενές πλεόνασμα ύψους 3,157 δισ. ευρώ, παρουσίασε ο προυπολογισμός στο οκτάμηνο Ιανουάριος - Αύγουστος 2018 έναντι στόχου για πρωτογενές πλεόνασμ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Πρωτογενές πλεόνασμα 3,157 δισ. ευρώ στον προϋπολογισμό</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/menu-hovers.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/master-a386946ecdbc139c3878c4103c3d950e.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css/master-ie8.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/1200fixed.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/rtl.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_corvus/css-compiled/thirdparty-k2.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					#rt-logo {background: url(/images/stories/icons/logo-2.png) 50% 0 no-repeat !important;}
#rt-logo {width: 140px;height: 72px;}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"40be683aaac6fdc7f074eb5030311102","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/core.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?705e7443a3d27886cc6ae37d95acfc89" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-55108654-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΚΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΟΙΚΟΝΟΜΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΟΙΝΩΝΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΛΛΑΔΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΥΡΩΠΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΕΘΝΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΟΛΙΤΙΣΜΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΥΓΕΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΠΕΡΙΒΑΛΛΟΝ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΕΠΙΣΤΗΜΗ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΛΥΣΕΙΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΟΝΟ ΣΤΟ RIKNEWS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Α ΚΑΤΗΓΟΡΙΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΛΛΑ ΑΘΛΗΜΑΤΑ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΜΗΧΑΝΟΚΙΝΗΤΟΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="CHAMPIONS LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPA LEAGUE" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="EUROPEAN QUALIFIERS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΕΛΤΙΑ ΤΥΠΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΔΙΑΓΩΝΙΣΜΟΙ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΤΗΛΕΟΡΑΣΗΣ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΑΝΑΚΟΙΝΩΣΕΙΣ ΡΑΔΙΟΦΩΝΟΥ" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ΚΑΛΛΙΤΕΧΝΙΚΑ" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />	<script type="text/javascript" src="/jwplayer-7.12.8/jwplayer.js"></script>
<script type="text/javascript">jwplayer.key="TEg9hvTGZTmDSKXgY2FVnLeI8F1pF1Ms74S9MO17+Rc=";</script>

</head>
<body  class="logo-type-customlogo top-type-none header-overlay-light main-bg-overlay-light main-template-with-shadow main-body-light footer-overlay-light bottom-type-none font-family-helvetica font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-b layout-mode-1200fixed col12 option-com-k2 menu-ellada ">
	<div id="rt-page-surround">
		<div id="rt-page-surround-bottom">
			<div class="rt-with-footer">
												<div id="rt-top">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
     			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p><img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> &nbsp; <img src="/images/stories/icons/transparent-icon.png" alt="" width="50" height="28" /> <a href="https://www.facebook.com/rik.cybc/" target="_blank"><img src="/images/stories/icons/facebook-icon.png" alt="facebook-icon" /></a> <a href="https://twitter.com/cybc_com_cy" target="_blank"><img src="/images/stories/icons/twitter-icon.png" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.png" alt="rss-icon" /></a> <a href="/tr/"><img src="/images/stories/icons/haberler-icon-top1.png" alt="haberler" /></a></p></div>
	                	</div>
                	</div>
           </div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
								<div id="rt-header">
					<div class="rt-container">
						<div class="rt-grid-3 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-9 rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 parent active" >

            <a class="item" href="/index.php"  >

                                ΕΙΔΗΣΕΙΣ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item216" >

            <a class="item" href="/index.php/news/politiki"  >

                                ΠΟΛΙΤΙΚΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item217" >

            <a class="item" href="/index.php/news/oikonomia"  >

                                ΟΙΚΟΝΟΜΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item218" >

            <a class="item" href="/index.php/news/kinonia"  >

                                ΚΟΙΝΩΝΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item219 active last" >

            <a class="item" href="/index.php/news/ellada"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item220" >

            <a class="item" href="/index.php/news/evropi"  >

                                ΕΥΡΩΠΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item221" >

            <a class="item" href="/index.php/news/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item431" >

            <a class="item" href="/index.php/news/politismos"  >

                                ΠΟΛΙΤΙΣΜΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item432" >

            <a class="item" href="/index.php/news/ygeia"  >

                                ΥΓΕΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item433" >

            <a class="item" href="/index.php/news/perivallon"  >

                                ΠΕΡΙΒΑΛΛΟΝ                            </a>


                    </li>
                                                                                                                                                                <li class="item434" >

            <a class="item" href="/index.php/news/epistimi"  >

                                ΕΠΙΣΤΗΜΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item435" >

            <a class="item" href="/index.php/news/kalitexnika"  >

                                ΚΑΛΛΙΤΕΧΝΙΚΑ                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item108 parent" >

            <a class="item" href="/index.php/sports"  >

                                ΑΘΛΗΤΙΚΑ                                <span class="border-fixer"></span>
                            </a>


            
                                    <div class="dropdown columns-1 " style="width:180px;">
                                                <div class="column col1"  style="width:180px;">
                            <ul class="l2">
                                                                                                                    <li class="item222" >

            <a class="item" href="/index.php/sports/a-katigoria"  >

                                Α&#039; ΚΑΤΗΓΟΡΙΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item223" >

            <a class="item" href="/index.php/sports/greece"  >

                                ΕΛΛΑΔΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item224" >

            <a class="item" href="/index.php/sports/diethni"  >

                                ΔΙΕΘΝΗ                            </a>


                    </li>
                                                                                                                                                                <li class="item225" >

            <a class="item" href="/index.php/sports/mikres-katigories"  >

                                ΜΙΚΡΕΣ ΚΑΤΗΓΟΡΙΕΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item390" >

            <a class="item" href="/index.php/sports/alla-athlimata"  >

                                ΑΛΛΑ ΑΘΛΗΜΑΤΑ                            </a>


                    </li>
                                                                                                                                                                <li class="item402" >

            <a class="item" href="/index.php/sports/mixanokinitos"  >

                                ΜΗΧΑΝΟΚΙΝΗΤΟΣ                            </a>


                    </li>
                                                                                                                                                                <li class="item403" >

            <a class="item" href="/index.php/sports/champions-league"  >

                                CHAMPIONS LEAGUE                            </a>


                    </li>
                                                                                                                                                                <li class="item404" >

            <a class="item" href="/index.php/sports/europa-league"  >

                                EUROPA LEAGUE                            </a>


                    </li>
                                                                                                        </ul>
                        </div>
                                            </div>

                                    </li>
                            <li class="item449" >

            <a class="item" href="/index.php/mono-sto-riknews"  >

                                ΜΟΝΟ ΣΤΟ RIKNEWS                            </a>


                    </li>
                            <li class="item450" >

            <a class="item" href="/index.php/to-rik-en-drasei"  >

                                ΤΟ ΡΙΚ ΕΝ ΔΡΑΣΕΙ                            </a>


                    </li>
                            <li class="item451" >

            <a class="item" href="/index.php/analyseis"  >

                                ΑΝΑΛΥΣΕΙΣ                            </a>


                    </li>
            </ul>		<div class="clear"></div>
	</div>
	<div class="clear"></div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
								<div id="rt-transition">
					<div id="rt-body-surround">
									
																																				<div id="rt-mainbody-surround">
							<div class="rt-container">
								          
<div id="rt-main" class="mb9-sa3">
                <div class="rt-container">
                    <div class="rt-grid-9 ">
                                                <div id="rt-content-top">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block nopaddingbottom title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customnopaddingbottom title3"  >
	</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                                						<div class="rt-block">
	                        <div id="rt-mainbody">
								<div class="component-content">
	                            	

<!-- Start K2 Item Layout -->
<span id="startOfPageId71579"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		%PM, %24 %647 %2018 %17:%Σεπ	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Πρωτογενές πλεόνασμα 3,157 δισ. ευρώ στον προϋπολογισμό
			</h2>
	
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/news/ellada/item/71579-protogenes-pleonasma-3-157-dis-evro-ston-proypologismo?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Εκτύπωση</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=rt_corvus&amp;link=5ff9981c7843ea083ba4a982fd83afba7ad352ac" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>E-mail</span>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="#" data-layout="button"></div>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Βαθμολογήστε αυτό το άρθρο</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating71579" style="width:0%;"></li>
				<li><a href="#" data-id="71579" title="1 αστέρι στα 5" class="one-star">1</a></li>
				<li><a href="#" data-id="71579" title="2 αστέρια στα 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="71579" title="3 αστέρια στα 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="71579" title="4 αστέρια στα 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="71579" title="5 αστέρια στα 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog71579" class="itemRatingLog">(0 ψήφοι)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/328c10132f3b4b5d253ed58d311c1a92_XL.jpg" title="Πατήστε για να δείτε την εικόνα">
					<img src="/media/k2/items/cache/328c10132f3b4b5d253ed58d311c1a92_L.jpg" alt="&Pi;&rho;&omega;&tau;&omicron;&gamma;&epsilon;&nu;έ&sigmaf; &pi;&lambda;&epsilon;ό&nu;&alpha;&sigma;&mu;&alpha; 3,157 &delta;&iota;&sigma;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&omicron;&nu; &pi;&rho;&omicron;ϋ&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&mu;ό" style="width:830px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p>Πρωτογενές πλεόνασμα ύψους 3,157 δισ. ευρώ, παρουσίασε ο προυπολογισμός στο οκτάμηνο Ιανουάριος - Αύγουστος 2018 έναντι στόχου για πρωτογενές πλεόνασμα 917 εκατ. ευρώ. Πέρυσι στο αντίστοιχο οκτάμηνο το πρωτογενές πλεόνασμα ήταν 3,544 δισ. ευρώ.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p>Αυτό προκύπτει από τα αναλυτικά στοιχεία για την πορεία εκτέλεσης του κρατικού προυπολογισμού, σύμφωνα με τα οποία οι σημαντικές επιδόσεις στο ύψος του πρωτογενούς πλεονάσματος στο οκτάμηνο σημειώθηκαν παρότι οι δαπάνες του κρατικού προϋπολογισμού παρουσιάζονται αυξημένες σε σχέση με την αντίστοιχη περίοδο του 2017 κατά 386 εκατ. ευρώ. Έχουν καταβληθεί επιπλέον 218 εκατ. ευρώ για το Κοινωνικό Εισόδημα Αλληλεγγύης και 230 εκατ. ευρώ για οικογενειακά επιδόματα.</p>
<p>Σύμφωνα με τα στοιχεία που δόθηκαν στη δημοσιότητα από το υπουργείο Οικονομικών στην περίοδο Ιανουαρίου - Αυγούστου 2018, παρουσιάζεται έλλειμμα στο ισοζύγιο του κρατικού προϋπολογισμού (γενική κυβέρνηση) ύψους 1,220 δισ. ευρώ έναντι στόχου για έλλειμμα 3,384 δισ. ευρώ που έχει περιληφθεί στην επεξηγηματική έκθεση του ΜΠΔΣ 2019-2022, για το αντίστοιχο διάστημα του 2018 και ελλείμματος 1,271 δισ. ευρώ στο αντίστοιχο διάστημα του 2017.</p>
<p>Το ύψος των καθαρών εσόδων του κρατικού προϋπολογισμού ανήλθε σε 31,869 δισ. ευρώ παρουσιάζοντας αύξηση κατά 937 εκατ. ευρώ ή 3% έναντι του στόχου.</p>
<p>Τα καθαρά έσοδα του τακτικού προϋπολογισμού ανήλθαν σε 30,434 δισ. ευρώ, αυξημένα κατά 1,102 δισ. ευρώ ή 3,8% έναντι του στόχου.</p>
<p>Ειδικότερα, στην περίοδο Ιανουαρίου - Αυγούστου 2018 αύξηση έναντι του στόχου παρατηρήθηκε στις εξής κύριες κατηγορίες εσόδων:</p>
<p>α) Φόρος εισοδήματος ειδικών κατηγοριών κατά 39 εκατ. ευρώ ή 5,1%,</p>
<p>β) Φόροι στην περιουσία κατά 46 εκατ. ευρώ ή 5,8%,</p>
<p>γ) 'Αμεσοι φόροι ΠΟΕ κατά 111 εκατ. ευρώ ή 8,4%,</p>
<p>δ) ΦΠΑ πετρελαιοειδών κατά 107 εκατ. ευρώ ή 8,8%,</p>
<p>ε) ΦΠΑ λοιπών κατά 187 εκατ. ευρώ ή 2,2%,</p>
<p>στ) Λοιποί φόροι συναλλαγών κατά 26 εκατ. ευρώ ή 6,9%,</p>
<p>ζ) Τέλος ταξινόμησης οχημάτων κατά 24 εκατ. ευρώ ή 14,3%,</p>
<p>η) Λοιποί ΕΦΚ (καπνού, κλπ) κατά 16 εκατ. ευρώ ή 0,8%,</p>
<p>θ) Λοιποί φόροι κατανάλωσης κατά 38 εκατ. ευρώ ή 14,6%,</p>
<p>ι) Έμμεσοι φόροι ΠΟΕ κατά 159 εκατ. ευρώ ή 20,5%,</p>
<p>ια) Λοιποί έμμεσοι φόροι κατά 36 εκατ. ευρώ ή 13,1%,</p>
<p>ιβ) Απολήψεις από Ε.Ε. κατά 55 εκατ. ευρώ ή 23,3%,</p>
<p>ιγ) Λοιπά μη φορολογικά έσοδα κατά 270 εκατ. ευρώ ή 8,9%,</p>
<p>ιδ) Έσοδα καταργηθέντων ειδικών λογαριασμών κατά 32 εκατ. ευρώ ή 16,9%.</p>
<p>Μειωμένα έναντι του στόχου την ίδια περίοδο ήταν τα έσοδα στις ακόλουθες βασικές κατηγορίες:</p>
<p>α) Φόρος εισοδήματος φυσικών προσώπων κατά 30 εκατ. ευρώ ή 0,6%,</p>
<p>β) Φόρος εισοδήματος νομικών προσώπων κατά 346 εκατ. ευρώ ή 23,7%, λόγω της παράτασης που δόθηκε στην προθεσμία υποβολής των φορολογικών δηλώσεων,</p>
<p>γ) Λοιποί άμεσοι φόροι κατά 39 εκατ. ευρώ ή 3,0%,</p>
<p>δ) ΕΦΚ ενεργειακών προϊόντων κατά 19 εκατ. ευρώ ή 0,7%,</p>
<p>ε) Έσοδα αποκρατικοποιήσεων κατά 23 εκατ. ευρώ ή 9,1%.</p>
<p>Οι επιστροφές εσόδων (εξαιρουμένων των επιστροφών από το πρόγραμμα εκκαθάρισης ληξιπρόθεσμων οφειλών) ανήλθαν σε 2,564 δισ. ευρώ, σημειώνοντας μείωση κατά 402 εκατ. ευρώ έναντι του στόχου (2,965 δις ευρώ).</p>
<p>Τα έσοδα του Προϋπολογισμού Δημοσίων Επενδύσεων (ΠΔΕ) ανήλθαν σε 1,435 δισ. ευρώ, μειωμένα κατά 166 εκατ. ευρώ έναντι του στόχου.</p>
<p>Ειδικότερα, τον Αύγουστο του 2018 το σύνολο των καθαρών εσόδων του κρατικού προϋπολογισμού ανήλθε στα 4,480 δισ. ευρώ αυξημένο κατά 624 εκατ. ευρώ σε σχέση με τον μηνιαίο στόχο.</p>
<p>Τα καθαρά έσοδα του τακτικού προϋπολογισμού ανήλθαν σε 4,383 δισ. ευρώ, αυξημένα έναντι του μηνιαίου στόχου κατά 594 εκατ. ευρώ.</p>
<p>Οι κυριότερες κατηγορίες εσόδων στις οποίες σημειώθηκε αύξηση έναντι του στόχου τον Αύγουστο 2018, είναι οι κάτωθι:</p>
<p>α) Φόρος εισοδήματος φυσικών προσώπων κατά 19 εκατ. ευρώ,</p>
<p>β) Φόρος εισοδήματος νομικών προσώπων κατά 173 εκατ. ευρώ,</p>
<p>γ) 'Αμεσοι φόροι ΠΟΕ κατά 30 εκατ. ευρώ,</p>
<p>δ) Λοιποί άμεσοι φόροι κατά 16 εκατ. ευρώ,</p>
<p>ε) ΦΠΑ πετρελαιοειδών κατά 27 εκατ. ευρώ,</p>
<p>στ) ΦΠΑ καπνού κατά 13 εκατ. ευρώ,</p>
<p>ζ) ΦΠΑ λοιπών κατά 47 εκατ. ευρώ,</p>
<p>η) Τέλος ταξινόμησης οχημάτων κατά 13 εκατ. ευρώ,</p>
<p>θ) Λοιποί ΕΦΚ (καπνού, κλπ) κατά 35 εκατ. ευρώ,</p>
<p>ι) Λοιποί φόροι κατανάλωσης κατά 15 εκατ. ευρώ,</p>
<p>ια) Έμμεσοι φόροι ΠΟΕ κατά 35 εκατ. ευρώ,</p>
<p>ιβ) Λοιπά μη φορολογικά έσοδα κατά 91 εκατ. ευρώ,</p>
<p>ιγ) Έσοδα καταργηθέντων ειδικών λογαριασμών κατά 11 εκατ. ευρώ.</p>
<p>Αντίθετα, μειωμένες έναντι του στόχου ήταν τον Αύγουστο 2018 κυρίως οι εξής κατηγορίες εσόδων:</p>
<p>α) Φόρος εισοδήματος ειδικών κατηγοριών κατά 14 εκατ. ευρώ,</p>
<p>β) Έσοδα αποκρατικοποιήσεων κατά 10 εκατ. ευρώ.</p>
<p>Τα έσοδα του ΠΔΕ ανήλθαν σε 98 εκατ. ευρώ, αυξημένα κατά 30 εκατ. ευρώ έναντι του στόχου.</p>
<p>Οι επιστροφές εσόδων του Αυγούστου 2018 (εξαιρουμένων των επιστροφών από το πρόγραμμα εκκαθάρισης ληξιπρόθεσμων οφειλών) ανήλθαν σε 234 εκατ. ευρώ, σημειώνοντας μείωση κατά 68 εκατ. ευρώ έναντι του μηνιαίου στόχου (302 εκατ. ευρώ).</p>
<p>Οι δαπάνες του κρατικού προϋπολογισμού για την περίοδο Ιανουαρίου - Αυγούστου 2018 ανήλθαν στα 33,089 δισ. ευρώ και παρουσιάζονται μειωμένες κατά 1,227 δισ. ευρώ έναντι του στόχου (34,316 δισ. ευρώ). Ειδικότερα, οι δαπάνες του τακτικού προϋπολογισμού ανήλθαν σε 31,612 δισ. ευρώ και είναι μειωμένες κατά 304 εκατ. ευρώ έναντι του στόχου. Μειωμένες έναντι του στόχου ήταν κυρίως οι δαπάνες για εξοπλιστικά προγράμματα ΥΠΕΘΑ κατά 159 εκατ. ευρώ και οι επιδοτήσεις γεωργίας κατά 92 εκατ. ευρώ.</p>
<p>Οι δαπάνες του κρατικού προϋπολογισμού παρουσιάζονται αυξημένες σε σχέση με την αντίστοιχη περίοδο του 2017 κατά 386 εκατ. ευρώ. Έχουν καταβληθεί επιπλέον 218 εκατ. ευρώ για το Κοινωνικό Εισόδημα Αλληλεγγύης και 230 εκατ. ευρώ για οικογενειακά επιδόματα.</p>
<p>Οι δαπάνες του ΠΔΕ διαμορφώθηκαν σε 1,477 δισ. ευρώ παρουσιάζοντας μείωση έναντι του στόχου κατά 923 εκατ. ευρώ.</p>
<p>Ειδικά για τον μήνα Αύγουστο oι δαπάνες του κρατικού προϋπολογισμού ανήλθαν σε 4,097 δισ. ευρώ και παρουσιάζονται μειωμένες κατά 536 εκατ. ευρώ έναντι του μηνιαίου στόχου, ενώ oι δαπάνες του τακτικού προϋπολογισμού ανήλθαν σε 3,853 δισ. ευρώ και παρουσιάζονται μειωμένες κατά 370 εκατ. ευρώ έναντι του μηνιαίου στόχου. Οι δαπάνες του Προϋπολογισμού Δημοσίων Επενδύσεων (ΠΔΕ) ανήλθαν σε 244 εκατ. ευρώ και παρουσιάζονται μειωμένες έναντι του μηνιαίου στόχου κατά 166 εκατ. ευρώ.</p>		</div>
		
		
		<div class="clr"></div>

		
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="el-gr" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'el-GR'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Κατηγορία</span>
			<a href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
		</div>
		
		
		
		<div class="clr"></div>
	</div>
	
	
	
	
	
	<div class="clr"></div>

	
	
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/news/ellada/item/71579-protogenes-pleonasma-3-157-dis-evro-ston-proypologismo#startOfPageId71579">
			επιστροφή στην κορυφή		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->


								</div>
	                        </div>
						</div>
                                                                        <div id="rt-content-bottom">
                            <div class="rt-grid-9 rt-alpha rt-omega">
     			           <div class="rt-block box4 title3">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΠΕΡΙΣΣΟΤΕΡΕΣ ΕΙΔΗΣΕΙΣ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox283" class="k2ItemsBlock box4 title3">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71579-protogenes-pleonasma-3-157-dis-evro-ston-proypologismo">Πρωτογενές πλεόνασμα 3,157 δισ. ευρώ στον προϋπολογισμό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71579-protogenes-pleonasma-3-157-dis-evro-ston-proypologismo" title="Συνέχεια ανάγνωσης &quot;&Pi;&rho;&omega;&tau;&omicron;&gamma;&epsilon;&nu;έ&sigmaf; &pi;&lambda;&epsilon;ό&nu;&alpha;&sigma;&mu;&alpha; 3,157 &delta;&iota;&sigma;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&omicron;&nu; &pi;&rho;&omicron;ϋ&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&mu;ό&quot;">
	      	<img src="/media/k2/items/cache/328c10132f3b4b5d253ed58d311c1a92_S.jpg" alt="&Pi;&rho;&omega;&tau;&omicron;&gamma;&epsilon;&nu;έ&sigmaf; &pi;&lambda;&epsilon;ό&nu;&alpha;&sigma;&mu;&alpha; 3,157 &delta;&iota;&sigma;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&omicron;&nu; &pi;&rho;&omicron;ϋ&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&mu;ό" />
	      </a>
	      
      	      	<p>Πρωτογενές πλεόνασμα ύψους 3,157 δισ. ευρώ, παρουσίασε ο προυπολογισμός στο οκτάμηνο Ιανουάριος - Αύγουστος 2018 έναντι στόχου για πρωτογενές πλεόνασμα 917 εκατ. ευρώ. Πέρυσι στο αντίστοιχο οκτάμηνο το πρωτογενές πλεόνασμα ήταν 3,544 δισ. ευρώ.</p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %647 %2018 %17:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71562-diasosi-thalassias-xelonas-sti-syro">Διάσωση θαλάσσιας χελώνας στη Σύρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71562-diasosi-thalassias-xelonas-sti-syro" title="Συνέχεια ανάγνωσης &quot;&Delta;&iota;ά&sigma;&omega;&sigma;&eta; &theta;&alpha;&lambda;ά&sigma;&sigma;&iota;&alpha;&sigmaf; &chi;&epsilon;&lambda;ώ&nu;&alpha;&sigmaf; &sigma;&tau;&eta; &Sigma;ύ&rho;&omicron;&quot;">
	      	<img src="/media/k2/items/cache/a28d78e31f96a8e524588e21264c87c1_S.jpg" alt="&Delta;&iota;ά&sigma;&omega;&sigma;&eta; &theta;&alpha;&lambda;ά&sigma;&sigma;&iota;&alpha;&sigmaf; &chi;&epsilon;&lambda;ώ&nu;&alpha;&sigmaf; &sigma;&tau;&eta; &Sigma;ύ&rho;&omicron;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Θαλάσσια χελώνα, τραυματισμένη από αγκίστρι, εντόπισαν με τη βοήθεια επαγγελματιών αλιέων οι ακτιβιστές της WWF Ελλάς, στα ανοιχτά της Σύρου.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %416 %2018 %12:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71523-megali-fotia-sto-panepistimio-kritis-ekkenothike-i-foititiki-estia">Μεγάλη φωτιά στο Πανεπιστήμιο Κρήτης, εκκενώθηκε η φοιτητική εστία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71523-megali-fotia-sto-panepistimio-kritis-ekkenothike-i-foititiki-estia" title="Συνέχεια ανάγνωσης &quot;&Mu;&epsilon;&gamma;ά&lambda;&eta; &phi;&omega;&tau;&iota;ά &sigma;&tau;&omicron; &Pi;&alpha;&nu;&epsilon;&pi;&iota;&sigma;&tau;ή&mu;&iota;&omicron; &Kappa;&rho;ή&tau;&eta;&sigmaf;, &epsilon;&kappa;&kappa;&epsilon;&nu;ώ&theta;&eta;&kappa;&epsilon; &eta; &phi;&omicron;&iota;&tau;&eta;&tau;&iota;&kappa;ή &epsilon;&sigma;&tau;ί&alpha;&quot;">
	      	<img src="/media/k2/items/cache/b3776de1b5e25bd94e34b676ee177798_S.jpg" alt="&Mu;&epsilon;&gamma;ά&lambda;&eta; &phi;&omega;&tau;&iota;ά &sigma;&tau;&omicron; &Pi;&alpha;&nu;&epsilon;&pi;&iota;&sigma;&tau;ή&mu;&iota;&omicron; &Kappa;&rho;ή&tau;&eta;&sigmaf;, &epsilon;&kappa;&kappa;&epsilon;&nu;ώ&theta;&eta;&kappa;&epsilon; &eta; &phi;&omicron;&iota;&tau;&eta;&tau;&iota;&kappa;ή &epsilon;&sigma;&tau;ί&alpha;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Φωτιά ξέσπασε το πρωί της Κυριακής στον υπόγειο χώρο των κτιριακών εγκαταστάσεων του Πανεπιστημίου Κρήτης στο Ηράκλειο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %23 %468 %2018 %13:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71515-synelifthi-kosmimatopolis-gia-to-thanato-toksikomani-pou-prospathise-na-listepsei-to-magazi-tou">Συνελήφθη κοσμηματοπώλης για το θάνατο τοξικομανή που προσπάθησε να ληστέψει το μαγαζί του</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71515-synelifthi-kosmimatopolis-gia-to-thanato-toksikomani-pou-prospathise-na-listepsei-to-magazi-tou" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&nu;&epsilon;&lambda;ή&phi;&theta;&eta; &kappa;&omicron;&sigma;&mu;&eta;&mu;&alpha;&tau;&omicron;&pi;ώ&lambda;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &theta;ά&nu;&alpha;&tau;&omicron; &tau;&omicron;&xi;&iota;&kappa;&omicron;&mu;&alpha;&nu;ή &pi;&omicron;&upsilon; &pi;&rho;&omicron;&sigma;&pi;ά&theta;&eta;&sigma;&epsilon; &nu;&alpha; &lambda;&eta;&sigma;&tau;έ&psi;&epsilon;&iota; &tau;&omicron; &mu;&alpha;&gamma;&alpha;&zeta;ί &tau;&omicron;&upsilon;&quot;">
	      	<img src="/media/k2/items/cache/43012de877107210dd3229526db61da3_S.jpg" alt="&Sigma;&upsilon;&nu;&epsilon;&lambda;ή&phi;&theta;&eta; &kappa;&omicron;&sigma;&mu;&eta;&mu;&alpha;&tau;&omicron;&pi;ώ&lambda;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &theta;ά&nu;&alpha;&tau;&omicron; &tau;&omicron;&xi;&iota;&kappa;&omicron;&mu;&alpha;&nu;ή &pi;&omicron;&upsilon; &pi;&rho;&omicron;&sigma;&pi;ά&theta;&eta;&sigma;&epsilon; &nu;&alpha; &lambda;&eta;&sigma;&tau;έ&psi;&epsilon;&iota; &tau;&omicron; &mu;&alpha;&gamma;&alpha;&zeta;ί &tau;&omicron;&upsilon;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Συνελήφθη ο ιδιοκτήτης κοσμηματοπωλείου, στην οδό Γλάδστωνος, στο κέντρο της Αθήνας, μετά τον θάνατο του τοξικομανή ο οποίος προσπάθησε να ληστέψει το κατάστημα. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %22 %693 %2018 %18:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71483-synantisi-tsipra-erntogan-sto-perithorio-tis-gs-tou-oie">Συνάντηση στη Νέα Υόρκη θα έχουν Τσίπρας- Ερντογάν</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71483-synantisi-tsipra-erntogan-sto-perithorio-tis-gs-tou-oie" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &sigma;&tau;&eta; &Nu;έ&alpha; &Upsilon;ό&rho;&kappa;&eta; &theta;&alpha; έ&chi;&omicron;&upsilon;&nu; &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;- &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu;&quot;">
	      	<img src="/media/k2/items/cache/e5dd36bd6af31e0f978f7f360e40162d_S.jpg" alt="&Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &sigma;&tau;&eta; &Nu;έ&alpha; &Upsilon;ό&rho;&kappa;&eta; &theta;&alpha; έ&chi;&omicron;&upsilon;&nu; &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;- &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">Συνάντηση στη Νέα Υόρκη θα έχουν Αλέξης Τσίπρας και Ταγίπ Ερντογάν, στο περιθώριο της Γενικής Συνέλευσης του ΟΗΕ, στη Νέα Υόρκη.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %21 %762 %2018 %20:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71467-arxise-i-epixeirisi-aposymforisis-tis-morias-sti-mytilini">Άρχισε η επιχείρηση αποσυμφόρησης της Μόριας στη Μυτιλήνη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71467-arxise-i-epixeirisi-aposymforisis-tis-morias-sti-mytilini" title="Συνέχεια ανάγνωσης &quot;Ά&rho;&chi;&iota;&sigma;&epsilon; &eta; &epsilon;&pi;&iota;&chi;&epsilon;ί&rho;&eta;&sigma;&eta; &alpha;&pi;&omicron;&sigma;&upsilon;&mu;&phi;ό&rho;&eta;&sigma;&eta;&sigmaf; &tau;&eta;&sigmaf; &Mu;ό&rho;&iota;&alpha;&sigmaf; &sigma;&tau;&eta; &Mu;&upsilon;&tau;&iota;&lambda;ή&nu;&eta;&quot;">
	      	<img src="/media/k2/items/cache/425336bd28eb476f118cc4f80ae8ab6f_S.jpg" alt="Ά&rho;&chi;&iota;&sigma;&epsilon; &eta; &epsilon;&pi;&iota;&chi;&epsilon;ί&rho;&eta;&sigma;&eta; &alpha;&pi;&omicron;&sigma;&upsilon;&mu;&phi;ό&rho;&eta;&sigma;&eta;&sigmaf; &tau;&eta;&sigmaf; &Mu;ό&rho;&iota;&alpha;&sigmaf; &sigma;&tau;&eta; &Mu;&upsilon;&tau;&iota;&lambda;ή&nu;&eta;" />
	      </a>
	      
      	      	<p><span style="font-family: helvetica;">Οι πρώτοι 100, από τους συνολικά 2.000 αιτούντες άσυλο, οι οποίοι θα φύγουν από τον καταυλισμό της Μόριας έως τα τέλη του Σεπτεμβρίου, αναχώρησαν, σήμερα Παρασκευή, με το πλοίο της γραμμής για την Καβάλα. </span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %21 %288 %2018 %08:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
            <div class="moduleItemTags">
      	<b>Ετικέτες:</b>
                <a href="/index.php/news/ellada/itemlist/tag/Μόρια%20πρόσφυγες">Μόρια πρόσφυγες</a>
              </div>
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71407-olokliromeni-proseggisi-sto-metanasteftiko-zitise-o-a-tsipras">Ολοκληρωμένη προσέγγιση στο μεταναστευτικό  ζήτησε ο Α.Τσίπρας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71407-olokliromeni-proseggisi-sto-metanasteftiko-zitise-o-a-tsipras" title="Συνέχεια ανάγνωσης &quot;&Omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;&omega;&mu;έ&nu;&eta; &pi;&rho;&omicron;&sigma;έ&gamma;&gamma;&iota;&sigma;&eta; &sigma;&tau;&omicron; &mu;&epsilon;&tau;&alpha;&nu;&alpha;&sigma;&tau;&epsilon;&upsilon;&tau;&iota;&kappa;ό  &zeta;ή&tau;&eta;&sigma;&epsilon; &omicron; &Alpha;.&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/a42fa9d67e0fd56e2a0bdab456469161_S.jpg" alt="&Omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;&omega;&mu;έ&nu;&eta; &pi;&rho;&omicron;&sigma;έ&gamma;&gamma;&iota;&sigma;&eta; &sigma;&tau;&omicron; &mu;&epsilon;&tau;&alpha;&nu;&alpha;&sigma;&tau;&epsilon;&upsilon;&tau;&iota;&kappa;ό  &zeta;ή&tau;&eta;&sigma;&epsilon; &omicron; &Alpha;.&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">"Ο μόνος τρόπος αντιμετώπισης της ευρωπαϊκής πρόκλησης των προσφυγικών ροών είναι μια ολοκληρωμένη ευρωπαϊκή προσέγγιση", φέρεται από ελληνικές κυβερνητικές πηγές να δήλωσε κατά την παρέμβασή του στο άτυπο δείπνο των 28 για το μεταναστευτικό, ο Πρωθυπουργός της Ελλάδας Αλέξης Τσίπρας. Ο Πρωθυπουργός τόνισε στους ομολόγους του ότι "η καλύτερη διαχείριση των συνόρων είναι σημαντική αλλά είναι μόνο μια πτυχή της απαραίτητης προσέγγισης", ενώ "απαιτείται δίκαιη κατανομή των βαρών στο εσωτερικό της Ευρώπης και καλύτερη συνεργασία με τρίτες χώρες".</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %20 %311 %2018 %09:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71396-symmaxia-aristeras-sosialdimokratias-oikologias-gia-antimetopisi-akrodeksias-zita-o-tsipras">Συμμαχία για αντιμετώπιση της ακροδεξιάς ζητά ο Τσίπρας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71396-symmaxia-aristeras-sosialdimokratias-oikologias-gia-antimetopisi-akrodeksias-zita-o-tsipras" title="Συνέχεια ανάγνωσης &quot;&Sigma;&upsilon;&mu;&mu;&alpha;&chi;ί&alpha; &gamma;&iota;&alpha; &alpha;&nu;&tau;&iota;&mu;&epsilon;&tau;ώ&pi;&iota;&sigma;&eta; &tau;&eta;&sigmaf; &alpha;&kappa;&rho;&omicron;&delta;&epsilon;&xi;&iota;ά&sigmaf; &zeta;&eta;&tau;ά &omicron; &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;&quot;">
	      	<img src="/media/k2/items/cache/6616af44207dd9d9c8920e0bfaa1e1a7_S.jpg" alt="&Sigma;&upsilon;&mu;&mu;&alpha;&chi;ί&alpha; &gamma;&iota;&alpha; &alpha;&nu;&tau;&iota;&mu;&epsilon;&tau;ώ&pi;&iota;&sigma;&eta; &tau;&eta;&sigmaf; &alpha;&kappa;&rho;&omicron;&delta;&epsilon;&xi;&iota;ά&sigmaf; &zeta;&eta;&tau;ά &omicron; &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-family: helvetica;">"Το βασικό μας μέτωπο πρέπει να είναι απέναντι στον ακροδεξιό λαϊκισμό, στον εθνικισμό και το ρατσισμό που απειλεί την ίδια την Ευρώπη", δήλωσε σε παρέμβασή του στην σύνοδο των Ευρωπαίων Σοσιαλιστών στο Σάλτσμπουργκ, όπου μετέχει ως παρατηρητής, ο Πρωθυπουργός της Ελλάδας Αλέξης Τσίπρας.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %19 %815 %2018 %21:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71373-istoriki-efkairia-gia-ti-pgdm-to-dimopsifisma-leei-o-germanos-ypeks">Ιστορική ευκαιρία για τη ΠΓΔΜ το δημοψήφισμα λέει ο Γερμανός ΥΠΕΞ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71373-istoriki-efkairia-gia-ti-pgdm-to-dimopsifisma-leei-o-germanos-ypeks" title="Συνέχεια ανάγνωσης &quot;&Iota;&sigma;&tau;&omicron;&rho;&iota;&kappa;ή &epsilon;&upsilon;&kappa;&alpha;&iota;&rho;ί&alpha; &gamma;&iota;&alpha; &tau;&eta; &Pi;&Gamma;&Delta;&Mu; &tau;&omicron; &delta;&eta;&mu;&omicron;&psi;ή&phi;&iota;&sigma;&mu;&alpha; &lambda;έ&epsilon;&iota; &omicron; &Gamma;&epsilon;&rho;&mu;&alpha;&nu;ό&sigmaf; &Upsilon;&Pi;&Epsilon;&Xi;&quot;">
	      	<img src="/media/k2/items/cache/847db3bf325c4ecd69278ae56627c688_S.jpg" alt="&Iota;&sigma;&tau;&omicron;&rho;&iota;&kappa;ή &epsilon;&upsilon;&kappa;&alpha;&iota;&rho;ί&alpha; &gamma;&iota;&alpha; &tau;&eta; &Pi;&Gamma;&Delta;&Mu; &tau;&omicron; &delta;&eta;&mu;&omicron;&psi;ή&phi;&iota;&sigma;&mu;&alpha; &lambda;έ&epsilon;&iota; &omicron; &Gamma;&epsilon;&rho;&mu;&alpha;&nu;ό&sigmaf; &Upsilon;&Pi;&Epsilon;&Xi;" />
	      </a>
	      
      	      	<p><span class="pagetext" style="font-family: helvetica;">Ο ομοσπονδιακός ΥΠΕΞ&nbsp; Χάικο Μαας&nbsp;χαρακτήρισε «ιστορική ευκαιρία» και για τις δύο χώρες τη διευθέτηση της διένεξης για την ονομασία μεταξύ ΠΓΔΜ’&nbsp; και Ελλάδας, όπως αναφέρεται σε τηλεγράφημα του γερμανικού&nbsp;πρακτορείου&nbsp;ειδήσεων&nbsp;DPA από τα Σκόπια.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %19 %542 %2018 %15:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71340-t-giagklant-i-ellada-edeikse-ton-deonta-sevasmo-sta-anthropina-dikaiomata">Τ. Γιάγκλαντ: Η Ελλάδα έδειξε τον δέοντα σεβασμό στα ανθρώπινα δικαιώματα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      	      <a class="moduleItemImage" href="/index.php/news/ellada/item/71340-t-giagklant-i-ellada-edeikse-ton-deonta-sevasmo-sta-anthropina-dikaiomata" title="Συνέχεια ανάγνωσης &quot;&Tau;. &Gamma;&iota;ά&gamma;&kappa;&lambda;&alpha;&nu;&tau;: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; έ&delta;&epsilon;&iota;&xi;&epsilon; &tau;&omicron;&nu; &delta;έ&omicron;&nu;&tau;&alpha; &sigma;&epsilon;&beta;&alpha;&sigma;&mu;ό &sigma;&tau;&alpha; &alpha;&nu;&theta;&rho;ώ&pi;&iota;&nu;&alpha; &delta;&iota;&kappa;&alpha;&iota;ώ&mu;&alpha;&tau;&alpha;&quot;">
	      	<img src="/media/k2/items/cache/2cb1a4fd408362d047bf323c9b9a7c0f_S.jpg" alt="&Tau;. &Gamma;&iota;ά&gamma;&kappa;&lambda;&alpha;&nu;&tau;: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; έ&delta;&epsilon;&iota;&xi;&epsilon; &tau;&omicron;&nu; &delta;έ&omicron;&nu;&tau;&alpha; &sigma;&epsilon;&beta;&alpha;&sigma;&mu;ό &sigma;&tau;&alpha; &alpha;&nu;&theta;&rho;ώ&pi;&iota;&nu;&alpha; &delta;&iota;&kappa;&alpha;&iota;ώ&mu;&alpha;&tau;&alpha;" />
	      </a>
	      
      	      	<p><span style="font-size: 10pt;">«Δεν είναι δίκαιο το βάρος του μεταναστευτικού να το σηκώνουν μια χούφτα χωρών. Αυτή η κατάσταση πρέπει ν' αλλάξει, επιβάλλεται ν' αλλάξει» ανέφερε ο γγ του Συμβουλίου της Ευρώπης, Τουρμπγέρν Γιάγκλαντ, κατά τη διάρκεια της συνάντησής του με τον Πρόεδρο της Δημοκρατίας, Προκόπη Παυλόπουλο, στο Προεδρικό Μέγαρο.</span></p>
      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %18 %776 %2018 %20:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=283" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	
</div>
                        </div>
                                            </div>
                                <div class="rt-grid-3 ">
                <div id="rt-sidebar-b">
                     			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΡΟΗ ΕΙΔΗΣΕΩΝ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox508" class="k2ItemsBlock rt-bevel">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/71583-sygkekrimenes-draseis-apo-tin-tourkia-zita-ypoepitropi-tou-ek">Συγκεκριμένες δράσεις από την Τουρκία ζητά υποεπιτροπή του ΕΚ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %712 %2018 %19:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/71582-geni-akit-i-tourkia-symfonise-me-amerikaniki-etaireia-gia-geotriseis-sti-mesogeio">Γενί Ακίτ:Η Τουρκία συμφώνησε με αμερικανική εταιρεία για γεωτρήσεις στη Μεσόγειο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %689 %2018 %18:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/71581-se-ypsilo-epipedo-tetraetias-oi-times-tou-petrelaiou">Σε υψηλό επίπεδο τετραετίας οι τιμές του πετρελαίου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %675 %2018 %18:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/71580-focus-aporrifthikan-kai-oi-nees-enstaseis-tis-yperaspisis">Focus: Απορρίφθηκαν και οι νέες ενστάσεις της υπεράσπισης</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %664 %2018 %17:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71579-protogenes-pleonasma-3-157-dis-evro-ston-proypologismo">Πρωτογενές πλεόνασμα 3,157 δισ. ευρώ στον προϋπολογισμό</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %647 %2018 %17:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/71577-mosxa-i-apofasi-gia-tous-s-300-den-strefetai-enantion-opoiasdipote-tritis-xoras">Μόσχα: Η απόφαση για τους S-300 δεν στρέφεται εναντίον οποιασδήποτε τρίτης χώρας</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %626 %2018 %17:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/diethni/item/71576-anakoinosi-metron-enisxysis-tis-asfaleias-ton-rosikon-dynameon-sti-syria">Ανακοίνωση μέτρων ενίσχυσης της ασφάλειας των ρωσικών δυνάμεων στη Συρία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %606 %2018 %16:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/diethni">ΔΙΕΘΝΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politiki/item/71575-synantisi-ozersai-tsavoysoglou-sti-nea-yorki">Συνάντηση Οζερσάι- Τσαβούσογλου στη Νέα Υόρκη</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %596 %2018 %16:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politiki">ΠΟΛΙΤΙΚΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/71574-vevaios-gia-symfonia-gia-to-brexit-o-dominik-raamp">Βέβαιος για συμφωνία για το Brexit ο Ντόμινικ Ράαμπ</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %577 %2018 %15:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/71573-ayksisi-ston-kyklo-ergasion-emporiou-mixanokiniton-oximaton">Αύξηση στον κύκλο εργασιών εμπορίου μηχανοκινήτων οχημάτων</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %554 %2018 %15:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/oikonomia/item/71572-syprodat-sygkekrimenopoiisi-kritirion-gia-to-sxedio-estia">ΣΥΠΡΟΔΑΤ: Συγκεκριμενοποίηση κριτηρίων για το Σχέδιο Εστία</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %532 %2018 %14:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/71571-lanthasmeni-i-pliroforia-gia-afiksi-metanaston-ston-akama">Λανθασμένη  η πληροφορία για άφιξη μεταναστών στον Ακάμα</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %491 %2018 %13:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/71569-agnooymenoi-iatrodikastiki-ekthesi-gia-syggeneis">Αγνοούμενοι: ιατροδικαστική έκθεση για συγγενείς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %478 %2018 %13:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/evropi/item/71568-brexit-elpizei-gia-xrysi-tomi-o-armodios-ypourgos">Brexit: ελπίζει σε χρυσή τομή ο αρμόδιος Υπουργός</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %451 %2018 %12:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/evropi">ΕΥΡΩΠΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kinonia/item/71566-anatropi-se-ypothesi-apopeiras-fonou">Ανατροπή σε υπόθεση απόπειρας φόνου</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %448 %2018 %12:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kinonia">ΚΟΙΝΩΝΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ygeia/item/71564-oi-psiloi-anthropoi-kindyneyoun-perissotero-na-emfanisoun-kirsoys">Οι ψηλοί άνθρωποι κινδυνεύουν περισσότερο να εμφανίσουν κιρσούς</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %428 %2018 %12:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ygeia">ΥΓΕΙΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/politismos/item/71565-i-pyli-tou-adi-stin-ierapoli-anoigei-gia-episkepseis">Η Πύλη του Άδη στην Ιεράπολη ανοίγει για επισκέψεις</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %418 %2018 %12:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/politismos">ΠΟΛΙΤΙΣΜΟΣ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/ellada/item/71562-diasosi-thalassias-xelonas-sti-syro">Διάσωση θαλάσσιας χελώνας στη Σύρο</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %PM, %24 %416 %2018 %12:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/ellada">ΕΛΛΑΔΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/epistimi/item/71560-i-proti-psekasmeni-keraia-pou-metatrepetai-kai-antena-gia-sima-wi-fi-vinteo">Η πρώτη… ψεκασμένη κεραία που μετατρέπεται και αντένα για σήμα Wi-Fi! (βίντεο)</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %409 %2018 %11:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/epistimi">ΕΠΙΣΤΗΜΗ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/index.php/news/kalitexnika/item/71561-odeyei-pros-polisi-o-oikos-versace">Οδεύει προς πώληση ο οίκος Versace;</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">Συντάχθηκε στις %AM, %24 %405 %2018 %11:%Σεπ</span>
      
            σε <a class="moduleItemCategory" href="/index.php/news/kalitexnika">ΚΑΛΛΙΤΕΧΝΙΚΑ</a>
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
		<div class="k2FeedIcon">
		<a href="/index.php/news/ellada/itemlist?format=feed&amp;moduleID=508" title="Συνδρομή σε αυτήν την τροφοδοσία RSS">
			<i class="icon-feed"></i>
			<span>Συνδρομή σε αυτήν την τροφοδοσία RSS</span>
		</a>
		<div class="clr"></div>
	</div>
	
</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		
<div id="k2ModuleBox463" class="k2SearchBlock rt-bevel">
	<form action="/index.php/news/ellada/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Αναζήτηση" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Αναζήτηση';" onfocus="if(this.value=='Αναζήτηση') this.value='';" />

											</form>

	</div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a href="http://rethink.com.cy/el/" target="_blank"><img src="/images/banners/1_ReThink_ReCycle_300X200.gif" alt="ReThink ReCycle" width="250" height="208" /></a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customrt-bevel"  >
	<p><a class="btn btn-primary btn-inverse btn-block" href="/cdn-cgi/l/email-protection#1062797b7e75676350736972733e737f7d3e7369"><span style="text-decoration: underline;">ΕΠΙΚΟΙΝΩΝΙΑ ΜΕ ΣΥΝΤΑΚΤΙΚΗ ΟΜΑΔΑ ΡΙΚNEWS</span><br /> Τηλέφωνα: 22862010, 22862012<br /> Φαξ: 22312720<br /> E-mail: <span class="__cf_email__" data-cfemail="43312a282d26343003203a21206d202c2e6d203a">[email&#160;protected]</span> </a></p></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block rt-bevel">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΛΛΑΔΑ - ΑΡΧΕΙΟ</h2>			</div>
	                		                	<div class="module-content">
	                		
<div id="k2ModuleBox450" class="k2CalendarBlock rt-bevel">
	<table class="calendar">
<tr>
<td class="calendarNavMonthPrev"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=8&amp;year=2018&amp;catid=4&amp;Itemid=219">&laquo;</a></td>
<td class="calendarCurrentMonth" colspan="5">September 2018</td>
<td class="calendarNavMonthNext"><a class="calendarNavLink" href="/index.php?option=com_k2&amp;view=itemlist&amp;task=calendar&amp;month=10&amp;year=2018&amp;catid=4&amp;Itemid=219">&raquo;</a></td>
</tr>
<tr>
<td class="calendarDayName" style="width:14%">Mon</td>
<td class="calendarDayName" style="width:14%">Tue</td>
<td class="calendarDayName" style="width:14%">Wed</td>
<td class="calendarDayName" style="width:14%">Thu</td>
<td class="calendarDayName" style="width:14%">Fri</td>
<td class="calendarDayName" style="width:14%">Sat</td>
<td class="calendarDayName" style="width:14%">Sun</td>
</tr>
<tr>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateEmpty">&nbsp;</td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/1?catid=4">1</a></td>
<td class="calendarDate">2</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/3?catid=4">3</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/4?catid=4">4</a></td>
<td class="calendarDate">5</td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/6?catid=4">6</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/7?catid=4">7</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/8?catid=4">8</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/9?catid=4">9</a></td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/10?catid=4">10</a></td>
<td class="calendarDate">11</td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/12?catid=4">12</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/13?catid=4">13</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/14?catid=4">14</a></td>
<td class="calendarDate">15</td>
<td class="calendarDate">16</td>
</tr>
<tr>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/17?catid=4">17</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/18?catid=4">18</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/19?catid=4">19</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/20?catid=4">20</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/21?catid=4">21</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/22?catid=4">22</a></td>
<td class="calendarDateLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/23?catid=4">23</a></td>
</tr>
<tr>
<td class="calendarTodayLinked"><a href="/index.php/news/ellada/itemlist/date/2018/9/24?catid=4">24</a></td>
<td class="calendarDate">25</td>
<td class="calendarDate">26</td>
<td class="calendarDate">27</td>
<td class="calendarDate">28</td>
<td class="calendarDate">29</td>
<td class="calendarDate">30</td>
</tr>
</table>
	<div class="clr"></div>
</div>
	                	</div>
                	</div>
           </div>
	
                </div>
            </div>

                    <div class="clear"></div>
                </div>
            </div>
							</div>
													</div>	
																	</div>
				</div>
								<div id="rt-footer-surround">
					<div class="rt-container">
									
												<div id="rt-footer">
							<div class="rt-grid-4 rt-alpha">
     			           <div class="rt-block fp-footer-a">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-a"  >
	<div><img src="/images/banners/logo-bottom.png" alt="logo-bottom" /></div>
<p><span>Το σύνολο του περιεχομένου και των υπηρεσιών της ιστοσελίδας του ΡΙΚ διατίθεται στους επισκέπτες αυστηρά για προσωπική χρήση. Απαγορεύεται η χρήση ή επανεκπομπή του, σε οποιοδήποτε μέσο, με ή χωρίς επεξεργασία και χωρίς γραπτή άδεια του ΡΙΚ. </span></p>
<p class="warning">Copyright © 2014 <br />Ραδιοφωνικό Ίδρυμα Κύπρου</p></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4">
     			           <div class="rt-block fp-footer-b box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΥΠΗΡΕΣΙΕΣ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-b box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop largemarginbottom largepaddingbottom">
<div class="gantry-width-150 gantry-width-block">
<ul class="fp-footer-menu rt-uppercase">
<li><a href="/index.php/archive">ΑΡΧΕΙΟ ΡΙΚ</a></li>
<li><a href="http://portal.digital-herodotus.eu/?lang=el" target="_blank">ΨΗΦΙΑΚΟΣ ΗΡΟΔΟΤΟΣ</a></li>
<li><a href="http://www.medmem.eu/en/collection/15" target="_blank">MEDITERRANEAN MEMORY</a></li>
<li><a href="/index.php/live-sports-2">ΖΩΝΤΑΝΕΣ<span class="hidden-tablet"> ΑΘΛΗΤΙΚΕΣ ΜΕΤΑΔΟΣΕΙΣ</span></a></li>
<li><a href="/index.php/links">ΣΥΝΔΕΣΕΙΣ</a></li>
</ul>
</div>
</div>
<div class="gantry-width-90 gantry-width-block"><span><a href="/index.php/intranet" class="btn btn-primary btn-inverse btn-block">ΡΙΚ INTRANET</a></span></div></div>
	                	</div>
                	</div>
           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
     			           <div class="rt-block fp-footer-c box6 hidden-phone">
           	<div class="module-surround">
	           				<div class="module-title">
					<h2 class="title">ΕΠΙΚΟΙΝΩΝΙΑ</h2>			</div>
	                		                	<div class="module-content">
	                		

<div class="customfp-footer-c box6 hidden-phone"  >
	<div class="largemargintop largepaddingtop">
	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-phone"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span>+357 22862000</span></strong>
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-home"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
		<strong><span>Ραδιοφωνικό Ίδρυμα Κύπρου</span></strong><br />
	    <span>Τ.Θ. 24824</span><br />
	    <span>1397 Λευκωσία, Κύπρος</span> 
	</div>

	<div class="clear largemarginbottom"></div>

	<div class="gantry-width-10 gantry-width-block hidden-phone">
	    <span class="icon-envelope-alt"></span>
	</div>
	<div class="gantry-width-90 gantry-width-block">
	    <strong><span><a href="/cdn-cgi/l/email-protection#afddc6c4efccd6cdcc81ccc0c281ccd6"><span class="__cf_email__" data-cfemail="8cfee5e7cceff5eeefa2efe3e1a2eff5">[email&#160;protected]</span></a></span></strong><br /><br />
	    <span><a href="/index.php/comments" class="btn btn-primary btn-danger btn-block">Εισηγήσεις-Παράπονα-Σχόλια</a></span>
	</div>

	<div class="clear largemarginbottom"></div>	
</div></div>
	                	</div>
                	</div>
           </div>
	 			           <div class="rt-block fp-footer-social-buttons">
           	<div class="module-surround">
	           		                	<div class="module-content">
	                		

<div class="customfp-footer-social-buttons"  >
	<p>&nbsp; <a href="https://www.facebook.com/riknews" target="_blank"><img src="/images/stories/icons/facebook-icon.jpg" alt="facebook-icon" /></a> <a href="https://twitter.com/riknews" target="_blank"><img src="/images/stories/icons/twitter-icon.jpg" alt="twitter-icon" /></a> <a href="/index.php/rss"><img src="/images/stories/icons/rss-icon.jpg" alt="rss-icon" /></a> </p></div>
	                	</div>
                	</div>
           </div>
	
</div>
							<div class="clear"></div>
						</div>
											</div>
				</div>
												<div id="rt-copyright">
					<div class="rt-container">
						<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="clear"></div>
	<div class="rt-totop">
		<a href="#" id="gantry-totop" rel="nofollow"></a>
	</div>
	
</div>
						<div class="clear"></div>
					</div>
				</div>
						
																						
			</div>	
						</div>		
	</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
